<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
        <meta name="lang" content="es" />
    <title>Gol de Sergio García (Espanyol 1 - Atlético 0) | Audio | Carrusel Deportivo | Cadena SER</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="title" content="Gol de Sergio García (Espanyol 1 - Atlético 0) | Audio | Carrusel Deportivo | Cadena SER"/>
<meta name="description" content="Sergio García cierra un contragolpe para anotar el primer tanto del encuentro"/>
<meta name="application-name" content="Cadena SER en directo y a la carta"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-TileImage" content="/bundles/playserweb/img/mstile-144x144.png?v3.0"/>
<meta name="msapplication-square70x70logo" content="/bundles/playserweb/img/mstile-70x70.png?v3.0"/>
<meta name="msapplication-square150x150logo" content="/bundles/playserweb/img/mstile-150x150.png?v3.0"/>
<meta name="msapplication-wide310x150logo" content="/bundles/playserweb/img/mstile-310x150.png?v3.0"/>
<meta name="msapplication-square310x310logo" content="/bundles/playserweb/img/mstile-310x310.png?v3.0"/>
<meta name="publisher" content="Cadena SER" />

<link rel="shortcut icon" type="image/x-icon" href="/bundles/playserweb/img/favicon.ico?v3.0"/>
<meta name="news_keywords" content="Cadena SER,Carrusel Deportivo,Deportes,Sergio García,Competiciones,Equipos,Fútbol,Ligas fútbol,Organizaciones deportivas,Primera división,RCD Espanyol,La Liga,Liga Santander,Atlético Madrid" />
<meta property="article:section" content="Carrusel Deportivo" />
<meta property="og:updated_time" content="2017-12-22T23:27:00+02:00" />
<meta property="article:modified_time" content="2017-12-22T23:27:00+02:00" />
<meta property="article:published_time" content="2017-12-22" />
<script type="text/javascript">
    var listado_id_tags= '127680,23870,26253,29970,34352,52141,62487,66362,81306,81341,82969,84859';
</script>
    <meta property='og:locale' content='es_ES'/>
    <meta property='fb:app_id' content='229574677178613'/>
    <meta property='og:url' content='http://play.cadenaser.com/audio/001RD010000004850341/'/>
    <meta property='og:type' content='website'/>
    <meta property='og:title' content='Gol de Sergio García (Espanyol 1 - Atlético 0) | Carrusel Deportivo'/>
    <meta property='og:description' content='Sergio García cierra un contragolpe para anotar el primer tanto del encuentro'/>
    <meta property='og:site_name' content='Carrusel Deportivo'/>
    <meta property="og:image" content="http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/programas/carrusel_deportivo.jpg"/>
    <meta property='article:publisher' content='http://www.facebook.com/cadenaser'/>
<link rel="publisher" href="https://plus.google.com/+cadenaser/posts"/>
 <meta name="twitter:card" content='summary_large_image'/>
    <meta name="twitter:site" content='@Carrusel'/>
    <meta name="twitter:title" content='Gol de Sergio García (Espanyol 1 - Atlético 0) | Carrusel Deportivo'/>
 <meta name="twitter:creator" content="@La_SER"/>
    <meta name="twitter:description" content='Sergio García cierra un contragolpe para anotar el primer tanto del encuentro'/>
    <meta name="twitter:image" content='http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/programas/carrusel_deportivo.jpg'/>
                          
 <meta property="fb:pages" content="32974073100" />
<meta property="fb:pages" content="141183763266" />
<meta property="fb:pages" content="297798423468" />
<meta property="fb:pages" content="260097275665" />
<meta property="fb:pages" content="154038834626728" />
<meta property="fb:pages" content="126239340759913" />
<meta property="fb:pages" content="152716074759665" />
<meta property="fb:pages" content="286241832727" />
<meta property="fb:pages" content="1087547471271021" />
<meta property="fb:pages" content="397748630349260" />
<meta property="fb:pages" content="260807093963798" />
<meta property="fb:pages" content="218355098183367" />
<meta property="fb:pages" content="192630137538936" />
<meta property="fb:pages" content="15658775846" />
<meta property="fb:pages" content="209200415772655" />
<meta property="fb:pages" content="906061062850647">
<meta property="fb:pages" content="1594098194240473">
<meta property="fb:pages" content="130512786996530" />
<meta property="fb:pages" content="1930066643884232" />
<meta property="fb:pages" content="767055920005326" />
<meta property="fb:pages" content="965792190174136" />
<meta property="fb:pages" content="1414168792217838" />
<meta property="fb:pages" content="124134164273538" />
<meta property="fb:pages" content="107895409321804" />
<meta property="fb:pages" content="168883333672674" />
<meta property="fb:pages" content="503744749685810" />
<meta property="fb:pages" content="263858326757" />
<meta property="fb:pages" content="258738666530" />
<meta property="fb:pages" content="319811467873" />
<meta property="fb:pages" content="222909084390267" />
<meta property="fb:pages" content="943306019036011" />
<meta property="fb:pages" content="175022845914285" />
<meta property="fb:pages" content="597264423810487" />
<meta property="fb:pages" content="105594696642793" />
<meta property="fb:pages" content="426479974076402" />
<meta property="fb:pages" content="417737195051925" />
<meta property="fb:pages" content="1586904454928885" />
<meta property="fb:pages" content="161976080524709" />
<meta property="fb:pages" content="202089616485001" />
<meta property="fb:pages" content="391992824157969" />
<meta property="fb:pages" content="275214532511758" />
<meta property="fb:pages" content="119523764775530" />
<meta property="fb:pages" content="141266639267590" />
<meta property="fb:pages" content="534829370024405" />
<meta property="fb:pages" content="198050246911" />
<meta property="fb:pages" content="278472948668" />
<meta property="fb:pages" content="394007950541" />
<meta property="fb:pages" content="1571792933045547" />
<meta property="fb:pages" content="157613800916527" />
<meta property="fb:pages" content="586964561374374" />
<meta property="fb:pages" content="87240602272" />
<meta property="fb:pages" content="1766650093650479" />
<meta property="fb:pages" content="1884462045171442" />
<meta property="fb:pages" content="192810794093275" />
<meta property="fb:pages" content="154946021197794" />
<meta property="fb:pages" content="154185008018557" />
<meta property="fb:pages" content="345200755667666" />
<meta property="fb:pages" content="838686046216716" />
<meta property="fb:pages" content="178334868928834" />
<meta property="fb:pages" content="230508573734771 " />
<meta property="fb:pages" content="188156367978437" />
<meta property="fb:pages" content="337959822922824" />
<meta property="fb:pages" content="839188389472025 " />
<meta property="fb:pages" content="186853514687765" />
<meta property="fb:pages" content="201337816550181" />
<meta property="fb:pages" content="180577191985725" />
<meta property="fb:pages" content="153396074721276" />
<meta property="fb:pages" content="133521590362562" />
<meta property="fb:pages" content="206124982747397" />
<meta property="fb:pages" content="267172988762" />
<meta property="fb:pages" content="153963527993806" />
<meta property="fb:pages" content="156880137714015" />
<meta property="fb:pages" content="113966635311190" />
<meta property="fb:pages" content="53015347648" />
<meta property="fb:pages" content="711739385638273" />
<meta property="fb:pages" content="177182375693167" />
<meta property="fb:pages" content="1478114142477772" />
<meta property="fb:pages" content="157883534223607" />
<meta property="fb:pages" content="285152318164387" />
<meta property="fb:pages" content="139021369447114" />
<meta property="fb:pages" content="1582576658483961" />
<meta property="fb:pages" content="288262421282789" />
<meta property="fb:pages" content="343330777643" />
<meta property="fb:pages" content="164863496908899" />
<meta property="fb:pages" content="274824292614948" />
<meta property="fb:pages" content="204894086188939" />
<meta property="fb:pages" content="1183629358390321" />
<meta property="fb:pages" content="1611731102430276" />
<meta property="fb:pages" content="1402472109792785" />
<meta property="fb:pages" content="251419572860" />
<meta property="fb:pages" content="213990233635" />
<meta property="fb:pages" content="292683344384" />
<meta property="fb:pages" content="241241832652601" />
<meta property="fb:pages" content="484898654889313" />
<meta property="fb:pages" content="140557522772327" />
<meta property="fb:pages" content="510586942319187" />
<meta property="fb:pages" content="561394553888815" />
<meta property="fb:pages" content="602040146477835" />
<meta property="fb:pages" content="161509593959042" />
<meta property="fb:pages" content="454594291288310" />
<meta property="fb:pages" content="310212553046" />
<meta property="fb:pages" content="156508357699092" />
<meta property="fb:pages" content="1407816312673672" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/bundles/playserweb/img/apple-touch-icon-57x57.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/bundles/playserweb/img/apple-touch-icon-114x114.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/bundles/playserweb/img/apple-touch-icon-72x72.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/bundles/playserweb/img/apple-touch-icon-144x144.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/bundles/playserweb/img/apple-touch-icon-60x60.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/bundles/playserweb/img/apple-touch-icon-120x120.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/bundles/playserweb/img/apple-touch-icon-76x76.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/bundles/playserweb/img/apple-touch-icon-152x152.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/bundles/playserweb/img/apple-touch-icon-180x180.png?v3.0" />
                                            
        <link rel="canonical" href="http://play.cadenaser.com/audio/001RD010000004850341/"/>
        
    <link rel="shortcut icon" type="image/x-icon" href="/bundles/playserweb/img/favicon.ico?v3.0" />
                

                <link rel="stylesheet" href="/css/c8482fb.css?v3.0" />
        

    
            <script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
        <script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-fb2e2a793dcfc2101758e38b035acde4539c384d.js"></script>
    
    <script type="text/javascript">
        
        var PLAYER_SER = {
            'player': '',
            'index_url': '/',
            'autoplay' : function() {
                var autoplay = '';
                return (autoplay == 'true');
            },
            'alternativa' : function() {
                return '';
            },
            'emisora' : function() {
                return ''.trim();
            },
            'idMedia' : function() {
                return '001RD010000004850341'.trim();
            }
        };
    </script>



      <script src="http://ep00.epimg.net/js/pbs/pbs.slots.js"></script>
   <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
            <script src="/js/7745da2.js?v3.0"></script>
        

   <script type="text/javascript">
    $(document).ready(function(e, dom) {
            $(".activo").removeClass("activo");
            $("#alacarta").addClass("activo");
    });
    </script>
</head>

    
    
 <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START */
    _sf_async_config.uid = 65629;
    _sf_async_config.domain = 'cadenaser.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /* CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    
    <body onload="if (typeof getMarcado == 'function') { getMarcado(); }">
        <div id="player-adds-bg" class="telon" style="visibility: hidden;">
            <div class="preroll">
                <div id="player-ads" style='width:100%;height:100%; position:absolute; top:0; z-index:10000'></div>
            </div>
        </div>
        
    

    <div class="wrapper">

        <div class="cabecera ">
            <div id="playser-cser_gpt-INTER" style="height:0px;"></div>
<div id="playser-cser_gpt-SKIN" style="height:0px;"></div>
<div class="envoltorio_publi">
    <div class="publi_luto_vertical" id="playser-cser_gpt-LDB1"></div>
    </div>
    <div class="inner">
    <a data-function="onSelectIndex" data-ajax="global" href="/" class="logo" title="Play SER" alt="Play Ser"></a>
    <ul class="aux">
        <li> 

          <!-- === NUEVO: MODIFICADO === -->
          <div class="botones-login-escritorio">

            <button data-function="toggleMenuUsuario" data-show-connected="false" style="" class="">
                <span class="icon-user"></span>
            </button>
            <button data-function="toggleMenuUsuario" data-show-connected="true" style="display: none;" class="">
              <span class="foto-usuario">
              <img id="imgUsuario" src="http://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" onerror="this.src='undefined'">
              </span>
            </button>

            <ul id="menuUsuario" class="usuario" style="display: none;" data-urls="{&quot;connect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/conectar&quot;,&quot;register&quot;:&quot;https:\/\/usuarios.cadenaser.com\/registro&quot;,&quot;profile&quot;:&quot;https:\/\/usuarios.cadenaser.com\/perfil?playser=1&quot;,&quot;disconnect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/desconectar&quot;,&quot;request&quot;:&quot;http:\/\/elpais.com\/wsUserInfo&quot;,&quot;path_img&quot;:&quot;http:\/\/ep00.epimg.net\/miperfil\/avatares\/&quot;,&quot;recontrasena&quot;:&quot;https:\/\/usuarios.cadenaser.com\/recontrasena?playser=1&quot;}">            
                <!--opciones sin loguear -->
                <li data-show-connected="false"><a href="https://usuarios.cadenaser.com/registro" data-userurl="true">Regístrate</a> / <a href="https://usuarios.cadenaser.com/conectar" data-userurl="true">Login</a></li>
                <!-- opsiones logueado -->
                <li data-show-connected="true" style="display: none;"><a href="https://usuarios.cadenaser.com/perfil?playser=1" target="_blank">Configuración</a></li>
                <li data-show-connected="true" style="display: none;"><a href="https://usuarios.cadenaser.com/desconectar" data-userurl="true">Desconecta</a></li>
            </ul>

          </div><!-- === .botones-login-escritorio === -->

          <div class="botones-login-movil">

            <button id="boton-login" data-show-connected="false" style="">
                <span class="icon-user"></span>
            </button>
            <button id="boton-login-foto" data-show-connected="true" style="display: none;">
                <span class="foto-usuario">
                <img id="imgUsuario" src="http://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" onerror="this.src='undefined'">
                </span>
            </button>

          </div><!-- === .botones-login-movil === -->

          <!-- === FIN DE NUEVO === -->            

        </li>
        <li><a data-ajax="global" href="/buscador/" title="Buscador"><span class="icon-lupa"></span></a></li>
    </ul>

    <div class="nav-wrapper">
        <button id="boton-menu" class="menu"><span class="icon-menu"></span></button>
        <ul class="nav" id="main_navigation">
            <!-- 
            <li><a href='#' id="loadModalEmisoraId" data-toggle="modalOwn" data-remove="true" data-url="/ajax/emisoraseleccion.default" title="En directo" data-target="#doblecol">en directo</a></li>
            <li><a class="menuitem directo" href='#' id="loadModalEmisoraId"  data-toggle="modalOwn" data-remove="true" data-url="/ajax/emisoraseleccion.default">Directo</a></li>-->
            <li id="menu-login" class="menu-login" data-urls="{&quot;connect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/conectar&quot;,&quot;register&quot;:&quot;https:\/\/usuarios.cadenaser.com\/registro&quot;,&quot;profile&quot;:&quot;https:\/\/usuarios.cadenaser.com\/perfil?playser=1&quot;,&quot;disconnect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/desconectar&quot;,&quot;request&quot;:&quot;http:\/\/elpais.com\/wsUserInfo&quot;,&quot;path_img&quot;:&quot;http:\/\/ep00.epimg.net\/miperfil\/avatares\/&quot;,&quot;recontrasena&quot;:&quot;https:\/\/usuarios.cadenaser.com\/recontrasena?playser=1&quot;}">            
                <div class="registrate" data-show-connected="false"><a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC"  data-userurl="true" rel="nofollow"><button class="btn btn-primary">REGÍSTRATE</button></a></div>
                <div class="logueate" data-show-connected="false"><a href="https://usuarios.cadenaser.com/conectar"  data-userurl="true" rel="nofollow"><button class="btn btn-primary">LOGIN</button></a></div>
                <!-- opciones logueado -->
                <div class="registrate" data-show-connected="true"><a href="https://usuarios.cadenaser.com/perfil?playser=1" target="_blank" rel="nofollow"><button class="btn btn-primary">CONFIGURACIÓN</button></a></div>
                <div class="logueate" data-show-connected="true"><a href="https://usuarios.cadenaser.com/desconectar" data-userurl="true" rel="nofollow"><button class="btn btn-primary">DESCONECTA</button></a></div>

              </li>
                    
            <li id="menu-buscador" class="menu-buscador">
                  <input id="textBuscMenuMov" type="text">
                  <a id="enlaceBuscMenuMov" href="/buscador/" data-ajax="global"  data-function="onSelectBuscador">
                      <button onclick='$("#enlaceBuscMenuMov").attr("href","/buscador/"+$("#textBuscMenuMov").val()+"/");'><span class="icon-lupa"></span></button>
                  </a>
            </li>

            <li id="directo" class="activo">
                <a data-ajax="global" data-function="onSelectDirecto"
                   href="/" title="Directo"  >
                    En directo
                </a>
            </li>

            <li id="alacarta">
                <a data-ajax="global" data-function="onSelectAlacarta"
                   href="/alacarta/" title="A la carta">
                    a la carta
                </a>
            </li>

            <li id="parrilla">
                <a data-ajax="global" data-function="onSelectParrilla"
                   href="/parrilla/" title="Parrilla">
                    Parrilla
                </a>
            </li>
            
            <li class="social">
                <ul>
                  <li><a href="http://www.facebook.com/cadenaser" title="Facebook de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_facebook">Facebook</span></a></li>
                  <li><a href="http://twitter.com/La_SER" title="Twitter de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_twitter">Twitter</span></a></li>
                  <li><a href="http://instagram.com/la_ser" title="Instagram de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_instagram">Instagram</span></a></li>
                  <li><a href="http://www.youtube.com/user/cadenaser" title="Youtube de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_youtube">Youtube</span></a></li>
                  <li><a href="http://plus.google.com/+cadenaser/" title="Google de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_google">Google</span></a></li>
                </ul>
              </li>
              
              <li class="podcast-submenu">
                <strong>Podcast</strong>
                <div class="feed">
                  <a href="http://urotrosfiles.media.streamtheworld.com/otrosfiles/podcasts/222.xml" title="Ir al podcast" target="_blank" rel="nofollow">
                    <span class="icono_rss"></span> <em>RSS</em>
                  </a>
                  <a href="http://itunes.apple.com/es/podcast/hoy-por-hoy/id282229761" title="Ir al podcast en iTunes" target="_blank" rel="nofollow">
                    <span class="icono_itunes"></span><em>iTunes</em>
                  </a>
                  <a href="http://www.ivoox.com/s/sq/cDE4OF9vMTI0" title="Ir al podcast IVoox" target="_blank" rel="nofollow">
                    <span class="icono_ivoox"></span><em>IVoox</em>
                  </a>
                </div>
              </li>
              
              <li class="logo-cadenaser">
                <a target="_blank" href="http://cadenaser.com"><span class="logo-cadena-ser">Cadena SER</span></a>
              </li>

            <li class="cadenaser">
                <a target="_blank" href="http://cadenaser.com"><span class="icon-flecha-right-bold"></span> <em class="icon-logo-ser"></em></a>
            </li>

            <li class="redes">
                <span>SÍGUENOS:</span>
                <ul>
                    <li>
                        <a href="http://www.facebook.com/cadenaser"
                           title="Facebook de la Cadena SER" target="_blank" rel="nofollow">
                            <span class="icon-facebook"></span>
                        </a>
                    </li>

                    <li><a href="http://twitter.com/La_SER" title="Twitter de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-twitter"></span></a></li>
                    <li><a href="http://plus.google.com/+cadenaser/" title="Google+ de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-google-plus"></span></a></li>
                    <li><a href="http://www.youtube.com/user/cadenaser" title="Canal de YouTube de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-youtube"></span></a></li>
                    <li><a href="http://instagram.com/la_ser" title="Instagram de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-instagram"></span></a></li>
                </ul>
            </li>
        </ul>
    </div>
    </div>

        </div>

        <div id="main_container" class="contenedor cf  paudio" >
            
            

            <div class="cf  p_detalle-audio "
                 id="doblecol"
                 data-content="document" data-publi-op="&#x7B;&quot;detalle&quot;&#x3A;&quot;&#x5B;&#x5C;&quot;cadena_ser&#x5C;&quot;,&#x5C;&quot;carrusel_deportivo&#x5C;&quot;,&#x5C;&quot;deportes&#x5C;&quot;&#x5D;&quot;&#x7D;"
                 data-title="Gol&#x20;de&#x20;Sergio&#x20;Garc&#x00ED;a&#x20;&#x28;Espanyol&#x20;1&#x20;-&#x20;Atl&#x00E9;tico&#x20;0&#x29;">

                
<div id="cabecera-submenu" class="cabecera-submenu">
    <div class="cabecera-submenu__texto">
        <a data-ajax="global"
               data-hash="#programa"
               data-target="#doblecol"
               href="/programa/carrusel_deportivo/">
            <strong class="cabecera-submenu__titulo">Carrusel Deportivo</strong>
                            <span class="cabecera-submenu__presentador">Dani Garrido</span>
                                    <span class="cabecera-submenu__horario">Sábados y domingos de 15:00 a 24:00 <em>h</em></span>
                    </a>
    </div>
    <div class="cabecera-submenu__opciones">
        <div class="cabecera-submenu__listado">
            <ul>
                <li>
                    <a href="/programa/carrusel_deportivo/"
                       data-ajax="global">
                        Audios
                    </a>
                </li>
                                <li><a data-ajax="global" data-target="#doblecol" href="/secciones/carrusel_deportivo/">Secciones</a></li>
                                                    <li>
                        <a href="http://cadenaser.com/programa/carrusel_deportivo"
                           title="Ver en cadenaser.com"
                           target="CADENASER">Noticias</a>
                    </li>
                    <li>
                        <a href="http://cadenaser.com/programa/f/carrusel_deportivo/"
                           target="CADENASER"
                           title="Ver en cadenaser.com">Quiénes somos</a>
                    </li>
                            </ul>
        </div>
        <a id="cabecera-submenu-boton" class="cabecera-submenu__boton" href="javascript:;"><span>Menú</span></a>
    </div>
           
                
    <div class="cabecera-submenu__desplegado">
        <div class="foto">        
            <img src="https://recursosweb.prisaradio.com/fotos/original/010002266641.png" alt="Carrusel Deportivo" onerror="$(this).closest('.header-programa-emisora').addClass('no-foto');"/>
        </div>
            <div class="info">
                        <p>Sábados y domingos de 15:00 a 24:00 <em>h</em></p>
             
                    </div>
                        <div class="suscribete">
            <p>SUSCRÍBETE <span>AL PODCAST</span></p>
            <ul>
                                  <li><a href="https://recursosweb.prisaradio.com/podcasts/323.xml"  title="Ir al podcast" target="_blank" rel="nofollow"><span class="icono_rss-gris"></span> <strong>RSS</strong></a></li>
                
                                  <li><a href="https://itunes.apple.com/es/podcast/carrusel-deportivo/id212814743" title="Ir al podcast en iTunes" target="_blank" rel="nofollow"><span class="icono_itunes-gris"></span> <strong>ITUNES</strong></a></li>
                
                                  <li><a href="http://www.ivoox.com/s/sq/cDczODZfbzEyNA" title="Ir al podcast IVoox" target="_blank" rel="nofollow"><span class="icono_ivoox-gris"></span> <strong>IVOOX</strong></a></li>
                            </ul>
        </div>
            </div>
</div>

    <style>
.modalc{position: fixed;width: 100%;height: 100%;background: url(http://cadenaser.com/estaticos/recursosgraficos/portadillas/2015/10/carrusel-deportivo/back-modal.png) 0 0 repeat;top: 0;left: 0;z-index: 10000;background-color: rgba(0,0,0,0.5);}
.modalc .cnt_mensajec {background: #fff;text-align: center;padding:2.3em 3.5em;width: 21.7em;margin: 12.3em auto;-webkit-border-radius: 10px;-moz-border-radius: 10px;border-radius: 10px;position: relative;height: 16em;}
.modalc button{position: absolute;right: -18px;top: -17px;width: 40px;height: 40px;border:0;background:transparent;}
.modalc button img{width:100%;}
.modalc h2{padding-bottom:1em;}
.modalc h2 img{width:100%;}
.modalc .cnt_mensajec p{font-size: 1.8em;font-weight: 700;padding: 0;margin: 0 auto;color: #333;width: 100%;}
.modalc ul{width:100%;padding:1em;}
.modalc li{width:100%;float:left;text-align:center;clear:both;}
.modalc li:first-child{margin-bottom:1em;}
.modalc li iframe{margin:0 auto;}
@media (max-width:420px){
	.modalc .cnt_mensajec{width:20.7em;padding:2.3em 1.5em;}
	.modalc .cnt_mensajec p{font-size:1.5em;}
}
</style>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="modalc" id="overlay-aviso-redesc" style="display:none;">
  <div class="cnt_mensajec estirar">
    <button id="btn_cerrarc"><img src="http://cadenaser.com/estaticos/recursosgraficos/portadillas/2015/10/carrusel-deportivo/delete.png" alt="cerrar" /></button>
    <section>
      <header>
        <h2><img src="http://cadenaser.com/estaticos/recursosgraficos/portadillas/2015/10/carrusel-deportivo/logo_carrusel.jpg" alt="Carrusel deportivo" /></h2>
        <p>Sigue a Carrusel deportivo en las redes sociales</p>
      </header>
      <ul>
        <li>
          <div class="fb-like" data-href="https://www.facebook.com/carruseldeportivo" data-layout="button_count" title="Seguir a Carrusel en Facebook"></div>
        </li>
        <li>
          <a href="https://twitter.com/carrusel" class="twitter-follow-button" data-show-count="false" data-size="large" data-lang="es"></a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </li>
      </ul>
    </section>
  </div>
</div>

<script>
 
  // Seleccionamos los elementos del DOM
  var overlayc = document.getElementById('overlay-aviso-redesc'),
      boton_cerrar = document.getElementById('btn_cerrarc'),
      origenRedes = document.referrer,
      date = new Date();
    // Verificamos si existe la cookie
  if (document.cookie.indexOf('visitado_carrusel_deportivo') == -1 && origenRedes.indexOf('www.facebook.com')  == -1 && origenRedes.indexOf('t.co') == -1 ) {
    overlayc.style.display = 'block';
    date.setTime(+ date + (180 * 86400000)); //24 * 60 * 60 * 1000
    document.cookie = "visitado_carrusel_deportivo=1; expires=" + date.toGMTString() + "; path=/";
  }

  boton_cerrar.onclick = function() {
    overlayc.style.display = 'none';
  }

</script>  

                
                <div class="main">
                    <script type="text/javascript">    
    var chartbeatSections= 'playser,audios_playser,carrusel_deportivo';
    var chartbeatListaTags = '';
</script>
<script>
    tplib=true;
</script>
    <article itemscope="" itemtype="http://schema.org/NewsArticle">
    <meta itemprop="url" content="http://play.cadenaser.com/audio/001RD010000004850341/" />
    <meta itemprop="description" content="Sergio García cierra un contragolpe para anotar el primer tanto del encuentro" />
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
 

<div class="detalle">
    <div class="caja-player" itemscope itemtype="http://schema.org/AudioObject">
        <meta itemprop="name" content="Gol de Sergio García (Espanyol 1 - Atlético 0)" />
        <meta itemprop="encodingFormat" content="audio/mp3" />	<meta itemprop="duration" content="00:01:06" />	<meta itemprop="thumbnailUrl" content="http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg" />
        	<meta itemprop="description" content="bueno española para marcar el segundo ah sí hasta quizá si el partido cuarenta y parte del equipo perico Izquierdo derecha el gol seguro IRI Sergio con la pierna derecha puedes Lippi pierde lo metí el español cuarenta y tres Cornellà español uno Atleti cero " />
        	<meta itemprop="contentUrl" content="https://prisa-es.mc.tritondigital.com/CARRUSEL_DEPORTIVO_2261/media/2017/12/22/001RD010000004850341.mp3" />
	<meta itemprop="embedURL" content="http://play.cadenaser.com/widget/audio/001RD010000004850341/" />

            <div id="topui_container_grande"></div>
            <script>
            firstCargaPlayer = true;
            carga_detalle = true;
            
            var intervalo = setInterval(function(){
            if (typeof PLAYER_SER.modules != 'undefined') {
                clearInterval(intervalo);
                params_audio = {   
                    "id_cuenta": "playser",
                    "id_player": '267',
                    "id_media": "001RD010000004850341",
                    "media_type" : "audio",
                    "id_container": "topui_container_grande",
                    "topPlayer":{
                        "media":{"autoplay":false},
                        "ad":{"container":"publi"}
                    }
                };   

                PLAYER_SER.player = playerPasivo;
                if (PLAYER_SER.player.__hertz.__data.mediaData.idTOP == params_audio.id_media) {
                    //Mismo audio
                    console.log("+++++ MISMO AUDIO");
                    PLAYER_SER.player.getMediaPlayer().createPlayerView(params_audio.id_container,{'_playerview_skin_type':0});
                    mediaTopEmbedNew = null;
                } else {
                    //Diferente audio
                    crearPlayerViewReset(params_audio);
                    console.log("+++++ DIFERENTE AUDIO");
                }
                } 
            },500);
            
            </script>
    </div>
    <h1 id="titulo_noticia" itemprop="headline">Gol de Sergio García (Espanyol 1 - Atlético 0)</h1>

    <div class="firma">   
        Publicado el
        <span class="actualizado" itemprop="dateModified" content="22-12-2017 23:22:34">
            22-12-2017 23:22:34
            <abbr title="Central European Time"> CET </abbr>
        </span>
        <meta content="2017-12-22T23:22:31+0100" itemprop="datePublished">    </div>

                
                                                                    
    <div class="modulo-compartir">
        <div class="barra-servicios">
            <ul class="lista-servicios">
                <li><a href="/socialnetworks/facebook/audio/001RD010000004850341"  data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Facebook&quot;,&quot;audio&quot;,&quot;Gol&#x20;de&#x20;Sergio&#x20;Garc&#x5C;u00eda&#x20;&#x28;Espanyol&#x20;1&#x20;-&#x20;Atl&#x5C;u00e9tico&#x20;0&#x29;&quot;,&quot;001RD010000004850341&quot;,&quot;aod&quot;,&quot;carrusel_deportivo&quot;,&quot;cadena_ser&quot;,&quot;deportes&quot;,66314,&quot;manual&quot;,&quot;carrusel_deportivo&quot;,null,null,&quot;con_transcripcion&quot;,&quot;sin_marcado&quot;,&quot;cadena_ser&#x3B;carrusel_deportivo&#x3B;deportes&quot;&#x5D;"><span class="icono_facebook">Facebook</span></a></li>
                <li><a href="/socialnetworks/twitter/audio/001RD010000004850341" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Twitter&quot;,&quot;audio&quot;,&quot;Gol&#x20;de&#x20;Sergio&#x20;Garc&#x5C;u00eda&#x20;&#x28;Espanyol&#x20;1&#x20;-&#x20;Atl&#x5C;u00e9tico&#x20;0&#x29;&quot;,&quot;001RD010000004850341&quot;,&quot;aod&quot;,&quot;carrusel_deportivo&quot;,&quot;cadena_ser&quot;,&quot;deportes&quot;,66314,&quot;manual&quot;,&quot;carrusel_deportivo&quot;,null,null,&quot;con_transcripcion&quot;,&quot;sin_marcado&quot;,&quot;cadena_ser&#x3B;carrusel_deportivo&#x3B;deportes&quot;&#x5D;"><span class="icono_twitter">Twitter</span></a></li>        
                <li><a href="/socialnetworks/google/audio/001RD010000004850341" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;google_plusone&quot;,&quot;audio&quot;,&quot;Gol&#x20;de&#x20;Sergio&#x20;Garc&#x5C;u00eda&#x20;&#x28;Espanyol&#x20;1&#x20;-&#x20;Atl&#x5C;u00e9tico&#x20;0&#x29;&quot;,&quot;001RD010000004850341&quot;,&quot;aod&quot;,&quot;carrusel_deportivo&quot;,&quot;cadena_ser&quot;,&quot;deportes&quot;,66314,&quot;manual&quot;,&quot;carrusel_deportivo&quot;,null,null,&quot;con_transcripcion&quot;,&quot;sin_marcado&quot;,&quot;cadena_ser&#x3B;carrusel_deportivo&#x3B;deportes&quot;&#x5D;"><span class="icono_google">Google+</span></a></li>
                <li class="no-desktop no-tablet"><a rel="nofollow" href="/socialnetworks/whatsapp/audio/001RD010000004850341" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Whatsapp&quot;,&quot;audio&quot;,&quot;Gol&#x20;de&#x20;Sergio&#x20;Garc&#x5C;u00eda&#x20;&#x28;Espanyol&#x20;1&#x20;-&#x20;Atl&#x5C;u00e9tico&#x20;0&#x29;&quot;,&quot;001RD010000004850341&quot;,&quot;aod&quot;,&quot;carrusel_deportivo&quot;,&quot;cadena_ser&quot;,&quot;deportes&quot;,66314,&quot;manual&quot;,&quot;carrusel_deportivo&quot;,null,null,&quot;con_transcripcion&quot;,&quot;sin_marcado&quot;,&quot;cadena_ser&#x3B;carrusel_deportivo&#x3B;deportes&quot;&#x5D;"><span class="icono_whatsapp">Whatsapp</span></a></li>
                                <li><a id="enl_download" href="https://prisa-es.mc.tritondigital.com/CARRUSEL_DEPORTIVO_2261/media/2017/12/22/001RD010000004850341.mp3?dist=PRISA_ES_CADENASER_WEB_DOWNLOAD&amp;csegid=22000" rel="nofollow" target="_blank" data-seguimiento-download="&#x5B;&quot;descargar&#x20;&quot;,&quot;audio&quot;,&quot;Gol&#x20;de&#x20;Sergio&#x20;Garc&#x5C;u00eda&#x20;&#x28;Espanyol&#x20;1&#x20;-&#x20;Atl&#x5C;u00e9tico&#x20;0&#x29;&quot;,&quot;001RD010000004850341&quot;,&quot;aod&quot;,&quot;carrusel_deportivo&quot;,&quot;cadena_ser&quot;,&quot;deportes&quot;,66314,&quot;manual&quot;,&quot;carrusel_deportivo&quot;,null,null,&quot;con_transcripcion&quot;,&quot;sin_marcado&quot;,&quot;cadena_ser&#x3B;carrusel_deportivo&#x3B;deportes&quot;&#x5D;" download><span class="icono_descargar"></span> Descargar</a></li>
                            </ul>
        </div>
    </div>
    <h2 itemprop="alternativeHeadline">Sergio García cierra un contragolpe para anotar el primer tanto del encuentro</h2>
            <div class="cnt-body">
<div id="acordeon_trascripcion" class="acordeon">
    <div class="acordeon__titulo">
    <a href="javascript:;"><span class="new">NEW!</span> Transcripción completa</a>
    <a class="faq enlace-tip" href="javascript:;">
    ¿Pero esto qué es?
    <span class="modal-tip">
    <span class="modal-tip__titulo">NUEVAS TRANSCRIPCIONES INTERACTIVAS DE PLAYSER</span>
    <span class="modal-tip__contenido">
    <span>
    <span class="icono_buscar"></span>
    Busca dentro de los programas para encontrar lo que te interesa
    </span>
    <span>
    <span class="icono_pinchar"></span>
    Pincha en cualquier palabra para reproducir desde ese punto
    </span>
    </span>
    </span>
    </a>
    </div>
    <div class="acordeon__contenido">
    <div class="transcripcion">
    <div class="transcripcion__buscador ">
        <div class="legal">
            <p>AVISO LEGAL: El presente texto es una transcripción automática de un contenido de radiodifusión sonora, por lo que no se garantiza la exactitud del mismo. Para citar este contenido, deben remitirse al audio original, respetando cualesquiera derechos de propiedad industrial y/o intelectual protejan dicho contenido.</p>
        </div>
        <div id="noBusquedaTranscripcion" class="legal error" style="display:none;">
            <p><strong>No hay resultados</strong></p>
        </div>
    <div class="transcripcion__buscador-campo">
    <input id="transcripcion__buscador-texto" type="text">
    <a class="boton-buscar-anterior btn_ant_buscador">Anterior</a>
    <a class="boton-buscar-siguiente btn_sig_buscador">Siguiente</a>
    </div>
    <button class="transcripcion__buscador-boton btn-primary">BUSCAR</button>
    <div class="botones-movil">
        <a id="boton-transcripcion-buscador" class="boton-transcripcion-buscador" href="javascript:;"><span class="icon-lupa"></span></a>
        <a id="boton-transcripcion-ampliar" class="boton-transcripcion-ampliar" href="javascript:;"><span>A<sup>+</sup><sup class="ocultar">-</sup></span></a>
    </div>
     <div class="transcripcion__paginacion">
        <a class="paginacion_anterior btn_ant_buscador" href="javascript:;">Anterior</a>
        <div class="paginacion_numero"></div>
        <a class="paginacion_siguiente btn_sig_buscador" href="javascript:;">Siguiente</a>
      </div><!-- === .transcripcion__paginacion === -->
    </div>
    <div class="transcripcion__contenido" itemprop="articleBody">
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1</span>
    <span class="interaccion__minuto">00:00</span>
    <p>
                <span class='p_trascripcion' data-stime='0.280' style='cursor:pointer;'>bueno</span>
                <span class='p_trascripcion' data-stime='0.620' style='cursor:pointer;'>española</span>
                <span class='p_trascripcion' data-stime='1.200' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='1.380' style='cursor:pointer;'>marcar</span>
                <span class='p_trascripcion' data-stime='1.670' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='2.690' style='cursor:pointer;'>segundo</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 2</span>
    <span class="interaccion__minuto">00:07</span>
    <p>
                <span class='p_trascripcion' data-stime='7.750' style='cursor:pointer;'>ah</span>
                <span class='p_trascripcion' data-stime='9.270' style='cursor:pointer;'>sí</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 3</span>
    <span class="interaccion__minuto">00:15</span>
    <p>
                <span class='p_trascripcion' data-stime='15.240' style='cursor:pointer;'>hasta</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 4</span>
    <span class="interaccion__minuto">00:20</span>
    <p>
                <span class='p_trascripcion' data-stime='20.560' style='cursor:pointer;'>quizá</span>
                <span class='p_trascripcion' data-stime='29.920' style='cursor:pointer;'>si</span>
                <span class='p_trascripcion' data-stime='35.380' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='35.530' style='cursor:pointer;'>partido</span>
                <span class='p_trascripcion' data-stime='37.100' style='cursor:pointer;'>cuarenta</span>
                <span class='p_trascripcion' data-stime='37.790' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='39.070' style='cursor:pointer;'>parte</span>
                <span class='p_trascripcion' data-stime='41.240' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='41.400' style='cursor:pointer;'>equipo</span>
                <span class='p_trascripcion' data-stime='41.790' style='cursor:pointer;'>perico</span>
                <span class='p_trascripcion' data-stime='43.140' style='cursor:pointer;'>Izquierdo</span>
                <span class='p_trascripcion' data-stime='43.750' style='cursor:pointer;'>derecha</span>
                <span class='p_trascripcion' data-stime='45.060' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='46.230' style='cursor:pointer;'>gol</span>
                <span class='p_trascripcion' data-stime='46.630' style='cursor:pointer;'>seguro</span>
                <span class='p_trascripcion' data-stime='48.470' style='cursor:pointer;'>IRI</span>
                <span class='p_trascripcion' data-stime='49.130' style='cursor:pointer;'>Sergio</span>
                <span class='p_trascripcion' data-stime='50.430' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='51.100' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='51.250' style='cursor:pointer;'>pierna</span>
                <span class='p_trascripcion' data-stime='51.670' style='cursor:pointer;'>derecha</span>
                <span class='p_trascripcion' data-stime='54.970' style='cursor:pointer;'>puedes</span>
                <span class='p_trascripcion' data-stime='55.690' style='cursor:pointer;'>Lippi</span>
                <span class='p_trascripcion' data-stime='57.190' style='cursor:pointer;'>pierde</span>
                <span class='p_trascripcion' data-stime='57.580' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='57.800' style='cursor:pointer;'>metí</span>
                <span class='p_trascripcion' data-stime='58.400' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='58.610' style='cursor:pointer;'>español</span>
                <span class='p_trascripcion' data-stime='59.710' style='cursor:pointer;'>cuarenta</span>
                <span class='p_trascripcion' data-stime='60.310' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='60.340' style='cursor:pointer;'>tres</span>
                <span class='p_trascripcion' data-stime='60.700' style='cursor:pointer;'>Cornellà</span>
                <span class='p_trascripcion' data-stime='61.910' style='cursor:pointer;'>español</span>
                <span class='p_trascripcion' data-stime='62.620' style='cursor:pointer;'>uno</span>
                <span class='p_trascripcion' data-stime='63.510' style='cursor:pointer;'>Atleti</span>
                <span class='p_trascripcion' data-stime='65.240' style='cursor:pointer;'>cero</span>
            </p>
    </div>
        
    </div>
    </div>
    </div>
</div>
</div>
    
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization" style="display:none;">
    <meta itemprop="url" content="http://cadenaser.com">
    <meta itemprop="name" content="Cadena SER">
    <meta itemprop="telephone" content="91 538 61 00">
    <a itemprop="sameAs" rel="nofollow" href="http://www.facebook.com/cadenaser"></a>
    <a itemprop="sameAs" rel="nofollow" href="https://twitter.com/La_SER"></a>
    <a itemprop="sameAs" rel="nofollow" href="https://www.linkedin.com/company-beta/67689/?pathWildcard=67689" class="boton--ico boton_linkedin"></a>
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
        <meta itemprop="width" content="146">
        <meta itemprop="height" content="63">
    </span>
</div>

<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display:none;">
    <img src="http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg" width="1200" height="630"  alt="PlaySER" />
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="630">
    <meta itemprop="url" content="http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg">
</div>

<div itemprop="author" itemscope="" itemtype="http://schema.org/Person" style="display:none;">
    <span itemprop="name">Cadena SER</span>
</div>     

                            
    <div class="acordeon">
        <div class="acordeon__titulo">
            <a href="javascript:;">
                    Temas
                    </a>
        </div>
        <div class="acordeon__contenido">
            
                        <ul class="presentadores__tags">
                                                <li itemprop="keywords" class="tag"><a href="http://cadenaser.com/tag/sergio_garcia_guerrero_de_la_fuente/a/" alt="Sergio García" title="Sergio García">Sergio García</a></li>
                <meta property="article:tag" content="Sergio García" />
                                                <li itemprop="keywords" class="tag"><a href="http://cadenaser.com/tag/competiciones/a/" alt="Competiciones" title="Competiciones">Competiciones</a></li>
                <meta property="article:tag" content="Competiciones" />
                                                <li itemprop="keywords" class="tag"><a href="http://cadenaser.com/tag/deportes/a/" alt="Deportes" title="Deportes">Deportes</a></li>
                <meta property="article:tag" content="Deportes" />
                                                <li itemprop="keywords" class="tag"><a href="http://cadenaser.com/tag/equipos/a/" alt="Equipos" title="Equipos">Equipos</a></li>
                <meta property="article:tag" content="Equipos" />
                                                <li itemprop="keywords" class="tag"><a href="http://cadenaser.com/tag/futbol/a/" alt="Fútbol" title="Fútbol">Fútbol</a></li>
                <meta property="article:tag" content="Fútbol" />
                                                <li itemprop="keywords" class="tag"><a href="http://cadenaser.com/tag/liga/a/" alt="Ligas fútbol" title="Ligas fútbol">Ligas fútbol</a></li>
                <meta property="article:tag" content="Ligas fútbol" />
                                                <li itemprop="keywords" class="tag"><a href="http://cadenaser.com/tag/organizaciones_deportivas/a/" alt="Organizaciones deportivas" title="Organizaciones deportivas">Organizaciones deportivas</a></li>
                <meta property="article:tag" content="Organizaciones deportivas" />
                                                <li itemprop="keywords" class="tag"><a href="http://cadenaser.com/tag/primera_division/a/" alt="Primera división" title="Primera división">Primera división</a></li>
                <meta property="article:tag" content="Primera división" />
                                                <li itemprop="keywords" class="tag"><a href="http://cadenaser.com/tag/rcd_espanyol/a/" alt="RCD Espanyol" title="RCD Espanyol">RCD Espanyol</a></li>
                <meta property="article:tag" content="RCD Espanyol" />
                                                <li itemprop="keywords" class="tag"><a href="http://cadenaser.com/tag/lfp_liga_futbol_profesional/a/" alt="La Liga" title="La Liga">La Liga</a></li>
                <meta property="article:tag" content="La Liga" />
                                                <li itemprop="keywords" class="tag"><a href="http://cadenaser.com/tag/liga_espanola_de_futbol/a/" alt="Liga Santander" title="Liga Santander">Liga Santander</a></li>
                <meta property="article:tag" content="Liga Santander" />
                                                <li itemprop="keywords" class="tag"><a href="http://cadenaser.com/tag/atletico_madrid/a/" alt="Atlético Madrid" title="Atlético Madrid">Atlético Madrid</a></li>
                <meta property="article:tag" content="Atlético Madrid" />
                                            </ul>
            <script>var chartbeatListaTags = "sergio_garcia_guerrero_de_la_fuente_a,competiciones_a,deportes_a,equipos_a,futbol_a,liga_a,organizaciones_deportivas_a,primera_division_a,rcd_espanyol_a,lfp_liga_futbol_profesional_a,liga_espanola_de_futbol_a,atletico_madrid_a"</script>
            
                    </div>
    </div>    </div>
</article>
 

    <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
       {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "http://play.cadenaser.com/",
        "name": "PlaySER"
        }
      },       {
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "http://play.cadenaser.com/emisora/cadena_ser/",
        "name": "Cadena SER"
        }
      },       {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "http://play.cadenaser.com/programa/carrusel_deportivo/",
        "name": "Carrusel Deportivo"
        }
      }      ]
    }
    </script>
<script>
    $(document).ready(function () {
        var urlShare = 'http://play.cadenaser.com/audio/001RD010000004850341/';
        getInfoAjax('https://graph.facebook.com/?id=' + encodeURIComponent(urlShare), 'facebookShares');
        getInfoAjaxTW('http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(urlShare), 'twitterShares');
        postInfoAjax('https://clients6.google.com/rpc?key=AIzaSyCKSbrvQasunBoV16zDH9R33D88CeLr9gQ', urlShare, 'googleShares');

        function postInfoAjax(url, urlShare, red) {
            var dataSend = [{
                    "method": "pos.plusones.get",
                    "id": "p",
                    "params": {
                        "nolog": true,
                        "id": urlShare,
                        "source": "widget",
                        "userId": "@viewer",
                        "groupId": "@self"
                    },
                    "jsonrpc": "2.0",
                    "key": "p",
                    "apiVersion": "v1"
                }];

            $.ajax({
                url: url,
                type: 'POST',
                data: JSON.stringify(dataSend),
                contentType: 'application/json',
                success: function (data) {
                    setRedesInfo(data, red);
                }
            });
        }

        function getInfoAjaxTW(url, red) {
            $.ajax({
                url: url,
                type: 'GET',
                dataType: 'jsonp',
                success: function (data) {
                    setRedesInfo(data.count, red);
                }
            });
        }

        function getInfoAjax(url, red) {
            $.ajax({
                url: url,
                type: 'GET',
                success: function (data) {
                    setRedesInfo(data, red);
                }
            });
        }

        function setRedesInfo(data, red) {
            var total = parseInt($('#totalShares').attr('totalShares'));
            var count = 0;

            switch (red) {
                case 'facebookShares':
                    count = parseInt(data.shares || 0, 10);
                    break;
                case 'twitterShares':
                    count = parseInt(data || 0, 10);
                    break;
                case 'googleShares':
                    try {
                        count = parseInt((data[0].result.metadata.globalCounts.count) || 0, 10);
                    } catch (e) {
                        count = 0;
                    }
                    break;
            }

            $('#' + red).text(count);

            total = total + count;
            $('#totalShares').attr('totalShares', total);
            $('#totalShares').text(total);

            if (total > 100) {
                $('#barraTotalesRRSS').attr('class', 'totales');
                $('#totalSharesDiv').attr('class', 'interacc');
            }

            if (total > 10000) {
                totalMiles = Math.round(total / 1000);
                $('#totalShares').text(totalMiles + 'k');
            }
        }


        $('.votoValora').click(function () {
            $('#participaValora').css('display', 'block');
            setTimeout(function () {
                $('#participaValora').css('display', 'none');
            }, 4000);
        });

        $('#participaValora').click(function () {
            $(this).css('display', 'none');
        });

        var dispositivo = navigator.userAgent.toLowerCase();
        if ((dispositivo.search(/iphone/) > -1) || (dispositivo.search(/android/) > -1))
        {
            $('.wapp').css('display', 'block');
        }
        
        if(typeof(user.nickname) !== "undefined")
        {
            $('#userSesionComentarioEskup').css('display', 'none');
        }

    });
</script> 


<script>
    $('#tam').change(function (){

        var $val = $('.JSEmbed').data('embed'),
            ob = jQuery.parseJSON($('#tam option:selected:first').val()),
            height = ob.height ,
            width  = ob.width ,
            textMod = $val.replace('{height}', height).replace('{width}', width);

        $('.JSEmbed').val(textMod);

    });

    ZeroClipboard.config({swfPath: "/bundles/playserweb/js/vendor/zeroclipboard-2.1.6/ZeroClipboard.swf?v3.0"});

    var client = new ZeroClipboard( $("#copy-button").get(0) );
    
    </script>

<div class="sin-comentarios">
    <h2>Audios recomendados</h2>
    <div class="contenido">
          <div id="conteiner_ajax_audios_programa" class="reproducciones">
              <tbody>
         
            <ol class="listado">
    
	                <li class="btnlistener">
                <a href="/audio/001RD010000004850723/" class="programa" title="El Larguero: El análisis del Clásico y hablamos con Iago Aspas (23/12/2017)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004850723" onclick="return false;">
                    El Larguero: El análisis del Clásico y hablamos con Iago Aspas (23/12/2017)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                24-12-2017 01:01:29 | 01:30:00 | El Larguero
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004850723">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000004850285/" class="programa" title="Hora 25 Deportes: Un Clásico atípico (22/12/2017)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004850285" onclick="return false;">
                    Hora 25 Deportes: Un Clásico atípico (22/12/2017)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                22-12-2017 20:25:30 | 00:27:50 | Hora 25 Deportes | Hora 25
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004850285">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000004849707/" class="programa" title="SER Aventureros: Alvaro Neil pone punto y final a 13 años dando la vuelta al mundo (23/12/2017)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004849707" onclick="return false;">
                    SER Aventureros: Alvaro Neil pone punto y final a 13 años dando la vuelta al mundo (23/12/2017)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                23-12-2017 07:01:23 | 00:57:16 | SER Aventureros
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004849707">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000004848408/" class="programa" title="Sofá Sonoro (25/12/17) Lo que la música nos ha dejado en 2017"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004848408" onclick="return false;">
                    Sofá Sonoro (25/12/17) Lo que la música nos ha dejado en 2017
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                21-12-2017 16:52:22 | 01:26:08 | Sofá Sonoro
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004848408">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000004846125/" class="programa" title="100 Yardas - Vaya lío con los Patriots (Programa 99)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004846125" onclick="return false;">
                    100 Yardas - Vaya lío con los Patriots (Programa 99)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                20-12-2017 16:55:13 | 01:07:37 | 100 Yardas
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004846125">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000004843422/" class="programa" title="Salarios, llegó la hora"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004843422" onclick="return false;">
                    Salarios, llegó la hora
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                19-12-2017 07:16:06 | 00:02:39 | Hoy por hoy El editorial de Pepa Bueno | Hoy por Hoy
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004843422">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/000WB0930920171218130704/" class="programa" title="Cuento de Navidad 2017. Presentación La Gran Familia"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="000WB0930920171218130704" onclick="return false;">
                    Cuento de Navidad 2017. Presentación La Gran Familia
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                20-12-2017 11:33:45 | 00:00:59 | Cuento de Navidad
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="000WB0930920171218130704">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000004842499/" class="programa" title="La Vida Moderna es tener la cena de Nochebuena por Skype"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004842499" onclick="return false;">
                    La Vida Moderna es tener la cena de Nochebuena por Skype
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                20-12-2017 11:31:13 | 00:31:32 | Oh My Lol La vida moderna | Oh! My LOL
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004842499">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000004846621/" class="programa" title="TodoPorLaRadio | Los consejos del Chef Hornillos para las comilonas de las Navidades"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004846621" onclick="return false;">
                    TodoPorLaRadio | Los consejos del Chef Hornillos para las comilonas de las Navidades
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                20-12-2017 18:01:13 | 00:45:20 | Todo por la radio | La Ventana
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004846621">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000004842914/" class="programa" title="Play Basket: Navidad en Play Basket (18/12/2017)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004842914" onclick="return false;">
                    Play Basket: Navidad en Play Basket (18/12/2017)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                18-12-2017 18:49:05 | 01:35:19 | Play Basket
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004842914">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
        
            </ol>
             </tbody>
     
     <nav>
         <a href="/ajax/mas_escuchados.default"></a>
     </nav>
 </div>



    </div>
</div>



<div class="OUTBRAIN" data-src="http://play.cadenaser.com/audio/001RD010000004850341/" data-widget-id="AR_1" data-ob-template="ES_CadenaSer" ></div>
                </div>
                <div class="sidebar">
                    <div class="envoltorio_publi">
    <div class="publi_luto_horizontal" id="playser-cser_gpt-MPU1desktop">

    </div>
</div>    

                    
                    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>                                                                                                      
<br />

<div class="fb-page" data-href="https://www.facebook.com/carruseldeportivo" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/carruseldeportivo"><a href="https://www.facebook.com/carruseldeportivo">Carrusel Deportivo</a></blockquote></div></div>

                </div>

            </div>

                    </div>
        <div class="pie">
            <div class="envoltorio_publi">
    <div class="publi_luto_vertical" id="playser-cser_gpt-LDB2">
       </div>
</div><div class="inner" itemscope itemtype="http://schema.org/CreativeWork">
    <a href="http://cadenaser.com" target="CADENASER" class="logo" itemprop="url">Cadena SER</a>
    <div class="nav-wrapper">
        <button class="menu" data-function="toggleNavPie"><span class="icon-menu"></span></button>
        <ul>
            <li><a target="CADENASER" href="//cadenaser.com/estaticos/aviso-legal" rel="nofollow">Aviso legal</a></li>
            <li><a target="CADENASER" href="//cadenaser.com/estaticos/politica-privacidad/" rel="nofollow">Política de privacidad</a></li>
            <li><a target="CADENASER" href="//www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow">Política de cookies</a></li>
        </ul>
    </div>
</div>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Corporation",
  "name" : "cadenaser.com",
  "url" : "http://cadenaser.com",
  "logo" : "http://play.cadenaser.com/bundles/playserweb/img/logo_playser.svg",
  "sameAs" : [
    "http://www.facebook.com/cadenaser",
    "http://twitter.com/La_SER",
    "http://plus.google.com/+cadenaser/",
    "http://www.youtube.com/user/cadenaser"
    ]
}
</script>
<div class="player-wrapper player-wrapper-live">                
        <div id="topPlayer"> 
        <div id="containerDirectos" data-load-emisora-change="true" data-url="/ajax/playerdirecto.default?view=ajax&emisora={emisora}"  data-load-first="true" data-load-time="60" data-load-query-selectors="&#x7B;&quot;from&quot;&#x3A;&#x5B;&quot;.containerAlternativos&quot;,&quot;.dummyx&quot;,&quot;.playerDirecto&quot;,&quot;&#x23;scriptPlayerDirecto&quot;&#x5D;,&quot;to&quot;&#x3A;&#x5B;&quot;.containerAlternativos&quot;,&quot;.dummyx&quot;,&quot;.playerDirecto&quot;,&quot;&#x23;scriptPlayerDirecto&quot;&#x5D;&#x7D;">

            <div class="directos" >
                                    <div class="playerDirecto">
                <div id="topui_container" data-toggle="playerpasivo" data-options-player='&#x7B;&quot;id_player&quot;&#x3A;269,&quot;dev&quot;&#x3A;false,&quot;media_type&quot;&#x3A;&quot;audio&quot;,&quot;id_cuenta&quot;&#x3A;&quot;playser&quot;&#x7D;' data-options-player='&#x7B;&quot;id_player&quot;&#x3A;269,&quot;dev&quot;&#x3A;false,&quot;media_type&quot;&#x3A;&quot;audio&quot;,&quot;id_cuenta&quot;&#x3A;&quot;playser&quot;&#x7D;'></div>
            </div>
            </div>
            <script id="scriptPlayerDirecto"></script>
        </div>
    </div>
</div> 

        </div>



    </div>

        <div id="mv_capa_oscura" class="overlay" style="position:fixed;top:0;left:0;width:100vw;height:100vh;z-index:90;background:rgba(0,0,0,.8);display:none;"></div>
<script type="text/javascript">
//Se lanza CX
//pushCxense();
</script> 

<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START */
_sf_async_config.sections = (typeof chartbeatSections !== 'undefined')? chartbeatSections :'playser';
if(typeof chartbeatListaTags !== 'undefined' && chartbeatListaTags !== "")
{
    _sf_async_config.sections +=","+chartbeatListaTags;
}
console.log("+++++++ chartbeat Sections => "+_sf_async_config.sections);
console.log("+++++++ chartbeat href => "+location.href);
_sf_async_config.authors = 'cadenaser';
/* CONFIGURATION END **/
(function () {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
loadChartbeat();
})();

</script> 

<script type="text/javascript">
_satellite.pageBottom();
</script>  
</body>
</html>
