<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
        <meta name="lang" content="es" />
    <title>&quot;Otro tiroteo en Estados Unidos que no va a cambiar nada&quot; | Audio | Hoy por Hoy | Cadena SER</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="title" content="&quot;Otro tiroteo en Estados Unidos que no va a cambiar nada&quot; | Audio | Hoy por Hoy | Cadena SER"/>
<meta name="description" content="Es la tercera peor matanza en un centro educativo de la historia de Estados Unidos, pero no va a cambiar nada en aquel país, como no lo han hecho los anteriores. Es la reflexión compartida entre los oyentes"/>
<meta name="application-name" content="Cadena SER en directo y a la carta"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-TileImage" content="/bundles/playserweb/img/mstile-144x144.png?v3.0"/>
<meta name="msapplication-square70x70logo" content="/bundles/playserweb/img/mstile-70x70.png?v3.0"/>
<meta name="msapplication-square150x150logo" content="/bundles/playserweb/img/mstile-150x150.png?v3.0"/>
<meta name="msapplication-wide310x150logo" content="/bundles/playserweb/img/mstile-310x150.png?v3.0"/>
<meta name="msapplication-square310x310logo" content="/bundles/playserweb/img/mstile-310x310.png?v3.0"/>
<meta name="publisher" content="Cadena SER" />

<link rel="shortcut icon" type="image/x-icon" href="/bundles/playserweb/img/favicon.ico?v3.0"/>
<meta name="news_keywords" content="Cadena SER,Hoy por Hoy,Gente,Hoy por hoy La opinión de los oyentes,Armamento,Tiroteo Dallas 2016,Tiroteo Las Vegas,Control armas,Dallas,Defensa,Estados Unidos,Sucesos,Texas,Tiroteos,Venta armas,Violencia,América" />
<meta property="article:section" content="Hoy por Hoy" />
<meta property="og:updated_time" content="2018-02-15T09:57:00+02:00" />
<meta property="article:modified_time" content="2018-02-15T09:57:00+02:00" />
<meta property="article:published_time" content="2018-02-15" />
<script type="text/javascript">
    var listado_id_tags= '15453,161306,170196,24320,25232,26079,30464,74336,75469,75849,77950,79178,81609';
</script>
    <meta property='og:locale' content='es_ES'/>
    <meta property='fb:app_id' content='229574677178613'/>
    <meta property='og:url' content='http://play.cadenaser.com/audio/001RD010000004915827/'/>
    <meta property='og:type' content='website'/>
    <meta property='og:title' content='&quot;Otro tiroteo en Estados Unidos que no va a cambiar nada&quot; | Hoy por Hoy'/>
    <meta property='og:description' content='Es la tercera peor matanza en un centro educativo de la historia de Estados Unidos, pero no va a cambiar nada en aquel país, como no lo han hecho los anteriores. Es la reflexión compartida entre los oyentes'/>
    <meta property='og:site_name' content='Hoy por hoy'/>
    <meta property="og:image" content="http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/programas_v2/1200x630_imagen_control_hoy_por_hoy.jpg"/>
    <meta property='article:publisher' content='https://www.facebook.com/cadenaser'/>
<link rel="publisher" href="https://plus.google.com/+cadenaser/posts"/>
 <meta name="twitter:card" content='summary_large_image'/>
    <meta name="twitter:site" content='@HoyporHoy'/>
    <meta name="twitter:title" content='&quot;Otro tiroteo en Estados Unidos que no va a cambiar nada&quot; | Hoy por Hoy'/>
 <meta name="twitter:creator" content="@La_SER"/>
    <meta name="twitter:description" content='Es la tercera peor matanza en un centro educativo de la historia de Estados Unidos, pero no va a cambiar nada en aquel país, como no lo han hecho los anteriores. Es la reflexión compartida entre los oyentes'/>
    <meta name="twitter:image" content='http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/programas_v2/1200x630_imagen_control_hoy_por_hoy.jpg'/>
                        <meta property="fb:pages" content="32974073100" />
<meta property="fb:pages" content="141183763266" />
<meta property="fb:pages" content="297798423468" />
<meta property="fb:pages" content="260097275665" />
<meta property="fb:pages" content="154038834626728" />
<meta property="fb:pages" content="126239340759913" />
<meta property="fb:pages" content="152716074759665" />
<meta property="fb:pages" content="286241832727" />
<meta property="fb:pages" content="1087547471271021" />
<meta property="fb:pages" content="397748630349260" />
<meta property="fb:pages" content="260807093963798" />
<meta property="fb:pages" content="218355098183367" />
<meta property="fb:pages" content="192630137538936" />
<meta property="fb:pages" content="15658775846" />
<meta property="fb:pages" content="209200415772655" />
<meta property="fb:pages" content="906061062850647">
<meta property="fb:pages" content="1594098194240473">
<meta property="fb:pages" content="130512786996530" />
<meta property="fb:pages" content="1930066643884232" />
<meta property="fb:pages" content="767055920005326" />
<meta property="fb:pages" content="965792190174136" />
<meta property="fb:pages" content="1414168792217838" />
<meta property="fb:pages" content="124134164273538" />
<meta property="fb:pages" content="107895409321804" />
<meta property="fb:pages" content="168883333672674" />
<meta property="fb:pages" content="503744749685810" />
<meta property="fb:pages" content="263858326757" />
<meta property="fb:pages" content="258738666530" />
<meta property="fb:pages" content="319811467873" />
<meta property="fb:pages" content="222909084390267" />
<meta property="fb:pages" content="943306019036011" />
<meta property="fb:pages" content="175022845914285" />
<meta property="fb:pages" content="597264423810487" />
<meta property="fb:pages" content="105594696642793" />
<meta property="fb:pages" content="426479974076402" />
<meta property="fb:pages" content="417737195051925" />
<meta property="fb:pages" content="1586904454928885" />
<meta property="fb:pages" content="161976080524709" />
<meta property="fb:pages" content="202089616485001" />
<meta property="fb:pages" content="391992824157969" />
<meta property="fb:pages" content="275214532511758" />
<meta property="fb:pages" content="119523764775530" />
<meta property="fb:pages" content="141266639267590" />
<meta property="fb:pages" content="534829370024405" />
<meta property="fb:pages" content="198050246911" />
<meta property="fb:pages" content="278472948668" />
<meta property="fb:pages" content="394007950541" />
<meta property="fb:pages" content="1571792933045547" />
<meta property="fb:pages" content="157613800916527" />
<meta property="fb:pages" content="586964561374374" />
<meta property="fb:pages" content="87240602272" />
<meta property="fb:pages" content="1766650093650479" />
<meta property="fb:pages" content="1884462045171442" />
<meta property="fb:pages" content="192810794093275" />
<meta property="fb:pages" content="154946021197794" />
<meta property="fb:pages" content="154185008018557" />
<meta property="fb:pages" content="345200755667666" />
<meta property="fb:pages" content="838686046216716" />
<meta property="fb:pages" content="178334868928834" />
<meta property="fb:pages" content="230508573734771 " />
<meta property="fb:pages" content="188156367978437" />
<meta property="fb:pages" content="337959822922824" />
<meta property="fb:pages" content="839188389472025 " />
<meta property="fb:pages" content="186853514687765" />
<meta property="fb:pages" content="201337816550181" />
<meta property="fb:pages" content="180577191985725" />
<meta property="fb:pages" content="153396074721276" />
<meta property="fb:pages" content="133521590362562" />
<meta property="fb:pages" content="206124982747397" />
<meta property="fb:pages" content="267172988762" />
<meta property="fb:pages" content="153963527993806" />
<meta property="fb:pages" content="156880137714015" />
<meta property="fb:pages" content="113966635311190" />
<meta property="fb:pages" content="53015347648" />
<meta property="fb:pages" content="711739385638273" />
<meta property="fb:pages" content="177182375693167" />
<meta property="fb:pages" content="1478114142477772" />
<meta property="fb:pages" content="157883534223607" />
<meta property="fb:pages" content="285152318164387" />
<meta property="fb:pages" content="139021369447114" />
<meta property="fb:pages" content="1582576658483961" />
<meta property="fb:pages" content="288262421282789" />
<meta property="fb:pages" content="343330777643" />
<meta property="fb:pages" content="164863496908899" />
<meta property="fb:pages" content="274824292614948" />
<meta property="fb:pages" content="204894086188939" />
<meta property="fb:pages" content="1183629358390321" />
<meta property="fb:pages" content="1611731102430276" />
<meta property="fb:pages" content="1402472109792785" />
<meta property="fb:pages" content="251419572860" />
<meta property="fb:pages" content="213990233635" />
<meta property="fb:pages" content="292683344384" />
<meta property="fb:pages" content="241241832652601" />
<meta property="fb:pages" content="484898654889313" />
<meta property="fb:pages" content="140557522772327" />
<meta property="fb:pages" content="510586942319187" />
<meta property="fb:pages" content="561394553888815" />
<meta property="fb:pages" content="602040146477835" />
<meta property="fb:pages" content="161509593959042" />
<meta property="fb:pages" content="454594291288310" />
<meta property="fb:pages" content="310212553046" />
<meta property="fb:pages" content="156508357699092" />
<meta property="fb:pages" content="1407816312673672" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/bundles/playserweb/img/apple-touch-icon-57x57.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/bundles/playserweb/img/apple-touch-icon-114x114.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/bundles/playserweb/img/apple-touch-icon-72x72.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/bundles/playserweb/img/apple-touch-icon-144x144.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/bundles/playserweb/img/apple-touch-icon-60x60.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/bundles/playserweb/img/apple-touch-icon-120x120.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/bundles/playserweb/img/apple-touch-icon-76x76.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/bundles/playserweb/img/apple-touch-icon-152x152.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/bundles/playserweb/img/apple-touch-icon-180x180.png?v3.0" />
                                            
        <link rel="canonical" href="http://play.cadenaser.com/audio/001RD010000004915827/"/>
        
    <link rel="shortcut icon" type="image/x-icon" href="/bundles/playserweb/img/favicon.ico?v3.0" />
                

                <link rel="stylesheet" href="/css/c8482fb.css?v3.0" />
        

    
            <script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
        <script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-fb2e2a793dcfc2101758e38b035acde4539c384d.js"></script>
    
    <script type="text/javascript">
        
        var PLAYER_SER = {
            'player': '',
            'index_url': '/',
            'autoplay' : function() {
                var autoplay = '';
                return (autoplay == 'true');
            },
            'alternativa' : function() {
                return '';
            },
            'emisora' : function() {
                return ''.trim();
            },
            'idMedia' : function() {
                return '001RD010000004915827'.trim();
            }
        };
    </script>



      <script src="http://ep00.epimg.net/js/pbs/pbs.slots.js"></script>
   <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
            <script src="/js/7745da2.js?v3.0"></script>
        

   <script type="text/javascript">
    $(document).ready(function(e, dom) {
            $(".activo").removeClass("activo");
            $("#alacarta").addClass("activo");
    });
    </script>
</head>

    
    
 <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START */
    _sf_async_config.uid = 65629;
    _sf_async_config.domain = 'cadenaser.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /* CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    
    <body onload="if (typeof getMarcado == 'function') { getMarcado(); }">
        <div id="player-adds-bg" class="telon" style="visibility: hidden;">
            <div class="preroll">
                <div id="player-ads" style='width:100%;height:100%; position:absolute; top:0; z-index:10000'></div>
            </div>
        </div>
        
    

    <div class="wrapper">

        <div class="cabecera ">
            <div id="playser-cser_gpt-INTER" style="height:0px;"></div>
<div id="playser-cser_gpt-SKIN" style="height:0px;"></div>
<div class="envoltorio_publi">
    <div class="publi_luto_vertical" id="playser-cser_gpt-LDB1"></div>
    </div>
    <div class="inner">
    <a data-function="onSelectIndex" data-ajax="global" href="/" class="logo" title="Play SER" alt="Play Ser"></a>
    <ul class="aux">
        <li> 

          <!-- === NUEVO: MODIFICADO === -->
          <div class="botones-login-escritorio">

            <button data-function="toggleMenuUsuario" data-show-connected="false" style="" class="">
                <span class="icon-user"></span>
            </button>
            <button data-function="toggleMenuUsuario" data-show-connected="true" style="display: none;" class="">
              <span class="foto-usuario">
              <img id="imgUsuario" src="http://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" onerror="this.src='undefined'">
              </span>
            </button>

            <ul id="menuUsuario" class="usuario" style="display: none;" data-urls="{&quot;connect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/conectar&quot;,&quot;register&quot;:&quot;https:\/\/usuarios.cadenaser.com\/registro&quot;,&quot;profile&quot;:&quot;https:\/\/usuarios.cadenaser.com\/perfil?playser=1&quot;,&quot;disconnect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/desconectar&quot;,&quot;request&quot;:&quot;http:\/\/elpais.com\/wsUserInfo&quot;,&quot;path_img&quot;:&quot;http:\/\/ep00.epimg.net\/miperfil\/avatares\/&quot;,&quot;recontrasena&quot;:&quot;https:\/\/usuarios.cadenaser.com\/recontrasena?playser=1&quot;}">            
                <!--opciones sin loguear -->
                <li data-show-connected="false"><a href="https://usuarios.cadenaser.com/registro" data-userurl="true">Regístrate</a> / <a href="https://usuarios.cadenaser.com/conectar" data-userurl="true">Login</a></li>
                <!-- opsiones logueado -->
                <li data-show-connected="true" style="display: none;"><a href="https://usuarios.cadenaser.com/perfil?playser=1" target="_blank">Configuración</a></li>
                <li data-show-connected="true" style="display: none;"><a href="https://usuarios.cadenaser.com/desconectar" data-userurl="true">Desconecta</a></li>
            </ul>

          </div><!-- === .botones-login-escritorio === -->

          <div class="botones-login-movil">

            <button id="boton-login" data-show-connected="false" style="">
                <span class="icon-user"></span>
            </button>
            <button id="boton-login-foto" data-show-connected="true" style="display: none;">
                <span class="foto-usuario">
                <img id="imgUsuario" src="http://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" onerror="this.src='undefined'">
                </span>
            </button>

          </div><!-- === .botones-login-movil === -->

          <!-- === FIN DE NUEVO === -->            

        </li>
        <li><a data-ajax="global" href="/buscador/" title="Buscador"><span class="icon-lupa"></span></a></li>
    </ul>

    <div class="nav-wrapper">
        <button id="boton-menu" class="menu"><span class="icon-menu"></span></button>
        <ul class="nav" id="main_navigation">
            <!-- 
            <li><a href='#' id="loadModalEmisoraId" data-toggle="modalOwn" data-remove="true" data-url="/ajax/emisoraseleccion.default" title="En directo" data-target="#doblecol">en directo</a></li>
            <li><a class="menuitem directo" href='#' id="loadModalEmisoraId"  data-toggle="modalOwn" data-remove="true" data-url="/ajax/emisoraseleccion.default">Directo</a></li>-->
            <li id="menu-login" class="menu-login" data-urls="{&quot;connect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/conectar&quot;,&quot;register&quot;:&quot;https:\/\/usuarios.cadenaser.com\/registro&quot;,&quot;profile&quot;:&quot;https:\/\/usuarios.cadenaser.com\/perfil?playser=1&quot;,&quot;disconnect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/desconectar&quot;,&quot;request&quot;:&quot;http:\/\/elpais.com\/wsUserInfo&quot;,&quot;path_img&quot;:&quot;http:\/\/ep00.epimg.net\/miperfil\/avatares\/&quot;,&quot;recontrasena&quot;:&quot;https:\/\/usuarios.cadenaser.com\/recontrasena?playser=1&quot;}">            
                <div class="registrate" data-show-connected="false"><a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC"  data-userurl="true" rel="nofollow"><button class="btn btn-primary">REGÍSTRATE</button></a></div>
                <div class="logueate" data-show-connected="false"><a href="https://usuarios.cadenaser.com/conectar"  data-userurl="true" rel="nofollow"><button class="btn btn-primary">LOGIN</button></a></div>
                <!-- opciones logueado -->
                <div class="registrate" data-show-connected="true"><a href="https://usuarios.cadenaser.com/perfil?playser=1" target="_blank" rel="nofollow"><button class="btn btn-primary">CONFIGURACIÓN</button></a></div>
                <div class="logueate" data-show-connected="true"><a href="https://usuarios.cadenaser.com/desconectar" data-userurl="true" rel="nofollow"><button class="btn btn-primary">DESCONECTA</button></a></div>

              </li>
                    
            <li id="menu-buscador" class="menu-buscador">
                  <input id="textBuscMenuMov" type="text">
                  <a id="enlaceBuscMenuMov" href="/buscador/" data-ajax="global"  data-function="onSelectBuscador">
                      <button onclick='$("#enlaceBuscMenuMov").attr("href","/buscador/"+$("#textBuscMenuMov").val()+"/");'><span class="icon-lupa"></span></button>
                  </a>
            </li>

            <li id="directo" class="activo">
                <a data-ajax="global" data-function="onSelectDirecto"
                   href="/" title="Directo"  >
                    En directo
                </a>
            </li>

            <li id="alacarta">
                <a data-ajax="global" data-function="onSelectAlacarta"
                   href="/alacarta/" title="A la carta">
                    a la carta
                </a>
            </li>

            <li id="parrilla">
                <a data-ajax="global" data-function="onSelectParrilla"
                   href="/parrilla/" title="Parrilla">
                    Parrilla
                </a>
            </li>
            
            <li class="social">
                <ul>
                  <li><a href="http://www.facebook.com/cadenaser" title="Facebook de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_facebook">Facebook</span></a></li>
                  <li><a href="http://twitter.com/La_SER" title="Twitter de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_twitter">Twitter</span></a></li>
                  <li><a href="http://instagram.com/la_ser" title="Instagram de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_instagram">Instagram</span></a></li>
                  <li><a href="http://www.youtube.com/user/cadenaser" title="Youtube de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_youtube">Youtube</span></a></li>
                  <li><a href="http://plus.google.com/+cadenaser/" title="Google de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_google">Google</span></a></li>
                </ul>
              </li>
              
              <li class="podcast-submenu">
                <strong>Podcast</strong>
                <div class="feed">
                  <a href="http://urotrosfiles.media.streamtheworld.com/otrosfiles/podcasts/222.xml" title="Ir al podcast" target="_blank" rel="nofollow">
                    <span class="icono_rss"></span> <em>RSS</em>
                  </a>
                  <a href="http://itunes.apple.com/es/podcast/hoy-por-hoy/id282229761" title="Ir al podcast en iTunes" target="_blank" rel="nofollow">
                    <span class="icono_itunes"></span><em>iTunes</em>
                  </a>
                  <a href="http://www.ivoox.com/s/sq/cDE4OF9vMTI0" title="Ir al podcast IVoox" target="_blank" rel="nofollow">
                    <span class="icono_ivoox"></span><em>IVoox</em>
                  </a>
                </div>
              </li>
              
              <li class="logo-cadenaser">
                <a target="_blank" href="http://cadenaser.com"><span class="logo-cadena-ser">Cadena SER</span></a>
              </li>

            <li class="cadenaser">
                <a target="_blank" href="http://cadenaser.com"><span class="icon-flecha-right-bold"></span> <em class="icon-logo-ser"></em></a>
            </li>

            <li class="redes">
                <span>SÍGUENOS:</span>
                <ul>
                    <li>
                        <a href="http://www.facebook.com/cadenaser"
                           title="Facebook de la Cadena SER" target="_blank" rel="nofollow">
                            <span class="icon-facebook"></span>
                        </a>
                    </li>

                    <li><a href="http://twitter.com/La_SER" title="Twitter de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-twitter"></span></a></li>
                    <li><a href="http://plus.google.com/+cadenaser/" title="Google+ de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-google-plus"></span></a></li>
                    <li><a href="http://www.youtube.com/user/cadenaser" title="Canal de YouTube de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-youtube"></span></a></li>
                    <li><a href="http://instagram.com/la_ser" title="Instagram de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-instagram"></span></a></li>
                </ul>
            </li>
        </ul>
    </div>
    </div>

        </div>

        <div id="main_container" class="contenedor cf  paudio" >
            
            

            <div class="cf  p_detalle-audio "
                 id="doblecol"
                 data-content="document" data-publi-op="&#x7B;&quot;detalle&quot;&#x3A;&quot;&#x5B;&#x5C;&quot;cadena_ser&#x5C;&quot;,&#x5C;&quot;hoy_por_hoy&#x5C;&quot;,&#x5C;&quot;gente&#x5C;&quot;&#x5D;&quot;&#x7D;"
                 data-title="&quot;Otro&#x20;tiroteo&#x20;en&#x20;Estados&#x20;Unidos&#x20;que&#x20;no&#x20;va&#x20;a&#x20;cambiar&#x20;nada&quot;">

                
<div id="cabecera-submenu" class="cabecera-submenu">
    <div class="cabecera-submenu__texto">
        <a data-ajax="global"
               data-hash="#programa"
               data-target="#doblecol"
               href="/programa/hoy_por_hoy/">
            <strong class="cabecera-submenu__titulo">Hoy por Hoy</strong>
                            <span class="cabecera-submenu__presentador">Pepa Bueno y Toni Garrido</span>
                                    <span class="cabecera-submenu__horario">LUNES A VIERNES de 06:00 a 12:20 <em>h</em></span>
                    </a>
    </div>
    <div class="cabecera-submenu__opciones">
        <div class="cabecera-submenu__listado">
            <ul>
                <li>
                    <a href="/programa/hoy_por_hoy/"
                       data-ajax="global">
                        Audios
                    </a>
                </li>
                                <li><a data-ajax="global" data-target="#doblecol" href="/secciones/hoy_por_hoy/">Secciones</a></li>
                                                    <li>
                        <a href="http://cadenaser.com/programa/hoy_por_hoy/"
                           title="Ver en cadenaser.com"
                           target="CADENASER">Noticias</a>
                    </li>
                    <li>
                        <a href="http://cadenaser.com/programa/f/hoy_por_hoy/"
                           target="CADENASER"
                           title="Ver en cadenaser.com">Quiénes somos</a>
                    </li>
                            </ul>
        </div>
        <a id="cabecera-submenu-boton" class="cabecera-submenu__boton" href="javascript:;"><span>Menú</span></a>
    </div>
           
                
    <div class="cabecera-submenu__desplegado">
        <div class="foto">        
            <img src="https://recursosweb.prisaradio.com/fotos/original/010002427378.png" alt="Hoy por Hoy" onerror="$(this).closest('.header-programa-emisora').addClass('no-foto');"/>
        </div>
            <div class="info">
                        <p>LUNES A VIERNES de 06:00 a 12:20 <em>h</em></p>
             
                    </div>
                        <div class="suscribete">
            <p>SUSCRÍBETE <span>AL PODCAST</span></p>
            <ul>
                                    <li>
                        <a href="https://recursosweb.prisaradio.com/podcasts/222.xml" title="Ir al podcast" onClick="return mostrarCapaPodcast('capa_podcast_cabecera_emisora', true);">
                            <span class="icono_rss-gris"></span> <strong>RSS</strong>
                        </a>
                        <div class="capa_podcast" id="capa_podcast_cabecera_emisora">
                            <p>Copia la dirección y suscríbete al podcast en un agregador de RSS</p>
                            <a class="boton_cerrar_capa_podcast" onClick="return mostrarCapaPodcast('capa_podcast_cabecera_emisora', false);">cerrar</a>
                            <div class="div_url">https://recursosweb.prisaradio.com/podcasts/222.xml</div>
                            <a href="https://recursosweb.prisaradio.com/podcasts/222.xml" class="boton_abrir_podcast" title="Ir al podcast" target="_blank" rel="nofollow">Abrir</a>
                        </div>
                    </li>
                
                                  <li><a href="http://itunes.apple.com/es/podcast/hoy-por-hoy/id282229761" title="Ir al podcast en iTunes" target="_blank" rel="nofollow"><span class="icono_itunes-gris"></span> <strong>ITUNES</strong></a></li>
                
                                  <li><a href="http://www.ivoox.com/s/sq/cDE4OF9vMTI0" title="Ir al podcast IVoox" target="_blank" rel="nofollow"><span class="icono_ivoox-gris"></span> <strong>IVOOX</strong></a></li>
                            </ul>
        </div>
            </div>
</div>
<div class="cabecera-seccion">
    <a href="/seccion/hoy_por_hoy_la_opinion_de_los_oyentes/" data-ajax="global" data-hash="#programa" data-target="#doblecol"><strong class="cabecera-seccion__titulo">La opinión de los oyentes</strong></a>
        <div class="suscribete">
        <p>Podcast</p>
        <ul>
                <li><a href="https://fapi-top.prisasd.com/podcast/playser/1_playser/itunes/hoy_por_hoy_la_opinion_de_los_oyentes/audios.xml" title="Copia la dirección y suscríbete al podcast en un agregador de RSS" onclick="return mostrarCapaPodcast('capa_podcast_cabecera_seccion_programa', true);"><span class="icono_rss-azul"></span> <strong>RSS</strong></a>
        <div class="capa_podcast" id="capa_podcast_cabecera_seccion_programa"><p>Copia y pega la dirección del RSS en tu herramienta preferida para suscribirte</p><a class="boton_cerrar_capa_podcast" onclick="mostrarCapaPodcast('capa_podcast_cabecera_seccion_programa', false);return false;">cerrar</a><div class="div_url">https://fapi-top.prisasd.com/podcast/playser/1_playser/itunes/hoy_por_hoy_la_opinion_de_los_oyentes/audios.xml</div><a class="boton_abrir_podcast" target="_blank" rel="nofollow" href="https://fapi-top.prisasd.com/podcast/playser/1_playser/itunes/hoy_por_hoy_la_opinion_de_los_oyentes/audios.xml">Abrir</a></div>
        </li>
            
            
                </ul>
    </div>
    </div>


                
                <div class="main">
                    <script type="text/javascript">    
    var chartbeatSections= 'playser,audios_playser,hoy_por_hoy,la_opinion_de_los_oyentes';
    var chartbeatListaTags = '';
</script>
<script>
    tplib=true;
</script>
    <article itemscope="" itemtype="http://schema.org/NewsArticle">
    <meta itemprop="url" content="http://play.cadenaser.com/audio/001RD010000004915827/" />
    <meta itemprop="description" content="Es la tercera peor matanza en un centro educativo de la historia de Estados Unidos, pero no va a cambiar nada en aquel país, como no lo han hecho los anteriores. Es la reflexión compartida entre los oyentes" />
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
 

<div class="detalle">
    <div class="caja-player" itemscope itemtype="http://schema.org/AudioObject">
        <meta itemprop="name" content="&quot;Otro tiroteo en Estados Unidos que no va a cambiar nada&quot;" />
        <meta itemprop="encodingFormat" content="audio/mp3" />	<meta itemprop="duration" content="00:01:41" />	<meta itemprop="thumbnailUrl" content="http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg" />
        	<meta itemprop="description" content="el tiroteo en Florida en Estados Unidos damos la bienvenida a soy Beatriz soy periodista que en Los Angeles aquí todavía estamos a miércoles por la noche la sensación que percibo es que hay como cierta resignación todos los comentaristas os expertos acaban diciendo que si después del tiroteo de Sandy Hook en en el dos mil doce donde un chico mató a veinte niños pues que si eso no hizo que cambiaran las cosas no creen que vaya a haber una solución posible y de hecho este fin de semana estuve hablando con un hombre que es fundador de un centro de tiro y me decía que ante los tiroteos colectivos que había mucha demagogia porque en realidad el problema son los autores no las armas creo que es un pensamiento que comparte mucha gente en este país que pasado el estupor de sucesos como los de hoy pues al final no se cambia nada muchas gracias por tu testimonio aporto experiencia Portu reflexión Beatriz Antonio Luis Murcia Ellos las moras en la cabeza lo vuelve a pensar dices bueno ante la legislación tan flexible que tienen con respecto a tenencia de arma casi normal que este tipo de comportamientos este tipo de actuación ese allí en ese país educación educación y educación reclama Mario de cariz Mari Cruz de Vitoria aquí sí que creo que habría que controlar la redundancia en la tenencia de armas pelo claro cómo va a controlar un país que lo que necesita es vender armas pues mira ahí tienden las consecuencias muchas gracias a todos en la Cadena Ser " />
        	<meta itemprop="contentUrl" content="http://sdmedia.playser.cadenaser.com/2018/2/15/001RD010000004915827.mp3" />
	<meta itemprop="embedURL" content="http://play.cadenaser.com/widget/audio/001RD010000004915827/" />

            <div id="topui_container_grande"></div>
            <script>
            firstCargaPlayer = true;
            carga_detalle = true;
            
            var intervalo = setInterval(function(){
            if (typeof PLAYER_SER.modules != 'undefined') {
                clearInterval(intervalo);
                params_audio = {   
                    "id_cuenta": "playser",
                    "id_player": '267',
                    "id_media": "001RD010000004915827",
                    "media_type" : "audio",
                    "id_container": "topui_container_grande",
                    "topPlayer":{
                        "media":{"autoplay":false},
                        "ad":{"container":"publi"}
                    }
                };   

                PLAYER_SER.player = playerPasivo;
                if (PLAYER_SER.player.__hertz.__data.mediaData.idTOP == params_audio.id_media) {
                    //Mismo audio
                    console.log("+++++ MISMO AUDIO");
                    PLAYER_SER.player.getMediaPlayer().createPlayerView(params_audio.id_container,{'_playerview_skin_type':0});
                    mediaTopEmbedNew = null;
                } else {
                    //Diferente audio
                    crearPlayerViewReset(params_audio);
                    console.log("+++++ DIFERENTE AUDIO");
                }
                } 
            },500);
            
            </script>
    </div>
    <h1 id="titulo_noticia" itemprop="headline">&quot;Otro tiroteo en Estados Unidos que no va a cambiar nada&quot;</h1>

    <div class="firma">   
        Publicado el
        <span class="actualizado" itemprop="dateModified" content="15-02-2018 09:53:40">
            15-02-2018 09:53:40
            <abbr title="Central European Time"> CET </abbr>
        </span>
        <meta content="2018-02-15T09:53:36+0100" itemprop="datePublished">    </div>

                
                                                                                
    <div class="modulo-compartir">
        <div class="barra-servicios">
            <ul class="lista-servicios">
                <li><a href="/socialnetworks/facebook/audio/001RD010000004915827"  data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Facebook&quot;,&quot;audio&quot;,&quot;&#x5C;&quot;Otro&#x20;tiroteo&#x20;en&#x20;Estados&#x20;Unidos&#x20;que&#x20;no&#x20;va&#x20;a&#x20;cambiar&#x20;nada&#x5C;&quot;&quot;,&quot;001RD010000004915827&quot;,&quot;aod&quot;,&quot;hoy_por_hoy&quot;,&quot;cadena_ser&quot;,&quot;gente&quot;,101092,&quot;manual&quot;,&quot;hoy_por_hoyhoy_por_hoy_la_opinion_de_los_oyentes&quot;,null,null,&quot;con_transcripcion&quot;,&quot;sin_marcado&quot;,&quot;cadena_ser&#x3B;hoy_por_hoy&#x3B;gente&#x3B;hoy_por_hoy_la_opinion_de_los_oyentes&quot;&#x5D;"><span class="icono_facebook">Facebook</span></a></li>
                <li><a href="/socialnetworks/twitter/audio/001RD010000004915827" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Twitter&quot;,&quot;audio&quot;,&quot;&#x5C;&quot;Otro&#x20;tiroteo&#x20;en&#x20;Estados&#x20;Unidos&#x20;que&#x20;no&#x20;va&#x20;a&#x20;cambiar&#x20;nada&#x5C;&quot;&quot;,&quot;001RD010000004915827&quot;,&quot;aod&quot;,&quot;hoy_por_hoy&quot;,&quot;cadena_ser&quot;,&quot;gente&quot;,101092,&quot;manual&quot;,&quot;hoy_por_hoyhoy_por_hoy_la_opinion_de_los_oyentes&quot;,null,null,&quot;con_transcripcion&quot;,&quot;sin_marcado&quot;,&quot;cadena_ser&#x3B;hoy_por_hoy&#x3B;gente&#x3B;hoy_por_hoy_la_opinion_de_los_oyentes&quot;&#x5D;"><span class="icono_twitter">Twitter</span></a></li>        
                <li><a href="/socialnetworks/google/audio/001RD010000004915827" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;google_plusone&quot;,&quot;audio&quot;,&quot;&#x5C;&quot;Otro&#x20;tiroteo&#x20;en&#x20;Estados&#x20;Unidos&#x20;que&#x20;no&#x20;va&#x20;a&#x20;cambiar&#x20;nada&#x5C;&quot;&quot;,&quot;001RD010000004915827&quot;,&quot;aod&quot;,&quot;hoy_por_hoy&quot;,&quot;cadena_ser&quot;,&quot;gente&quot;,101092,&quot;manual&quot;,&quot;hoy_por_hoyhoy_por_hoy_la_opinion_de_los_oyentes&quot;,null,null,&quot;con_transcripcion&quot;,&quot;sin_marcado&quot;,&quot;cadena_ser&#x3B;hoy_por_hoy&#x3B;gente&#x3B;hoy_por_hoy_la_opinion_de_los_oyentes&quot;&#x5D;"><span class="icono_google">Google+</span></a></li>
                <li class="no-desktop no-tablet"><a rel="nofollow" href="/socialnetworks/whatsapp/audio/001RD010000004915827" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Whatsapp&quot;,&quot;audio&quot;,&quot;&#x5C;&quot;Otro&#x20;tiroteo&#x20;en&#x20;Estados&#x20;Unidos&#x20;que&#x20;no&#x20;va&#x20;a&#x20;cambiar&#x20;nada&#x5C;&quot;&quot;,&quot;001RD010000004915827&quot;,&quot;aod&quot;,&quot;hoy_por_hoy&quot;,&quot;cadena_ser&quot;,&quot;gente&quot;,101092,&quot;manual&quot;,&quot;hoy_por_hoyhoy_por_hoy_la_opinion_de_los_oyentes&quot;,null,null,&quot;con_transcripcion&quot;,&quot;sin_marcado&quot;,&quot;cadena_ser&#x3B;hoy_por_hoy&#x3B;gente&#x3B;hoy_por_hoy_la_opinion_de_los_oyentes&quot;&#x5D;"><span class="icono_whatsapp">Whatsapp</span></a></li>
                            </ul>
        </div>
    </div>
    <h2 itemprop="alternativeHeadline">Es la tercera peor matanza en un centro educativo de la historia de Estados Unidos, pero no va a cambiar nada en aquel país, como no lo han hecho los anteriores. Es la reflexión compartida entre los oyentes</h2>
            <div class="cnt-body">
<div id="acordeon_trascripcion" class="acordeon">
    <div class="acordeon__titulo">
    <a href="javascript:;"><span class="new">NEW!</span> Transcripción completa</a>
    <a class="faq enlace-tip" href="javascript:;">
    ¿Pero esto qué es?
    <span class="modal-tip">
    <span class="modal-tip__titulo">NUEVAS TRANSCRIPCIONES INTERACTIVAS DE PLAYSER</span>
    <span class="modal-tip__contenido">
    <span>
    <span class="icono_buscar"></span>
    Busca dentro de los programas para encontrar lo que te interesa
    </span>
    <span>
    <span class="icono_pinchar"></span>
    Pincha en cualquier palabra para reproducir desde ese punto
    </span>
    </span>
    </span>
    </a>
    </div>
    <div class="acordeon__contenido">
    <div class="transcripcion">
    <div class="transcripcion__buscador ">
        <div class="legal">
            <p>AVISO LEGAL: El presente texto es una transcripción automática de un contenido de radiodifusión sonora, por lo que no se garantiza la exactitud del mismo. Para citar este contenido, deben remitirse al audio original, respetando cualesquiera derechos de propiedad industrial y/o intelectual protejan dicho contenido.</p>
        </div>
        <div id="noBusquedaTranscripcion" class="legal error" style="display:none;">
            <p><strong>No hay resultados</strong></p>
        </div>
    <div class="transcripcion__buscador-campo">
    <input id="transcripcion__buscador-texto" type="text">
    <a class="boton-buscar-anterior btn_ant_buscador">Anterior</a>
    <a class="boton-buscar-siguiente btn_sig_buscador">Siguiente</a>
    </div>
    <button class="transcripcion__buscador-boton btn-primary">BUSCAR</button>
    <div class="botones-movil">
        <a id="boton-transcripcion-buscador" class="boton-transcripcion-buscador" href="javascript:;"><span class="icon-lupa"></span></a>
        <a id="boton-transcripcion-ampliar" class="boton-transcripcion-ampliar" href="javascript:;"><span>A<sup>+</sup><sup class="ocultar">-</sup></span></a>
    </div>
     <div class="transcripcion__paginacion">
        <a class="paginacion_anterior btn_ant_buscador" href="javascript:;">Anterior</a>
        <div class="paginacion_numero"></div>
        <a class="paginacion_siguiente btn_sig_buscador" href="javascript:;">Siguiente</a>
      </div><!-- === .transcripcion__paginacion === -->
    </div>
    <div class="transcripcion__contenido" itemprop="articleBody">
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 2</span>
    <span class="interaccion__minuto">00:00</span>
    <p>
                <span class='p_trascripcion' data-stime='3.220' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='6.070' style='cursor:pointer;'>tiroteo</span>
                <span class='p_trascripcion' data-stime='6.550' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='6.880' style='cursor:pointer;'>Florida</span>
                <span class='p_trascripcion' data-stime='7.300' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='7.390' style='cursor:pointer;'>Estados</span>
                <span class='p_trascripcion' data-stime='7.700' style='cursor:pointer;'>Unidos</span>
                <span class='p_trascripcion' data-stime='8.170' style='cursor:pointer;'>damos</span>
                <span class='p_trascripcion' data-stime='8.470' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='8.590' style='cursor:pointer;'>bienvenida</span>
                <span class='p_trascripcion' data-stime='9.160' style='cursor:pointer;'>a</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 3</span>
    <span class="interaccion__minuto">00:09</span>
    <p>
                <span class='p_trascripcion' data-stime='9.410' style='cursor:pointer;'>soy</span>
                <span class='p_trascripcion' data-stime='10.040' style='cursor:pointer;'>Beatriz</span>
                <span class='p_trascripcion' data-stime='10.610' style='cursor:pointer;'>soy</span>
                <span class='p_trascripcion' data-stime='10.820' style='cursor:pointer;'>periodista</span>
                <span class='p_trascripcion' data-stime='11.360' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='11.510' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='11.550' style='cursor:pointer;'>Los</span>
                <span class='p_trascripcion' data-stime='11.690' style='cursor:pointer;'>Angeles</span>
                <span class='p_trascripcion' data-stime='12.200' style='cursor:pointer;'>aquí</span>
                <span class='p_trascripcion' data-stime='12.440' style='cursor:pointer;'>todavía</span>
                <span class='p_trascripcion' data-stime='12.830' style='cursor:pointer;'>estamos</span>
                <span class='p_trascripcion' data-stime='13.250' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='13.700' style='cursor:pointer;'>miércoles</span>
                <span class='p_trascripcion' data-stime='14.210' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='14.360' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='14.480' style='cursor:pointer;'>noche</span>
                <span class='p_trascripcion' data-stime='14.900' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='15.080' style='cursor:pointer;'>sensación</span>
                <span class='p_trascripcion' data-stime='15.620' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='15.710' style='cursor:pointer;'>percibo</span>
                <span class='p_trascripcion' data-stime='16.140' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='16.250' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='16.400' style='cursor:pointer;'>hay</span>
                <span class='p_trascripcion' data-stime='16.700' style='cursor:pointer;'>como</span>
                <span class='p_trascripcion' data-stime='17.120' style='cursor:pointer;'>cierta</span>
                <span class='p_trascripcion' data-stime='17.420' style='cursor:pointer;'>resignación</span>
                <span class='p_trascripcion' data-stime='18.380' style='cursor:pointer;'>todos</span>
                <span class='p_trascripcion' data-stime='18.620' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='18.740' style='cursor:pointer;'>comentaristas</span>
                <span class='p_trascripcion' data-stime='19.490' style='cursor:pointer;'>os</span>
                <span class='p_trascripcion' data-stime='19.580' style='cursor:pointer;'>expertos</span>
                <span class='p_trascripcion' data-stime='20.270' style='cursor:pointer;'>acaban</span>
                <span class='p_trascripcion' data-stime='20.660' style='cursor:pointer;'>diciendo</span>
                <span class='p_trascripcion' data-stime='21.050' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='21.170' style='cursor:pointer;'>si</span>
                <span class='p_trascripcion' data-stime='21.290' style='cursor:pointer;'>después</span>
                <span class='p_trascripcion' data-stime='21.680' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='22.070' style='cursor:pointer;'>tiroteo</span>
                <span class='p_trascripcion' data-stime='22.580' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='22.700' style='cursor:pointer;'>Sandy</span>
                <span class='p_trascripcion' data-stime='23.000' style='cursor:pointer;'>Hook</span>
                <span class='p_trascripcion' data-stime='23.290' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='23.590' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='23.750' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='23.870' style='cursor:pointer;'>dos</span>
                <span class='p_trascripcion' data-stime='24.020' style='cursor:pointer;'>mil</span>
                <span class='p_trascripcion' data-stime='24.170' style='cursor:pointer;'>doce</span>
                <span class='p_trascripcion' data-stime='24.440' style='cursor:pointer;'>donde</span>
                <span class='p_trascripcion' data-stime='24.650' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='24.950' style='cursor:pointer;'>chico</span>
                <span class='p_trascripcion' data-stime='25.250' style='cursor:pointer;'>mató</span>
                <span class='p_trascripcion' data-stime='25.610' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='25.880' style='cursor:pointer;'>veinte</span>
                <span class='p_trascripcion' data-stime='26.210' style='cursor:pointer;'>niños</span>
                <span class='p_trascripcion' data-stime='26.930' style='cursor:pointer;'>pues</span>
                <span class='p_trascripcion' data-stime='27.110' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='27.200' style='cursor:pointer;'>si</span>
                <span class='p_trascripcion' data-stime='27.320' style='cursor:pointer;'>eso</span>
                <span class='p_trascripcion' data-stime='27.500' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='27.680' style='cursor:pointer;'>hizo</span>
                <span class='p_trascripcion' data-stime='27.980' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='28.100' style='cursor:pointer;'>cambiaran</span>
                <span class='p_trascripcion' data-stime='28.520' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='28.670' style='cursor:pointer;'>cosas</span>
                <span class='p_trascripcion' data-stime='29.410' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='29.500' style='cursor:pointer;'>creen</span>
                <span class='p_trascripcion' data-stime='29.800' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='29.950' style='cursor:pointer;'>vaya</span>
                <span class='p_trascripcion' data-stime='30.610' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='30.730' style='cursor:pointer;'>haber</span>
                <span class='p_trascripcion' data-stime='30.880' style='cursor:pointer;'>una</span>
                <span class='p_trascripcion' data-stime='31.030' style='cursor:pointer;'>solución</span>
                <span class='p_trascripcion' data-stime='31.360' style='cursor:pointer;'>posible</span>
                <span class='p_trascripcion' data-stime='31.750' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='31.790' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='31.890' style='cursor:pointer;'>hecho</span>
                <span class='p_trascripcion' data-stime='32.080' style='cursor:pointer;'>este</span>
                <span class='p_trascripcion' data-stime='32.230' style='cursor:pointer;'>fin</span>
                <span class='p_trascripcion' data-stime='32.380' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='32.440' style='cursor:pointer;'>semana</span>
                <span class='p_trascripcion' data-stime='32.770' style='cursor:pointer;'>estuve</span>
                <span class='p_trascripcion' data-stime='33.040' style='cursor:pointer;'>hablando</span>
                <span class='p_trascripcion' data-stime='33.340' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='33.490' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='33.610' style='cursor:pointer;'>hombre</span>
                <span class='p_trascripcion' data-stime='33.880' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='34.480' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='34.750' style='cursor:pointer;'>fundador</span>
                <span class='p_trascripcion' data-stime='35.290' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='35.380' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='35.530' style='cursor:pointer;'>centro</span>
                <span class='p_trascripcion' data-stime='35.860' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='35.980' style='cursor:pointer;'>tiro</span>
                <span class='p_trascripcion' data-stime='36.500' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='36.600' style='cursor:pointer;'>me</span>
                <span class='p_trascripcion' data-stime='36.730' style='cursor:pointer;'>decía</span>
                <span class='p_trascripcion' data-stime='37.120' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='37.600' style='cursor:pointer;'>ante</span>
                <span class='p_trascripcion' data-stime='37.840' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='38.170' style='cursor:pointer;'>tiroteos</span>
                <span class='p_trascripcion' data-stime='38.620' style='cursor:pointer;'>colectivos</span>
                <span class='p_trascripcion' data-stime='39.100' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='39.220' style='cursor:pointer;'>había</span>
                <span class='p_trascripcion' data-stime='39.400' style='cursor:pointer;'>mucha</span>
                <span class='p_trascripcion' data-stime='39.670' style='cursor:pointer;'>demagogia</span>
                <span class='p_trascripcion' data-stime='40.420' style='cursor:pointer;'>porque</span>
                <span class='p_trascripcion' data-stime='40.750' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='40.810' style='cursor:pointer;'>realidad</span>
                <span class='p_trascripcion' data-stime='41.500' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='41.650' style='cursor:pointer;'>problema</span>
                <span class='p_trascripcion' data-stime='42.550' style='cursor:pointer;'>son</span>
                <span class='p_trascripcion' data-stime='42.790' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='42.940' style='cursor:pointer;'>autores</span>
                <span class='p_trascripcion' data-stime='43.750' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='43.930' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='44.130' style='cursor:pointer;'>armas</span>
                <span class='p_trascripcion' data-stime='44.680' style='cursor:pointer;'>creo</span>
                <span class='p_trascripcion' data-stime='44.890' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='44.980' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='45.040' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='45.130' style='cursor:pointer;'>pensamiento</span>
                <span class='p_trascripcion' data-stime='45.640' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='45.730' style='cursor:pointer;'>comparte</span>
                <span class='p_trascripcion' data-stime='46.120' style='cursor:pointer;'>mucha</span>
                <span class='p_trascripcion' data-stime='46.390' style='cursor:pointer;'>gente</span>
                <span class='p_trascripcion' data-stime='46.810' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='46.900' style='cursor:pointer;'>este</span>
                <span class='p_trascripcion' data-stime='47.080' style='cursor:pointer;'>país</span>
                <span class='p_trascripcion' data-stime='47.820' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='48.550' style='cursor:pointer;'>pasado</span>
                <span class='p_trascripcion' data-stime='49.360' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='49.510' style='cursor:pointer;'>estupor</span>
                <span class='p_trascripcion' data-stime='50.300' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='50.770' style='cursor:pointer;'>sucesos</span>
                <span class='p_trascripcion' data-stime='51.220' style='cursor:pointer;'>como</span>
                <span class='p_trascripcion' data-stime='51.400' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='51.550' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='51.670' style='cursor:pointer;'>hoy</span>
                <span class='p_trascripcion' data-stime='52.090' style='cursor:pointer;'>pues</span>
                <span class='p_trascripcion' data-stime='52.300' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='52.420' style='cursor:pointer;'>final</span>
                <span class='p_trascripcion' data-stime='53.020' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='53.230' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='53.350' style='cursor:pointer;'>cambia</span>
                <span class='p_trascripcion' data-stime='53.710' style='cursor:pointer;'>nada</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 2</span>
    <span class="interaccion__minuto">00:54</span>
    <p>
                <span class='p_trascripcion' data-stime='54.520' style='cursor:pointer;'>muchas</span>
                <span class='p_trascripcion' data-stime='54.850' style='cursor:pointer;'>gracias</span>
                <span class='p_trascripcion' data-stime='55.180' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='55.420' style='cursor:pointer;'>tu</span>
                <span class='p_trascripcion' data-stime='55.510' style='cursor:pointer;'>testimonio</span>
                <span class='p_trascripcion' data-stime='55.960' style='cursor:pointer;'>aporto</span>
                <span class='p_trascripcion' data-stime='56.200' style='cursor:pointer;'>experiencia</span>
                <span class='p_trascripcion' data-stime='56.650' style='cursor:pointer;'>Portu</span>
                <span class='p_trascripcion' data-stime='56.930' style='cursor:pointer;'>reflexión</span>
                <span class='p_trascripcion' data-stime='57.610' style='cursor:pointer;'>Beatriz</span>
                <span class='p_trascripcion' data-stime='58.210' style='cursor:pointer;'>Antonio</span>
                <span class='p_trascripcion' data-stime='58.720' style='cursor:pointer;'>Luis</span>
                <span class='p_trascripcion' data-stime='58.930' style='cursor:pointer;'>Murcia</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 4</span>
    <span class="interaccion__minuto">00:59</span>
    <p>
                <span class='p_trascripcion' data-stime='59.420' style='cursor:pointer;'>Ellos</span>
                <span class='p_trascripcion' data-stime='59.770' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='59.940' style='cursor:pointer;'>moras</span>
                <span class='p_trascripcion' data-stime='60.180' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='60.260' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='60.350' style='cursor:pointer;'>cabeza</span>
                <span class='p_trascripcion' data-stime='60.830' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='61.010' style='cursor:pointer;'>vuelve</span>
                <span class='p_trascripcion' data-stime='61.310' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='61.400' style='cursor:pointer;'>pensar</span>
                <span class='p_trascripcion' data-stime='61.790' style='cursor:pointer;'>dices</span>
                <span class='p_trascripcion' data-stime='62.390' style='cursor:pointer;'>bueno</span>
                <span class='p_trascripcion' data-stime='62.750' style='cursor:pointer;'>ante</span>
                <span class='p_trascripcion' data-stime='63.050' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='63.140' style='cursor:pointer;'>legislación</span>
                <span class='p_trascripcion' data-stime='63.890' style='cursor:pointer;'>tan</span>
                <span class='p_trascripcion' data-stime='64.100' style='cursor:pointer;'>flexible</span>
                <span class='p_trascripcion' data-stime='64.640' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='64.760' style='cursor:pointer;'>tienen</span>
                <span class='p_trascripcion' data-stime='65.060' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='65.240' style='cursor:pointer;'>respecto</span>
                <span class='p_trascripcion' data-stime='65.900' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='66.080' style='cursor:pointer;'>tenencia</span>
                <span class='p_trascripcion' data-stime='66.530' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='66.620' style='cursor:pointer;'>arma</span>
                <span class='p_trascripcion' data-stime='66.990' style='cursor:pointer;'>casi</span>
                <span class='p_trascripcion' data-stime='67.310' style='cursor:pointer;'>normal</span>
                <span class='p_trascripcion' data-stime='67.790' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='67.920' style='cursor:pointer;'>este</span>
                <span class='p_trascripcion' data-stime='68.020' style='cursor:pointer;'>tipo</span>
                <span class='p_trascripcion' data-stime='68.300' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='68.390' style='cursor:pointer;'>comportamientos</span>
                <span class='p_trascripcion' data-stime='69.200' style='cursor:pointer;'>este</span>
                <span class='p_trascripcion' data-stime='69.420' style='cursor:pointer;'>tipo</span>
                <span class='p_trascripcion' data-stime='69.650' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='69.750' style='cursor:pointer;'>actuación</span>
                <span class='p_trascripcion' data-stime='70.140' style='cursor:pointer;'>ese</span>
                <span class='p_trascripcion' data-stime='70.640' style='cursor:pointer;'>allí</span>
                <span class='p_trascripcion' data-stime='70.940' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='71.060' style='cursor:pointer;'>ese</span>
                <span class='p_trascripcion' data-stime='71.210' style='cursor:pointer;'>país</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 2</span>
    <span class="interaccion__minuto">01:11</span>
    <p>
                <span class='p_trascripcion' data-stime='71.780' style='cursor:pointer;'>educación</span>
                <span class='p_trascripcion' data-stime='72.560' style='cursor:pointer;'>educación</span>
                <span class='p_trascripcion' data-stime='73.390' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='73.430' style='cursor:pointer;'>educación</span>
                <span class='p_trascripcion' data-stime='74.030' style='cursor:pointer;'>reclama</span>
                <span class='p_trascripcion' data-stime='74.510' style='cursor:pointer;'>Mario</span>
                <span class='p_trascripcion' data-stime='74.930' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='75.060' style='cursor:pointer;'>cariz</span>
                <span class='p_trascripcion' data-stime='75.860' style='cursor:pointer;'>Mari</span>
                <span class='p_trascripcion' data-stime='76.100' style='cursor:pointer;'>Cruz</span>
                <span class='p_trascripcion' data-stime='76.310' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='76.370' style='cursor:pointer;'>Vitoria</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 5</span>
    <span class="interaccion__minuto">01:18</span>
    <p>
                <span class='p_trascripcion' data-stime='78.570' style='cursor:pointer;'>aquí</span>
                <span class='p_trascripcion' data-stime='78.900' style='cursor:pointer;'>sí</span>
                <span class='p_trascripcion' data-stime='79.070' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='79.230' style='cursor:pointer;'>creo</span>
                <span class='p_trascripcion' data-stime='79.650' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='79.920' style='cursor:pointer;'>habría</span>
                <span class='p_trascripcion' data-stime='80.490' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='81.780' style='cursor:pointer;'>controlar</span>
                <span class='p_trascripcion' data-stime='82.890' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='82.980' style='cursor:pointer;'>redundancia</span>
                <span class='p_trascripcion' data-stime='84.040' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='84.140' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='84.240' style='cursor:pointer;'>tenencia</span>
                <span class='p_trascripcion' data-stime='84.810' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='84.930' style='cursor:pointer;'>armas</span>
                <span class='p_trascripcion' data-stime='85.470' style='cursor:pointer;'>pelo</span>
                <span class='p_trascripcion' data-stime='85.740' style='cursor:pointer;'>claro</span>
                <span class='p_trascripcion' data-stime='86.130' style='cursor:pointer;'>cómo</span>
                <span class='p_trascripcion' data-stime='86.400' style='cursor:pointer;'>va</span>
                <span class='p_trascripcion' data-stime='86.550' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='86.580' style='cursor:pointer;'>controlar</span>
                <span class='p_trascripcion' data-stime='87.390' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='87.600' style='cursor:pointer;'>país</span>
                <span class='p_trascripcion' data-stime='88.410' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='88.560' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='88.680' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='88.860' style='cursor:pointer;'>necesita</span>
                <span class='p_trascripcion' data-stime='89.470' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='89.610' style='cursor:pointer;'>vender</span>
                <span class='p_trascripcion' data-stime='90.000' style='cursor:pointer;'>armas</span>
                <span class='p_trascripcion' data-stime='90.570' style='cursor:pointer;'>pues</span>
                <span class='p_trascripcion' data-stime='90.780' style='cursor:pointer;'>mira</span>
                <span class='p_trascripcion' data-stime='91.200' style='cursor:pointer;'>ahí</span>
                <span class='p_trascripcion' data-stime='91.380' style='cursor:pointer;'>tienden</span>
                <span class='p_trascripcion' data-stime='91.760' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='91.950' style='cursor:pointer;'>consecuencias</span>
                <span class='p_trascripcion' data-stime='92.940' style='cursor:pointer;'>muchas</span>
                <span class='p_trascripcion' data-stime='93.180' style='cursor:pointer;'>gracias</span>
                <span class='p_trascripcion' data-stime='93.420' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='93.480' style='cursor:pointer;'>todos</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 6</span>
    <span class="interaccion__minuto">01:35</span>
    <p>
                <span class='p_trascripcion' data-stime='95.140' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='95.540' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='95.690' style='cursor:pointer;'>Cadena</span>
                <span class='p_trascripcion' data-stime='96.020' style='cursor:pointer;'>Ser</span>
            </p>
    </div>
        
    </div>
    </div>
    </div>
</div>
</div>
    
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization" style="display:none;">
    <meta itemprop="url" content="http://cadenaser.com">
    <meta itemprop="name" content="Cadena SER">
    <meta itemprop="telephone" content="91 538 61 00">
    <a itemprop="sameAs" rel="nofollow" href="http://www.facebook.com/cadenaser"></a>
    <a itemprop="sameAs" rel="nofollow" href="https://twitter.com/La_SER"></a>
    <a itemprop="sameAs" rel="nofollow" href="https://www.linkedin.com/company-beta/67689/?pathWildcard=67689" class="boton--ico boton_linkedin"></a>
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
        <meta itemprop="width" content="146">
        <meta itemprop="height" content="63">
    </span>
</div>

<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display:none;">
    <img src="http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg" width="1200" height="630"  alt="PlaySER" />
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="630">
    <meta itemprop="url" content="http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg">
</div>

<div itemprop="author" itemscope="" itemtype="http://schema.org/Person" style="display:none;">
    <span itemprop="name">Daniel de la Fuente</span>
</div>     

                                
    <div class="acordeon">
        <div class="acordeon__titulo">
            <a href="javascript:;">
                    Temas
                    </a>
        </div>
        <div class="acordeon__contenido">
            
                        <ul class="presentadores__tags">
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/armamento/" alt="Armamento" title="Armamento">Armamento</a></li>
                <meta property="article:tag" content="Armamento" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/tiroteo_dallas_2016/" alt="Tiroteo Dallas 2016" title="Tiroteo Dallas 2016">Tiroteo Dallas 2016</a></li>
                <meta property="article:tag" content="Tiroteo Dallas 2016" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/tiroteo_las_vegas_2017/" alt="Tiroteo Las Vegas" title="Tiroteo Las Vegas">Tiroteo Las Vegas</a></li>
                <meta property="article:tag" content="Tiroteo Las Vegas" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/control_armas/" alt="Control armas" title="Control armas">Control armas</a></li>
                <meta property="article:tag" content="Control armas" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/dallas/" alt="Dallas" title="Dallas">Dallas</a></li>
                <meta property="article:tag" content="Dallas" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/defensa/" alt="Defensa" title="Defensa">Defensa</a></li>
                <meta property="article:tag" content="Defensa" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/estados_unidos/" alt="Estados Unidos" title="Estados Unidos">Estados Unidos</a></li>
                <meta property="article:tag" content="Estados Unidos" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/sucesos/" alt="Sucesos" title="Sucesos">Sucesos</a></li>
                <meta property="article:tag" content="Sucesos" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/texas/" alt="Texas" title="Texas">Texas</a></li>
                <meta property="article:tag" content="Texas" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/tiroteos/" alt="Tiroteos" title="Tiroteos">Tiroteos</a></li>
                <meta property="article:tag" content="Tiroteos" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/venta_armas/" alt="Venta armas" title="Venta armas">Venta armas</a></li>
                <meta property="article:tag" content="Venta armas" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/violencia/" alt="Violencia" title="Violencia">Violencia</a></li>
                <meta property="article:tag" content="Violencia" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/america/" alt="América" title="América">América</a></li>
                <meta property="article:tag" content="América" />
                                            </ul>
            <script>var chartbeatListaTags = "armamento,tiroteo_dallas_2016,tiroteo_las_vegas_2017,control_armas,dallas,defensa,estados_unidos,sucesos,texas,tiroteos,venta_armas,violencia,america"</script>
            
                    </div>
    </div>    </div>
</article>
 

    <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
       {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "http://play.cadenaser.com/",
        "name": "PlaySER"
        }
      },       {
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "http://play.cadenaser.com/programa/hoy_por_hoy/",
        "name": "Hoy por Hoy"
        }
      },       {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "http://play.cadenaser.com/seccion/hoy_por_hoy_la_opinion_de_los_oyentes/",
        "name": "Hoy por hoy La opinión de los oyentes"
        }
      }      ]
    }
    </script>
<script>
    $(document).ready(function () {
        var urlShare = 'http://play.cadenaser.com/audio/001RD010000004915827/';
        getInfoAjax('https://graph.facebook.com/?id=' + encodeURIComponent(urlShare), 'facebookShares');
        getInfoAjaxTW('http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(urlShare), 'twitterShares');
        postInfoAjax('https://clients6.google.com/rpc?key=AIzaSyCKSbrvQasunBoV16zDH9R33D88CeLr9gQ', urlShare, 'googleShares');

        function postInfoAjax(url, urlShare, red) {
            var dataSend = [{
                    "method": "pos.plusones.get",
                    "id": "p",
                    "params": {
                        "nolog": true,
                        "id": urlShare,
                        "source": "widget",
                        "userId": "@viewer",
                        "groupId": "@self"
                    },
                    "jsonrpc": "2.0",
                    "key": "p",
                    "apiVersion": "v1"
                }];

            $.ajax({
                url: url,
                type: 'POST',
                data: JSON.stringify(dataSend),
                contentType: 'application/json',
                success: function (data) {
                    setRedesInfo(data, red);
                }
            });
        }

        function getInfoAjaxTW(url, red) {
            $.ajax({
                url: url,
                type: 'GET',
                dataType: 'jsonp',
                success: function (data) {
                    setRedesInfo(data.count, red);
                }
            });
        }

        function getInfoAjax(url, red) {
            $.ajax({
                url: url,
                type: 'GET',
                success: function (data) {
                    setRedesInfo(data, red);
                }
            });
        }

        function setRedesInfo(data, red) {
            var total = parseInt($('#totalShares').attr('totalShares'));
            var count = 0;

            switch (red) {
                case 'facebookShares':
                    count = parseInt(data.shares || 0, 10);
                    break;
                case 'twitterShares':
                    count = parseInt(data || 0, 10);
                    break;
                case 'googleShares':
                    try {
                        count = parseInt((data[0].result.metadata.globalCounts.count) || 0, 10);
                    } catch (e) {
                        count = 0;
                    }
                    break;
            }

            $('#' + red).text(count);

            total = total + count;
            $('#totalShares').attr('totalShares', total);
            $('#totalShares').text(total);

            if (total > 100) {
                $('#barraTotalesRRSS').attr('class', 'totales');
                $('#totalSharesDiv').attr('class', 'interacc');
            }

            if (total > 10000) {
                totalMiles = Math.round(total / 1000);
                $('#totalShares').text(totalMiles + 'k');
            }
        }


        $('.votoValora').click(function () {
            $('#participaValora').css('display', 'block');
            setTimeout(function () {
                $('#participaValora').css('display', 'none');
            }, 4000);
        });

        $('#participaValora').click(function () {
            $(this).css('display', 'none');
        });

        var dispositivo = navigator.userAgent.toLowerCase();
        if ((dispositivo.search(/iphone/) > -1) || (dispositivo.search(/android/) > -1))
        {
            $('.wapp').css('display', 'block');
        }
        
        if(typeof(user.nickname) !== "undefined")
        {
            $('#userSesionComentarioEskup').css('display', 'none');
        }

    });
</script> 


<script>
    $('#tam').change(function (){

        var $val = $('.JSEmbed').data('embed'),
            ob = jQuery.parseJSON($('#tam option:selected:first').val()),
            height = ob.height ,
            width  = ob.width ,
            textMod = $val.replace('{height}', height).replace('{width}', width);

        $('.JSEmbed').val(textMod);

    });

    ZeroClipboard.config({swfPath: "/bundles/playserweb/js/vendor/zeroclipboard-2.1.6/ZeroClipboard.swf?v3.0"});

    var client = new ZeroClipboard( $("#copy-button").get(0) );
    
    </script>

<div class="sin-comentarios">
    <h2>Audios recomendados</h2>
    <div class="contenido">
          <div id="conteiner_ajax_audios_programa" class="reproducciones">
              <tbody>
         
            <ol class="listado">
    
	                <li class="btnlistener">
                <a href="/audio/001RD010000004906747/" class="programa" title="In Pod We Cast / El lado verde de Estados Unidos"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004906747" onclick="return false;">
                    In Pod We Cast / El lado verde de Estados Unidos
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                08-02-2018 18:32:25 | 00:32:54 | In Pod We Cast
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004906747">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000004915854/" class="programa" title="Para Donald Trump"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004915854" onclick="return false;">
                    Para Donald Trump
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                15-02-2018 13:32:46 | 00:00:38 | El telegrama de Miguel Ángel Aguilar | Hora 14
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004915854">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000004899860/" class="programa" title="SER Historia: Rasputín (04/02/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004899860" onclick="return false;">
                    SER Historia: Rasputín (04/02/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                07-02-2018 10:47:18 | 01:46:20 | SER Historia
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004899860">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000004908996/" class="programa" title="SER Historia: La muerte de Julio César (11/02/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004908996" onclick="return false;">
                    SER Historia: La muerte de Julio César (11/02/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                11-02-2018 02:30:07 | 01:52:55 | SER Historia
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004908996">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000004908850/" class="programa" title="Las Noches de Ortega: Apolo XI (10/02/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004908850" onclick="return false;">
                    Las Noches de Ortega: Apolo XI (10/02/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                10-02-2018 01:02:29 | 00:29:07 | Oh My Lol La noche de Ortega | Oh! My LOL
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004908850">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/cadenaser_hora25_20180208_200000_210000/" class="programa" title="Hora 25 (08/02/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_hora25_20180208_200000_210000" onclick="return false;">
                    Hora 25 (08/02/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                08-02-2018 20:30:17 | 01:00:00 | Hora 25
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_hora25_20180208_200000_210000">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/cadenaser_contigodentro_20180212_013000_023000/" class="programa" title="Contigo dentro: satisfacer a la mujer, los testículos y el perineo y &#039;En los zapatos de Valeria&#039; (12/02/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_contigodentro_20180212_013000_023000" onclick="return false;">
                    Contigo dentro: satisfacer a la mujer, los testículos y el perineo y &#039;En los zapatos de Valeria&#039; (12/02/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                12-02-2018 01:51:00 | 01:00:00 | Contigo dentro
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_contigodentro_20180212_013000_023000">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000004908346/" class="programa" title="Nadie sabe nada: La caspa es pelo zombi (10/02/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004908346" onclick="return false;">
                    Nadie sabe nada: La caspa es pelo zombi (10/02/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                10-02-2018 13:02:26 | 00:54:31 | Nadie sabe nada
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004908346">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000004911892/" class="programa" title="El Larguero: Hablamos con Pepe Castro y Ángel Haro y presentamos #SinRespetoNoHayJuego con Cañizares, Mijatovic, Álvaro Benito, Gustavo López e Iturralde (12/02/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004911892" onclick="return false;">
                    El Larguero: Hablamos con Pepe Castro y Ángel Haro y presentamos #SinRespetoNoHayJuego con Cañizares, Mijatovic, Álvaro Benito, Gustavo López e Iturralde (12/02/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                13-02-2018 01:47:42 | 02:00:09 | El Larguero
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004911892">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000004907476/" class="programa" title="Gol de Rakitic (Valencia 0 - Barcelona 2)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004907476" onclick="return false;">
                    Gol de Rakitic (Valencia 0 - Barcelona 2)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                08-02-2018 22:32:25 | 00:01:15 | Los goles | Carrusel Deportivo
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000004907476">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
        
            </ol>
             </tbody>
     
     <nav>
         <a href="/ajax/mas_escuchados.default"></a>
     </nav>
 </div>



    </div>
</div>



<div class="OUTBRAIN" data-src="http://play.cadenaser.com/audio/001RD010000004915827/" data-widget-id="AR_1" data-ob-template="ES_CadenaSer" ></div>
<script>generarWidgetOB('http://play.cadenaser.com/audio/001RD010000004915827/');</script>
                </div>
                <div class="sidebar">
                    <div class="envoltorio_publi">
    <div class="publi_luto_horizontal" id="playser-cser_gpt-MPU1desktop">

    </div>
</div>    

                    
                    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>                                                                                                      
<br />

<div class="fb-page" data-href="https://www.facebook.com/HoyporHoy" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/HoyporHoy"><a href="https://www.facebook.com/HoyporHoy">Hoy por Hoy</a></blockquote></div></div>

<script>
    $( document ).ready(function() {
        if( isMobile() || isTablet() )
        {
            $('.fb-page').css('display', 'none');
        }
    });
</script>
                </div>

            </div>

                    </div>
        <div class="pie">
            <div class="envoltorio_publi">
    <div class="publi_luto_vertical" id="playser-cser_gpt-LDB2">
       </div>
</div><div class="inner" itemscope itemtype="http://schema.org/CreativeWork">
    <a href="http://cadenaser.com" target="CADENASER" class="logo" itemprop="url">Cadena SER</a>
    <div class="nav-wrapper">
        <button class="menu" data-function="toggleNavPie"><span class="icon-menu"></span></button>
        <ul>
            <li><a target="CADENASER" href="//cadenaser.com/estaticos/aviso-legal" rel="nofollow">Aviso legal</a></li>
            <li><a target="CADENASER" href="//cadenaser.com/estaticos/politica-privacidad/" rel="nofollow">Política de privacidad</a></li>
            <li><a target="CADENASER" href="//www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow">Política de cookies</a></li>
        </ul>
    </div>
</div>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Corporation",
  "name" : "cadenaser.com",
  "url" : "http://cadenaser.com",
  "logo" : "http://play.cadenaser.com/bundles/playserweb/img/logo_playser.svg",
  "sameAs" : [
    "http://www.facebook.com/cadenaser",
    "http://twitter.com/La_SER",
    "http://plus.google.com/+cadenaser/",
    "http://www.youtube.com/user/cadenaser"
    ]
}
</script>
<div class="player-wrapper player-wrapper-live">                
        <div id="topPlayer"> 
        <div id="containerDirectos" data-load-emisora-change="true" data-url="/ajax/playerdirecto.default?view=ajax&emisora={emisora}"  data-load-first="true" data-load-time="60" data-load-query-selectors="&#x7B;&quot;from&quot;&#x3A;&#x5B;&quot;.containerAlternativos&quot;,&quot;.dummyx&quot;,&quot;.playerDirecto&quot;,&quot;&#x23;scriptPlayerDirecto&quot;&#x5D;,&quot;to&quot;&#x3A;&#x5B;&quot;.containerAlternativos&quot;,&quot;.dummyx&quot;,&quot;.playerDirecto&quot;,&quot;&#x23;scriptPlayerDirecto&quot;&#x5D;&#x7D;">

            <div class="directos" >
                                    <div class="playerDirecto">
                <div id="topui_container" data-toggle="playerpasivo" data-options-player='&#x7B;&quot;id_player&quot;&#x3A;269,&quot;dev&quot;&#x3A;false,&quot;media_type&quot;&#x3A;&quot;audio&quot;,&quot;id_cuenta&quot;&#x3A;&quot;playser&quot;&#x7D;' data-options-player='&#x7B;&quot;id_player&quot;&#x3A;269,&quot;dev&quot;&#x3A;false,&quot;media_type&quot;&#x3A;&quot;audio&quot;,&quot;id_cuenta&quot;&#x3A;&quot;playser&quot;&#x7D;'></div>
            </div>
            </div>
            <script id="scriptPlayerDirecto"></script>
        </div>
    </div>
</div> 

        </div>



    </div>

        <div id="mv_capa_oscura" class="overlay" style="position:fixed;top:0;left:0;width:100vw;height:100vh;z-index:90;background:rgba(0,0,0,.8);display:none;"></div>
<script type="text/javascript">
//Se lanza CX
//pushCxense();
</script> 

<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START */
_sf_async_config.sections = (typeof chartbeatSections !== 'undefined')? chartbeatSections :'playser';
if(typeof chartbeatListaTags !== 'undefined' && chartbeatListaTags !== "")
{
    _sf_async_config.sections +=","+chartbeatListaTags;
}
console.log("+++++++ chartbeat Sections => "+_sf_async_config.sections);
console.log("+++++++ chartbeat href => "+location.href);
_sf_async_config.authors = 'cadenaser';
/* CONFIGURATION END **/
(function () {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
loadChartbeat();
})();

</script> 

<script type="text/javascript">
_satellite.pageBottom();
</script>  
</body>
</html>
