<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
        <meta name="lang" content="es" />
    <title>Francisco Etxeberria: &quot;Es un trámite sencillo que en una gestión de funeraria no ofrece ninguna dificultad&quot; | Audio | La Ventana | Cadena SER</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="title" content="Francisco Etxeberria: &quot;Es un trámite sencillo que en una gestión de funeraria no ofrece ninguna dificultad&quot; | Audio | La Ventana | Cadena SER"/>
<meta name="description" content="Escucha &#039;La Ventana&#039; en directo. Y &#039;Todo por la radio&#039;, &#039;Acontece que no es poco&#039;, &#039;Unidad de vigilancia&#039;, la opinión de Francino y más a la carta."/>
<meta name="application-name" content="Cadena SER en directo y a la carta"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-TileImage" content="/bundles/playserweb/img/mstile-144x144.png?v3.0"/>
<meta name="msapplication-square70x70logo" content="/bundles/playserweb/img/mstile-70x70.png?v3.0"/>
<meta name="msapplication-square150x150logo" content="/bundles/playserweb/img/mstile-150x150.png?v3.0"/>
<meta name="msapplication-wide310x150logo" content="/bundles/playserweb/img/mstile-310x150.png?v3.0"/>
<meta name="msapplication-square310x310logo" content="/bundles/playserweb/img/mstile-310x310.png?v3.0"/>
<meta name="publisher" content="Cadena SER" />


<meta property="article:section" content="La Ventana" />
<meta property="og:updated_time" content="2018-08-23T11:39:00+02:00" />
<meta property="article:modified_time" content="2018-08-23T11:39:00+02:00" />
<meta property="article:published_time" content="2018-08-23" />
<script type="text/javascript">
    var listado_id_tags= '103958,127982,21551,21552,26521,30342,31365,33293,33916,38170,38173,38181,38863,40217,49797,57568,57573,65941,66430,71011,77043,81212';
</script>
    <meta property='og:locale' content='es_ES'/>
    <meta property='fb:app_id' content='229574677178613'/>
            <meta property='og:url' content='http://play.cadenaser.com/audio/001RD010000005159404/'/>
        <meta property='og:type' content='website'/>
    <meta property='og:title' content='Francisco Etxeberria: &quot;Es un trámite sencillo que en una gestión de funeraria no ofrece ninguna dificultad&quot;'/>
    <meta property='og:description' content='El prestigioso forense Francisco Etxeberria analiza la exhumación de Franco'/>
    <meta property='og:site_name' content='Cadena SER'/>
    <meta property="og:image" content="http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/programas_v2/1200x630_imagen_control_la_ventana.jpg"/>
    <meta property="article:publisher" content="https://www.facebook.com/cadenaser"/>
<link rel="publisher" href="https://plus.google.com/+cadenaser/posts"/>
 <meta name="twitter:card" content='summary_large_image'/>
    <meta name="twitter:site" content='@LaVentana'/>
    <meta name="twitter:title" content='Francisco Etxeberria: &quot;Es un trámite sencillo que en una gestión de funeraria no ofrece ninguna dificultad&quot;'/>
 <meta name="twitter:creator" content="@La_SER"/>
    <meta name="twitter:description" content='El prestigioso forense Francisco Etxeberria analiza la exhumación de Franco'/>
    <meta name="twitter:image" content='http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/programas_v2/1200x630_imagen_control_la_ventana.jpg'/>
                         
  
<meta property="fb:pages" content="32974073100" />
<meta property="fb:pages" content="141183763266" />
<meta property="fb:pages" content="297798423468" />
<meta property="fb:pages" content="260097275665" />
<meta property="fb:pages" content="154038834626728" />
<meta property="fb:pages" content="126239340759913" />
<meta property="fb:pages" content="152716074759665" />
<meta property="fb:pages" content="286241832727" />
<meta property="fb:pages" content="1087547471271021" />
<meta property="fb:pages" content="397748630349260" />
<meta property="fb:pages" content="260807093963798" />
<meta property="fb:pages" content="218355098183367" />
<meta property="fb:pages" content="192630137538936" />
<meta property="fb:pages" content="15658775846" />
<meta property="fb:pages" content="209200415772655" />
<meta property="fb:pages" content="906061062850647">
<meta property="fb:pages" content="1594098194240473">
<meta property="fb:pages" content="130512786996530" />
<meta property="fb:pages" content="1930066643884232" />
<meta property="fb:pages" content="767055920005326" />
<meta property="fb:pages" content="965792190174136" />
<meta property="fb:pages" content="1414168792217838" />
<meta property="fb:pages" content="124134164273538" />
<meta property="fb:pages" content="107895409321804" />
<meta property="fb:pages" content="168883333672674" />
<meta property="fb:pages" content="503744749685810" />
<meta property="fb:pages" content="263858326757" />
<meta property="fb:pages" content="258738666530" />
<meta property="fb:pages" content="319811467873" />
<meta property="fb:pages" content="222909084390267" />
<meta property="fb:pages" content="943306019036011" />
<meta property="fb:pages" content="175022845914285" />
<meta property="fb:pages" content="597264423810487" />
<meta property="fb:pages" content="105594696642793" />
<meta property="fb:pages" content="426479974076402" />
<meta property="fb:pages" content="417737195051925" />
<meta property="fb:pages" content="1586904454928885" />
<meta property="fb:pages" content="161976080524709" />
<meta property="fb:pages" content="202089616485001" />
<meta property="fb:pages" content="391992824157969" />
<meta property="fb:pages" content="275214532511758" />
<meta property="fb:pages" content="119523764775530" />
<meta property="fb:pages" content="141266639267590" />
<meta property="fb:pages" content="534829370024405" />
<meta property="fb:pages" content="198050246911" />
<meta property="fb:pages" content="278472948668" />
<meta property="fb:pages" content="394007950541" />
<meta property="fb:pages" content="1571792933045547" />
<meta property="fb:pages" content="157613800916527" />
<meta property="fb:pages" content="586964561374374" />
<meta property="fb:pages" content="87240602272" />
<meta property="fb:pages" content="1766650093650479" />
<meta property="fb:pages" content="1884462045171442" />
<meta property="fb:pages" content="192810794093275" />
<meta property="fb:pages" content="154946021197794" />
<meta property="fb:pages" content="154185008018557" />
<meta property="fb:pages" content="345200755667666" />
<meta property="fb:pages" content="838686046216716" />
<meta property="fb:pages" content="178334868928834" />
<meta property="fb:pages" content="230508573734771 " />
<meta property="fb:pages" content="188156367978437" />
<meta property="fb:pages" content="337959822922824" />
<meta property="fb:pages" content="839188389472025 " />
<meta property="fb:pages" content="186853514687765" />
<meta property="fb:pages" content="201337816550181" />
<meta property="fb:pages" content="180577191985725" />
<meta property="fb:pages" content="153396074721276" />
<meta property="fb:pages" content="133521590362562" />
<meta property="fb:pages" content="206124982747397" />
<meta property="fb:pages" content="267172988762" />
<meta property="fb:pages" content="153963527993806" />
<meta property="fb:pages" content="156880137714015" />
<meta property="fb:pages" content="113966635311190" />
<meta property="fb:pages" content="53015347648" />
<meta property="fb:pages" content="711739385638273" />
<meta property="fb:pages" content="177182375693167" />
<meta property="fb:pages" content="1478114142477772" />
<meta property="fb:pages" content="157883534223607" />
<meta property="fb:pages" content="285152318164387" />
<meta property="fb:pages" content="139021369447114" />
<meta property="fb:pages" content="1582576658483961" />
<meta property="fb:pages" content="288262421282789" />
<meta property="fb:pages" content="343330777643" />
<meta property="fb:pages" content="164863496908899" />
<meta property="fb:pages" content="274824292614948" />
<meta property="fb:pages" content="204894086188939" />
<meta property="fb:pages" content="1183629358390321" />
<meta property="fb:pages" content="1611731102430276" />
<meta property="fb:pages" content="1402472109792785" />
<meta property="fb:pages" content="251419572860" />
<meta property="fb:pages" content="213990233635" />
<meta property="fb:pages" content="292683344384" />
<meta property="fb:pages" content="241241832652601" />
<meta property="fb:pages" content="484898654889313" />
<meta property="fb:pages" content="140557522772327" />
<meta property="fb:pages" content="510586942319187" />
<meta property="fb:pages" content="561394553888815" />
<meta property="fb:pages" content="602040146477835" />
<meta property="fb:pages" content="161509593959042" />
<meta property="fb:pages" content="454594291288310" />
<meta property="fb:pages" content="310212553046" />
<meta property="fb:pages" content="156508357699092" />
<meta property="fb:pages" content="1407816312673672" />
<meta property="fb:pages" content="128273385891" />
<meta property="fb:pages" content="114485321909551" />
<meta property="fb:pages" content="42097322008" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/bundles/playserweb/img/apple-touch-icon-57x57.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/bundles/playserweb/img/apple-touch-icon-114x114.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/bundles/playserweb/img/apple-touch-icon-72x72.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/bundles/playserweb/img/apple-touch-icon-144x144.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/bundles/playserweb/img/apple-touch-icon-60x60.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/bundles/playserweb/img/apple-touch-icon-120x120.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/bundles/playserweb/img/apple-touch-icon-76x76.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/bundles/playserweb/img/apple-touch-icon-152x152.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/bundles/playserweb/img/apple-touch-icon-180x180.png?v3.0" />
                                            
        <link rel="canonical" href="http://play.cadenaser.com/audio/001RD010000005159404/"/>
        
    <link rel="shortcut icon" type="image/x-icon" href="/bundles/playserweb/img/favicon.ico?v3.0" />
                

                <link rel="stylesheet" href="/css/c8482fb.css?v3.0" />
        

    
            <script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
        <script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-fb2e2a793dcfc2101758e38b035acde4539c384d.js"></script>
    
    <script type="text/javascript">
        
        var PLAYER_SER = {
            'player': '',
            'index_url': '/',
            'autoplay' : function() {
                var autoplay = '';
                return (autoplay == 'true');
            },
            'alternativa' : function() {
                return '';
            },
            'emisora' : function() {
                return ''.trim();
            },
            'idMedia' : function() {
                return '001RD010000005159404'.trim();
            }
        };
        
        var mm_cookiesync = true;
    </script>



       
    <script>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</script>
   <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
            <script src="/js/f20f5d6.js?v3.0"></script>
        

   <script type="text/javascript">
    $(document).ready(function(e, dom) {
            $(".activo").removeClass("activo");
            $("#alacarta").addClass("activo");
    });
    </script>
</head>

    
    
 <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START */
    _sf_async_config.uid = 65629;
    _sf_async_config.domain = 'cadenaser.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /* CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    
    <body onload="if (typeof getMarcado == 'function') { getMarcado(); }">
        <script type='text/javascript' src='https://ep00.epimg.net/js/comun/avisopcgdpr.js'></script>
        <script type="text/javascript" src="https://gdpr.prisa.com/cmp.bundle.js"></script>
        <script src="https://ep00.epimg.net/js/pbs/pbs.slots.js"></script>
        <script src="/js/publi.js"></script>
        <div id="player-adds-bg" class="telon" style="visibility: hidden;">
            <div class="preroll">
                <div id="player-ads" style='width:100%;height:100%; position:absolute; top:0; z-index:10000'></div>
            </div>
        </div>
        
    

    <div class="wrapper">

        <div class="cabecera ">
            <div id="playser-cser_gpt-INTER" style="height:0px;"></div>
<div id="playser-cser_gpt-SKIN" style="height:0px;"></div>
<div class="envoltorio_publi">
    <div class="publi_luto_vertical" id="playser-cser_gpt-LDB1"></div>
    </div>
    <div class="inner">
    <a data-function="onSelectIndex" data-ajax="global" href="/" class="logo" title="Play SER" alt="Play Ser"></a>
    <ul class="aux">
        <li> 

          <!-- === NUEVO: MODIFICADO === -->
          <div class="botones-login-escritorio">

            <button data-function="toggleMenuUsuario" data-show-connected="false" style="" class="">
                <span class="icon-user"></span>
            </button>
            <button data-function="toggleMenuUsuario" data-show-connected="true" style="display: none;" class="">
              <span class="foto-usuario">
              <img id="imgUsuario" src="http://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" onerror="this.src='undefined'">
              </span>
            </button>

            <ul id="menuUsuario" class="usuario" style="display: none;" data-urls="{&quot;connect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/conectar&quot;,&quot;register&quot;:&quot;https:\/\/usuarios.cadenaser.com\/registro&quot;,&quot;profile&quot;:&quot;https:\/\/usuarios.cadenaser.com\/perfil?playser=1&quot;,&quot;disconnect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/desconectar&quot;,&quot;request&quot;:&quot;http:\/\/elpais.com\/wsUserInfo&quot;,&quot;path_img&quot;:&quot;http:\/\/ep00.epimg.net\/miperfil\/avatares\/&quot;,&quot;recontrasena&quot;:&quot;https:\/\/usuarios.cadenaser.com\/recontrasena?playser=1&quot;}">            
                <!--opciones sin loguear -->
                <li data-show-connected="false"><a href="https://usuarios.cadenaser.com/registro" data-userurl="true">Regístrate</a> / <a href="https://usuarios.cadenaser.com/conectar" data-userurl="true">Login</a></li>
                <!-- opsiones logueado -->
                <li data-show-connected="true" style="display: none;"><a href="https://usuarios.cadenaser.com/perfil?playser=1" target="_blank">Configuración</a></li>
                <li data-show-connected="true" style="display: none;"><a href="https://usuarios.cadenaser.com/desconectar" data-userurl="true">Desconecta</a></li>
            </ul>

          </div><!-- === .botones-login-escritorio === -->

          <div class="botones-login-movil">

            <button id="boton-login" data-show-connected="false" style="">
                <span class="icon-user"></span>
            </button>
            <button id="boton-login-foto" data-show-connected="true" style="display: none;">
                <span class="foto-usuario">
                <img id="imgUsuario" src="http://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" onerror="this.src='undefined'">
                </span>
            </button>

          </div><!-- === .botones-login-movil === -->

          <!-- === FIN DE NUEVO === -->            

        </li>
        <li><a data-ajax="global" href="/buscador/" title="Buscador"><span class="icon-lupa"></span></a></li>
    </ul>

    <div class="nav-wrapper">
        <button id="boton-menu" class="menu"><span class="icon-menu"></span></button>
        <ul class="nav" id="main_navigation">
            <!-- 
            <li><a href='#' id="loadModalEmisoraId" data-toggle="modalOwn" data-remove="true" data-url="/ajax/emisoraseleccion.default" title="En directo" data-target="#doblecol">en directo</a></li>
            <li><a class="menuitem directo" href='#' id="loadModalEmisoraId"  data-toggle="modalOwn" data-remove="true" data-url="/ajax/emisoraseleccion.default">Directo</a></li>-->
            <li id="menu-login" class="menu-login" data-urls="{&quot;connect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/conectar&quot;,&quot;register&quot;:&quot;https:\/\/usuarios.cadenaser.com\/registro&quot;,&quot;profile&quot;:&quot;https:\/\/usuarios.cadenaser.com\/perfil?playser=1&quot;,&quot;disconnect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/desconectar&quot;,&quot;request&quot;:&quot;http:\/\/elpais.com\/wsUserInfo&quot;,&quot;path_img&quot;:&quot;http:\/\/ep00.epimg.net\/miperfil\/avatares\/&quot;,&quot;recontrasena&quot;:&quot;https:\/\/usuarios.cadenaser.com\/recontrasena?playser=1&quot;}">            
                <div class="registrate" data-show-connected="false"><a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC"  data-userurl="true" rel="nofollow"><button class="btn btn-primary">REGÍSTRATE</button></a></div>
                <div class="logueate" data-show-connected="false"><a href="https://usuarios.cadenaser.com/conectar"  data-userurl="true" rel="nofollow"><button class="btn btn-primary">LOGIN</button></a></div>
                <!-- opciones logueado -->
                <div class="registrate" data-show-connected="true"><a href="https://usuarios.cadenaser.com/perfil?playser=1" target="_blank" rel="nofollow"><button class="btn btn-primary">CONFIGURACIÓN</button></a></div>
                <div class="logueate" data-show-connected="true"><a href="https://usuarios.cadenaser.com/desconectar" data-userurl="true" rel="nofollow"><button class="btn btn-primary">DESCONECTA</button></a></div>

              </li>
                    
            <li id="menu-buscador" class="menu-buscador">
                  <input id="textBuscMenuMov" type="text">
                  <a id="enlaceBuscMenuMov" href="/buscador/" data-ajax="global"  data-function="onSelectBuscador">
                      <button onclick='$("#enlaceBuscMenuMov").attr("href","/buscador/"+$("#textBuscMenuMov").val()+"/");'><span class="icon-lupa"></span></button>
                  </a>
            </li>

            <li id="directo" class="activo">
                <a data-ajax="global" data-function="onSelectDirecto"
                   href="/" title="Directo"  >
                    En directo
                </a>
            </li>

            <li id="alacarta">
                <a data-ajax="global" data-function="onSelectAlacarta"
                   href="/alacarta/" title="A la carta">
                    a la carta
                </a>
            </li>

            <li id="parrilla">
                <a data-ajax="global" data-function="onSelectParrilla"
                   href="/parrilla/" title="Parrilla">
                    Parrilla
                </a>
            </li>
            
            <li class="social">
                <ul>
                  <li><a href="http://www.facebook.com/cadenaser" title="Facebook de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_facebook">Facebook</span></a></li>
                  <li><a href="http://twitter.com/La_SER" title="Twitter de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_twitter">Twitter</span></a></li>
                  <li><a href="http://instagram.com/la_ser" title="Instagram de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_instagram">Instagram</span></a></li>
                  <li><a href="http://www.youtube.com/user/cadenaser" title="Youtube de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_youtube">Youtube</span></a></li>
                  <li><a href="http://plus.google.com/+cadenaser/" title="Google de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_google">Google</span></a></li>
                </ul>
              </li>
              
              <li class="podcast-submenu">
                <strong>Podcast</strong>
                <div class="feed">
                  <a href="http://urotrosfiles.media.streamtheworld.com/otrosfiles/podcasts/222.xml" title="Ir al podcast" target="_blank" rel="nofollow">
                    <span class="icono_rss"></span> <em>RSS</em>
                  </a>
                  <a href="http://itunes.apple.com/es/podcast/hoy-por-hoy/id282229761" title="Ir al podcast en iTunes" target="_blank" rel="nofollow">
                    <span class="icono_itunes"></span><em>iTunes</em>
                  </a>
                  <a href="http://www.ivoox.com/s/sq/cDE4OF9vMTI0" title="Ir al podcast IVoox" target="_blank" rel="nofollow">
                    <span class="icono_ivoox"></span><em>IVoox</em>
                  </a>
                </div>
              </li>
              
              <li class="logo-cadenaser">
                <a target="_blank" href="http://cadenaser.com"><span class="logo-cadena-ser">Cadena SER</span></a>
              </li>

            <li class="cadenaser">
                <a target="_blank" href="http://cadenaser.com"><span class="icon-flecha-right-bold"></span> <em class="icon-logo-ser"></em></a>
            </li>

            <li class="redes">
                <span>SÍGUENOS:</span>
                <ul>
                    <li>
                        <a href="http://www.facebook.com/cadenaser"
                           title="Facebook de la Cadena SER" target="_blank" rel="nofollow">
                            <span class="icon-facebook"></span>
                        </a>
                    </li>

                    <li><a href="http://twitter.com/La_SER" title="Twitter de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-twitter"></span></a></li>
                    <li><a href="http://plus.google.com/+cadenaser/" title="Google+ de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-google-plus"></span></a></li>
                    <li><a href="http://www.youtube.com/user/cadenaser" title="Canal de YouTube de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-youtube"></span></a></li>
                    <li><a href="http://instagram.com/la_ser" title="Instagram de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-instagram"></span></a></li>
                </ul>
            </li>
        </ul>
    </div>
    </div>

        </div>

        <div id="main_container" class="contenedor cf  paudio" >
            
            

            <div class="cf  p_detalle-audio "
                 id="doblecol"
                 data-content="document" data-publi-op="&#x7B;&quot;detalle&quot;&#x3A;&quot;&#x5B;&#x5C;&quot;cadena_ser&#x5C;&quot;,&#x5C;&quot;la_ventana&#x5C;&quot;&#x5D;&quot;&#x7D;"
                 data-title="Francisco&#x20;Etxeberria&#x3A;&#x20;&quot;Es&#x20;un&#x20;tr&#x00E1;mite&#x20;sencillo&#x20;que&#x20;en&#x20;una&#x20;gesti&#x00F3;n&#x20;de&#x20;funeraria&#x20;no&#x20;ofrece&#x20;ninguna&#x20;dificultad&quot;">

                
<div id="cabecera-submenu" class="cabecera-submenu">
    <div class="cabecera-submenu__texto">
        <a data-ajax="global"
               data-hash="#programa"
               data-target="#doblecol"
               href="/programa/la_ventana/">
            <strong class="cabecera-submenu__titulo">La Ventana</strong>
                            <span class="cabecera-submenu__presentador">Carles Francino</span>
                                    <span class="cabecera-submenu__horario">Lunes a viernes de 16:00 a 20:00h</span>
                    </a>
    </div>
    <div class="cabecera-submenu__opciones">
        <div class="cabecera-submenu__listado">
            <ul>
                <li>
                    <a href="/programa/la_ventana/"
                       data-ajax="global">
                        Audios
                    </a>
                </li>
                                <li><a data-ajax="global" data-target="#doblecol" href="/secciones/la_ventana/">Secciones</a></li>
                                                    <li>
                        <a href="http://cadenaser.com/programa/la_ventana/"
                           title="Ver en cadenaser.com"
                           target="CADENASER">Noticias</a>
                    </li>
                    <li>
                        <a href="http://cadenaser.com/programa/f/la_ventana/"
                           target="CADENASER"
                           title="Ver en cadenaser.com">Quiénes somos</a>
                    </li>
                            </ul>
        </div>
        <a id="cabecera-submenu-boton" class="cabecera-submenu__boton" href="javascript:;"><span>Menú</span></a>
    </div>
           
                
    <div class="cabecera-submenu__desplegado">
        <div class="foto">        
            <img src="https://recursosweb.prisaradio.com/fotos/original/010002433321.png" alt="La Ventana" onerror="$(this).closest('.header-programa-emisora').addClass('no-foto');"/>
        </div>
            <div class="info">
                        <p>Lunes a viernes de 16:00 a 20:00h</p>
             
                        <div class="siguenos">
                <strong>SÍGUENOS</strong>
                <ul>
                                             <li><a href="https://www.facebook.com/LaVentanaCadenaSer" target="_blank" title="Sigue a La ventana en Facebook" rel="nofollow"><span class="icono_facebook-gris">Facebook</span></a></li>
                                                                <li><a href="https://twitter.com/LaVentana" target="_blank" title="Sigue a La ventana en Twitter" rel="nofollow"><span class="icono_twitter-gris">Twitter</span></a></li>
                                                                                    <li><a href="https://www.youtube.com/c/LaVentanaCadenaSER" target="_blank" title="Sigue a La Ventana en Youtube" rel="nofollow"><span class="icono_youtube-gris">Youtube</span></a></li>
                                    </ul>
            </div>
                    </div>
                        <div class="suscribete">
            <p>SUSCRÍBETE <span>AL PODCAST</span></p>
            <ul>
                                    <li>
                        <a href="http://fapi-top.prisasd.com/podcast/playser/la_ventana/itunestfp/podcast.xml" title="Ir al podcast" onClick="return mostrarCapaPodcast('capa_podcast_cabecera_emisora', true);">
                            <span class="icono_rss-gris"></span> <strong>RSS</strong>
                        </a>
                        <div class="capa_podcast" id="capa_podcast_cabecera_emisora">
                            <p>Copia la dirección y suscríbete al podcast en un agregador de RSS</p>
                            <a class="boton_cerrar_capa_podcast" onClick="return mostrarCapaPodcast('capa_podcast_cabecera_emisora', false);">cerrar</a>
                            <div class="div_url">http://fapi-top.prisasd.com/podcast/playser/la_ventana/itunestfp/podcast.xml</div>
                            <a href="http://fapi-top.prisasd.com/podcast/playser/la_ventana/itunestfp/podcast.xml" class="boton_abrir_podcast" title="Ir al podcast" target="_blank" rel="nofollow">Abrir</a>
                        </div>
                    </li>
                
                                  <li><a href="https://itunes.apple.com/es/podcast/la-ventana/id290139091" title="Ir al podcast en iTunes" target="_blank" rel="nofollow"><span class="icono_itunes-gris"></span> <strong>ITUNES</strong></a></li>
                
                                  <li><a href="http://www.ivoox.com/s/sq/cDMwMV9vMTI0" title="Ir al podcast IVoox" target="_blank" rel="nofollow"><span class="icono_ivoox-gris"></span> <strong>IVOOX</strong></a></li>
                            </ul>
        </div>
            </div>
</div>


                
                <div class="main">
                    <script type="text/javascript">    
    var chartbeatSections= 'playser,audios_playser,la_ventana';
    var chartbeatListaTags = '';
</script>
<script>
    tplib=true;
</script>
    <article itemscope="" itemtype="http://schema.org/NewsArticle">
    <meta itemprop="url" content="http://play.cadenaser.com/audio/001RD010000005159404/" />
    <meta itemprop="description" content="El prestigioso forense Francisco Etxeberria analiza la exhumación de Franco" />
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
 

<div class="detalle">
    <div class="caja-player" itemscope itemtype="http://schema.org/AudioObject">
        <meta itemprop="name" content="Francisco Etxeberria: &quot;Es un trámite sencillo que en una gestión de funeraria no ofrece ninguna dificultad&quot;" />
        <meta itemprop="encodingFormat" content="audio/mp3" />	<meta itemprop="duration" content="00:01:54" />	<meta itemprop="thumbnailUrl" content="http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg" />
        	<meta itemprop="description" content="Antich más allá de que de de lo que termine pasando con estas sentencias dictadas por los tribunales franquistas lo que sí es inminente es la aprobación del decreto que brindará legalmente la exhumación del dictador la Cadena SER ha consultado a uno de los mayores expertos de España en este tipo de exhumaciones que nivel de complejidad técnica va a tener ese proceso contesta que más bien poca es Francisco Etxeberria forense que ha participado en centenares de exhumaciones incluidas las de Mola y Sanjurjo en Pamplona con el hablado Adela Molina exhumar a Francisco Franco al menos desde el punto de vista técnico es sencillo el prestigioso forense Francisco Etxebarria calcula que bastarían unas horas yo creo que la exhumación plantea como mayor dificultad lo que es la apertura de la tumba el resto es un trámite sencillo que en una gestión de funeraria no ofrece ninguna dificultad calculo yo que entre lo que es una tarea previa más luego la actuación directa sobre los restos se puede resolver a lo largo de una mañana este experto que ha participado en centenares de exhumaciones de víctimas y también en las de la cripta en las que estaba a los generales Mola y Sanjurjo no se atreve a hacer una estimación de cuánto podría costar sacará a Franco del Valle de los Caídos pero considera que harían falta al menos seis personas además explica que es necesario realizar un acta y que la familia tiene derecho a poner algunas condiciones siempre decimos que todos los muertos tienen derecho a ser tratados de conformidad a sus normas a sus costumbres a sus tradiciones ya su religión por lo tanto la familia puede imponer algunas condiciones pero tampoco se podrá impedir que existan algunos observadores en el trámite puramente administrativo con categoría de profesionales del Derecho para entender no los Franco pueden exigir también la presencia de un notario la iglesia que gestiona la basílica puede igualmente estar presente Echeverría recuerda que Franco fue embalsamado pero dice que es imposible saber cuál puede ser su estado si da por seguro que habrá que cambiar el féretro y subraya que antes de exhumar a que concretar a donde se le va a llevar para volver a ser enterrado aussies eleva " />
        	<meta itemprop="contentUrl" content="https://prisa-es.mc.tritondigital.com/LA_VENTANA_2260/media/2018/8/23/001RD010000005159404.mp3" />
	<meta itemprop="embedURL" content="http://play.cadenaser.com/widget/audio/001RD010000005159404/" />

            <div id="topui_container_grande"></div>
            <script>
            firstCargaPlayer = true;
            carga_detalle = true;
            
            var intervalo = setInterval(function(){
            if (typeof PLAYER_SER.modules != 'undefined') {
                clearInterval(intervalo);
                params_audio = {   
                    "id_cuenta": "playser",
                    "id_player": '267',
                    "id_media": "001RD010000005159404",
                    "media_type" : "audio",
                    "id_container": "topui_container_grande",
                    "topPlayer":{
                        "media":{"autoplay":false},
                        "ad":{"container":"publi"}
                    }
                };   

                PLAYER_SER.player = playerPasivo;
                if (PLAYER_SER.player.__hertz.__data.mediaData.idTOP == params_audio.id_media) {
                    //Mismo audio
                    console.log("+++++ MISMO AUDIO");
                    PLAYER_SER.player.getMediaPlayer().createPlayerView(params_audio.id_container,{'_playerview_skin_type':0});
                    mediaTopEmbedNew = null;
                } else {
                    //Diferente audio
                    crearPlayerViewReset(params_audio);
                    console.log("+++++ DIFERENTE AUDIO");
                }
                } 
            },500);
            
            </script>
    </div>
    <h1 id="titulo_noticia" itemprop="headline">Francisco Etxeberria: &quot;Es un trámite sencillo que en una gestión de funeraria no ofrece ninguna dificultad&quot;</h1>

    <div class="firma">   
        Publicado el
        <span class="actualizado" itemprop="dateModified" content="23-08-2018 10:57:11">
            23-08-2018 10:57:11
            <abbr title="Central European Time"> CEST </abbr>
        </span>
        <meta content="2018-08-23T10:57:08+02:00" itemprop="datePublished">    </div>

                
                                                        
    <div class="modulo-compartir">
        <div class="barra-servicios">
            <ul class="lista-servicios">
                <li><a href="/socialnetworks/facebook/audio/001RD010000005159404"  data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Facebook&quot;,&quot;audio&quot;,&quot;Francisco&#x20;Etxeberria&#x3A;&#x20;&#x5C;&quot;Es&#x20;un&#x20;tr&#x5C;u00e1mite&#x20;sencillo&#x20;que&#x20;en&#x20;una&#x20;gesti&#x5C;u00f3n&#x20;de&#x20;funeraria&#x20;no&#x20;ofrece&#x20;ninguna&#x20;dificultad&#x5C;&quot;&quot;,&quot;001RD010000005159404&quot;,&quot;aod&quot;,&quot;la_ventana&quot;,&quot;cadena_ser&quot;,null,114810,&quot;manual&quot;,&quot;la_ventana&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Aimar&#x20;Bretos&#x3B;Adela&#x20;Molina&quot;,&quot;cadena_ser&#x3B;la_ventana&quot;&#x5D;"><span class="icono_facebook">Facebook</span></a></li>
                <li><a href="/socialnetworks/twitter/audio/001RD010000005159404" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Twitter&quot;,&quot;audio&quot;,&quot;Francisco&#x20;Etxeberria&#x3A;&#x20;&#x5C;&quot;Es&#x20;un&#x20;tr&#x5C;u00e1mite&#x20;sencillo&#x20;que&#x20;en&#x20;una&#x20;gesti&#x5C;u00f3n&#x20;de&#x20;funeraria&#x20;no&#x20;ofrece&#x20;ninguna&#x20;dificultad&#x5C;&quot;&quot;,&quot;001RD010000005159404&quot;,&quot;aod&quot;,&quot;la_ventana&quot;,&quot;cadena_ser&quot;,null,114810,&quot;manual&quot;,&quot;la_ventana&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Aimar&#x20;Bretos&#x3B;Adela&#x20;Molina&quot;,&quot;cadena_ser&#x3B;la_ventana&quot;&#x5D;"><span class="icono_twitter">Twitter</span></a></li>        
                <li><a href="/socialnetworks/google/audio/001RD010000005159404" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;google_plusone&quot;,&quot;audio&quot;,&quot;Francisco&#x20;Etxeberria&#x3A;&#x20;&#x5C;&quot;Es&#x20;un&#x20;tr&#x5C;u00e1mite&#x20;sencillo&#x20;que&#x20;en&#x20;una&#x20;gesti&#x5C;u00f3n&#x20;de&#x20;funeraria&#x20;no&#x20;ofrece&#x20;ninguna&#x20;dificultad&#x5C;&quot;&quot;,&quot;001RD010000005159404&quot;,&quot;aod&quot;,&quot;la_ventana&quot;,&quot;cadena_ser&quot;,null,114810,&quot;manual&quot;,&quot;la_ventana&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Aimar&#x20;Bretos&#x3B;Adela&#x20;Molina&quot;,&quot;cadena_ser&#x3B;la_ventana&quot;&#x5D;"><span class="icono_google">Google+</span></a></li>
                <li class="no-desktop no-tablet"><a rel="nofollow" href="/socialnetworks/whatsapp/audio/001RD010000005159404" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Whatsapp&quot;,&quot;audio&quot;,&quot;Francisco&#x20;Etxeberria&#x3A;&#x20;&#x5C;&quot;Es&#x20;un&#x20;tr&#x5C;u00e1mite&#x20;sencillo&#x20;que&#x20;en&#x20;una&#x20;gesti&#x5C;u00f3n&#x20;de&#x20;funeraria&#x20;no&#x20;ofrece&#x20;ninguna&#x20;dificultad&#x5C;&quot;&quot;,&quot;001RD010000005159404&quot;,&quot;aod&quot;,&quot;la_ventana&quot;,&quot;cadena_ser&quot;,null,114810,&quot;manual&quot;,&quot;la_ventana&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Aimar&#x20;Bretos&#x3B;Adela&#x20;Molina&quot;,&quot;cadena_ser&#x3B;la_ventana&quot;&#x5D;"><span class="icono_whatsapp">Whatsapp</span></a></li>
                                <li><a id="enl_download" href="https://prisa-es.mc.tritondigital.com/LA_VENTANA_2260/media/2018/8/23/001RD010000005159404.mp3?dist=PRISA_ES_CADENASER_WEB_DOWNLOAD&amp;csegid=22000" rel="nofollow" target="_blank" data-seguimiento-download="&#x5B;&quot;descargar&#x20;&quot;,&quot;audio&quot;,&quot;Francisco&#x20;Etxeberria&#x3A;&#x20;&#x5C;&quot;Es&#x20;un&#x20;tr&#x5C;u00e1mite&#x20;sencillo&#x20;que&#x20;en&#x20;una&#x20;gesti&#x5C;u00f3n&#x20;de&#x20;funeraria&#x20;no&#x20;ofrece&#x20;ninguna&#x20;dificultad&#x5C;&quot;&quot;,&quot;001RD010000005159404&quot;,&quot;aod&quot;,&quot;la_ventana&quot;,&quot;cadena_ser&quot;,null,114810,&quot;manual&quot;,&quot;la_ventana&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Aimar&#x20;Bretos&#x3B;Adela&#x20;Molina&quot;,&quot;cadena_ser&#x3B;la_ventana&quot;&#x5D;" download><span class="icono_descargar"></span> Descargar</a></li>
                            </ul>
        </div>
    </div>
    <h2 itemprop="alternativeHeadline">El prestigioso forense Francisco Etxeberria analiza la exhumación de Franco</h2>
            <div class="cnt-body">
<div id="acordeon_trascripcion" class="acordeon">
    <div class="acordeon__titulo">
    <a href="javascript:;"><span class="new">NEW!</span> Transcripción completa</a>
    <a class="faq enlace-tip" href="javascript:;">
    ¿Pero esto qué es?
    <span class="modal-tip">
    <span class="modal-tip__titulo">NUEVAS TRANSCRIPCIONES INTERACTIVAS DE PLAYSER</span>
    <span class="modal-tip__contenido">
    <span>
    <span class="icono_buscar"></span>
    Busca dentro de los programas para encontrar lo que te interesa
    </span>
    <span>
    <span class="icono_pinchar"></span>
    Pincha en cualquier palabra para reproducir desde ese punto
    </span>
    </span>
    </span>
    </a>
    </div>
    <div class="acordeon__contenido">
    <div class="transcripcion">
    <div class="transcripcion__buscador ">
        <div class="legal">
            <p>AVISO LEGAL: El presente texto es una transcripción automática de un contenido de radiodifusión sonora, por lo que no se garantiza la exactitud del mismo. Para citar este contenido, deben remitirse al audio original, respetando cualesquiera derechos de propiedad industrial y/o intelectual protejan dicho contenido.</p>
        </div>
        <div id="noBusquedaTranscripcion" class="legal error" style="display:none;">
            <p><strong>No hay resultados</strong></p>
        </div>
    <div class="transcripcion__buscador-campo">
    <input id="transcripcion__buscador-texto" type="text">
    <a class="boton-buscar-anterior btn_ant_buscador">Anterior</a>
    <a class="boton-buscar-siguiente btn_sig_buscador">Siguiente</a>
    </div>
    <button class="transcripcion__buscador-boton btn-primary">BUSCAR</button>
    <div class="botones-movil">
        <a id="boton-transcripcion-buscador" class="boton-transcripcion-buscador" href="javascript:;"><span class="icon-lupa"></span></a>
        <a id="boton-transcripcion-ampliar" class="boton-transcripcion-ampliar" href="javascript:;"><span>A<sup>+</sup><sup class="ocultar">-</sup></span></a>
    </div>
     <div class="transcripcion__paginacion">
        <a class="paginacion_anterior btn_ant_buscador" href="javascript:;">Anterior</a>
        <div class="paginacion_numero"></div>
        <a class="paginacion_siguiente btn_sig_buscador" href="javascript:;">Siguiente</a>
      </div><!-- === .transcripcion__paginacion === -->
    </div>
    <div class="transcripcion__contenido" itemprop="articleBody">
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 0027</span>
    <span class="interaccion__minuto">00:00</span>
    <p>
                <span class='p_trascripcion' data-stime='0.000' style='cursor:pointer;'>Antich</span>
                <span class='p_trascripcion' data-stime='0.720' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='0.900' style='cursor:pointer;'>allá</span>
                <span class='p_trascripcion' data-stime='1.110' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='1.230' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='2.430' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='2.770' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='2.960' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='3.050' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='3.180' style='cursor:pointer;'>termine</span>
                <span class='p_trascripcion' data-stime='3.480' style='cursor:pointer;'>pasando</span>
                <span class='p_trascripcion' data-stime='3.960' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='4.080' style='cursor:pointer;'>estas</span>
                <span class='p_trascripcion' data-stime='4.260' style='cursor:pointer;'>sentencias</span>
                <span class='p_trascripcion' data-stime='4.680' style='cursor:pointer;'>dictadas</span>
                <span class='p_trascripcion' data-stime='5.050' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='5.200' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='5.350' style='cursor:pointer;'>tribunales</span>
                <span class='p_trascripcion' data-stime='5.740' style='cursor:pointer;'>franquistas</span>
                <span class='p_trascripcion' data-stime='6.430' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='6.730' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='6.880' style='cursor:pointer;'>sí</span>
                <span class='p_trascripcion' data-stime='7.090' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='7.210' style='cursor:pointer;'>inminente</span>
                <span class='p_trascripcion' data-stime='8.050' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='8.200' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='8.260' style='cursor:pointer;'>aprobación</span>
                <span class='p_trascripcion' data-stime='8.680' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='8.800' style='cursor:pointer;'>decreto</span>
                <span class='p_trascripcion' data-stime='9.100' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='9.230' style='cursor:pointer;'>brindará</span>
                <span class='p_trascripcion' data-stime='9.590' style='cursor:pointer;'>legalmente</span>
                <span class='p_trascripcion' data-stime='10.060' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='10.150' style='cursor:pointer;'>exhumación</span>
                <span class='p_trascripcion' data-stime='10.570' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='10.690' style='cursor:pointer;'>dictador</span>
                <span class='p_trascripcion' data-stime='11.140' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='11.260' style='cursor:pointer;'>Cadena</span>
                <span class='p_trascripcion' data-stime='11.490' style='cursor:pointer;'>SER</span>
                <span class='p_trascripcion' data-stime='11.640' style='cursor:pointer;'>ha</span>
                <span class='p_trascripcion' data-stime='11.680' style='cursor:pointer;'>consultado</span>
                <span class='p_trascripcion' data-stime='12.380' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='12.670' style='cursor:pointer;'>uno</span>
                <span class='p_trascripcion' data-stime='12.880' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='12.940' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='13.090' style='cursor:pointer;'>mayores</span>
                <span class='p_trascripcion' data-stime='13.390' style='cursor:pointer;'>expertos</span>
                <span class='p_trascripcion' data-stime='13.840' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='13.930' style='cursor:pointer;'>España</span>
                <span class='p_trascripcion' data-stime='14.170' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='14.230' style='cursor:pointer;'>este</span>
                <span class='p_trascripcion' data-stime='14.350' style='cursor:pointer;'>tipo</span>
                <span class='p_trascripcion' data-stime='14.560' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='14.680' style='cursor:pointer;'>exhumaciones</span>
                <span class='p_trascripcion' data-stime='15.640' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='15.820' style='cursor:pointer;'>nivel</span>
                <span class='p_trascripcion' data-stime='16.120' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='16.210' style='cursor:pointer;'>complejidad</span>
                <span class='p_trascripcion' data-stime='16.780' style='cursor:pointer;'>técnica</span>
                <span class='p_trascripcion' data-stime='17.380' style='cursor:pointer;'>va</span>
                <span class='p_trascripcion' data-stime='17.590' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='17.620' style='cursor:pointer;'>tener</span>
                <span class='p_trascripcion' data-stime='17.890' style='cursor:pointer;'>ese</span>
                <span class='p_trascripcion' data-stime='18.040' style='cursor:pointer;'>proceso</span>
                <span class='p_trascripcion' data-stime='19.060' style='cursor:pointer;'>contesta</span>
                <span class='p_trascripcion' data-stime='19.570' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='19.720' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='19.900' style='cursor:pointer;'>bien</span>
                <span class='p_trascripcion' data-stime='20.080' style='cursor:pointer;'>poca</span>
                <span class='p_trascripcion' data-stime='20.740' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='20.920' style='cursor:pointer;'>Francisco</span>
                <span class='p_trascripcion' data-stime='21.280' style='cursor:pointer;'>Etxeberria</span>
                <span class='p_trascripcion' data-stime='21.790' style='cursor:pointer;'>forense</span>
                <span class='p_trascripcion' data-stime='22.210' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='22.300' style='cursor:pointer;'>ha</span>
                <span class='p_trascripcion' data-stime='22.330' style='cursor:pointer;'>participado</span>
                <span class='p_trascripcion' data-stime='22.900' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='23.080' style='cursor:pointer;'>centenares</span>
                <span class='p_trascripcion' data-stime='23.710' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='23.830' style='cursor:pointer;'>exhumaciones</span>
                <span class='p_trascripcion' data-stime='24.430' style='cursor:pointer;'>incluidas</span>
                <span class='p_trascripcion' data-stime='24.940' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='25.090' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='25.180' style='cursor:pointer;'>Mola</span>
                <span class='p_trascripcion' data-stime='25.420' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='25.450' style='cursor:pointer;'>Sanjurjo</span>
                <span class='p_trascripcion' data-stime='26.020' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='26.170' style='cursor:pointer;'>Pamplona</span>
                <span class='p_trascripcion' data-stime='26.800' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='26.980' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='27.040' style='cursor:pointer;'>hablado</span>
                <span class='p_trascripcion' data-stime='27.460' style='cursor:pointer;'>Adela</span>
                <span class='p_trascripcion' data-stime='27.730' style='cursor:pointer;'>Molina</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 0011</span>
    <span class="interaccion__minuto">00:28</span>
    <p>
                <span class='p_trascripcion' data-stime='28.430' style='cursor:pointer;'>exhumar</span>
                <span class='p_trascripcion' data-stime='28.820' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='28.850' style='cursor:pointer;'>Francisco</span>
                <span class='p_trascripcion' data-stime='29.240' style='cursor:pointer;'>Franco</span>
                <span class='p_trascripcion' data-stime='29.510' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='29.600' style='cursor:pointer;'>menos</span>
                <span class='p_trascripcion' data-stime='29.810' style='cursor:pointer;'>desde</span>
                <span class='p_trascripcion' data-stime='29.960' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='30.020' style='cursor:pointer;'>punto</span>
                <span class='p_trascripcion' data-stime='30.260' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='30.320' style='cursor:pointer;'>vista</span>
                <span class='p_trascripcion' data-stime='30.560' style='cursor:pointer;'>técnico</span>
                <span class='p_trascripcion' data-stime='30.950' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='31.070' style='cursor:pointer;'>sencillo</span>
                <span class='p_trascripcion' data-stime='31.700' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='31.910' style='cursor:pointer;'>prestigioso</span>
                <span class='p_trascripcion' data-stime='32.390' style='cursor:pointer;'>forense</span>
                <span class='p_trascripcion' data-stime='32.750' style='cursor:pointer;'>Francisco</span>
                <span class='p_trascripcion' data-stime='33.110' style='cursor:pointer;'>Etxebarria</span>
                <span class='p_trascripcion' data-stime='33.560' style='cursor:pointer;'>calcula</span>
                <span class='p_trascripcion' data-stime='34.010' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='34.130' style='cursor:pointer;'>bastarían</span>
                <span class='p_trascripcion' data-stime='34.580' style='cursor:pointer;'>unas</span>
                <span class='p_trascripcion' data-stime='34.790' style='cursor:pointer;'>horas</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1</span>
    <span class="interaccion__minuto">00:35</span>
    <p>
                <span class='p_trascripcion' data-stime='35.240' style='cursor:pointer;'>yo</span>
                <span class='p_trascripcion' data-stime='35.350' style='cursor:pointer;'>creo</span>
                <span class='p_trascripcion' data-stime='35.500' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='35.620' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='35.710' style='cursor:pointer;'>exhumación</span>
                <span class='p_trascripcion' data-stime='36.700' style='cursor:pointer;'>plantea</span>
                <span class='p_trascripcion' data-stime='37.060' style='cursor:pointer;'>como</span>
                <span class='p_trascripcion' data-stime='37.390' style='cursor:pointer;'>mayor</span>
                <span class='p_trascripcion' data-stime='37.660' style='cursor:pointer;'>dificultad</span>
                <span class='p_trascripcion' data-stime='38.200' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='38.290' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='38.410' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='38.470' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='38.590' style='cursor:pointer;'>apertura</span>
                <span class='p_trascripcion' data-stime='39.130' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='39.250' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='39.340' style='cursor:pointer;'>tumba</span>
                <span class='p_trascripcion' data-stime='40.150' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='40.270' style='cursor:pointer;'>resto</span>
                <span class='p_trascripcion' data-stime='40.790' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='40.870' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='41.020' style='cursor:pointer;'>trámite</span>
                <span class='p_trascripcion' data-stime='41.410' style='cursor:pointer;'>sencillo</span>
                <span class='p_trascripcion' data-stime='42.010' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='42.310' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='42.450' style='cursor:pointer;'>una</span>
                <span class='p_trascripcion' data-stime='42.610' style='cursor:pointer;'>gestión</span>
                <span class='p_trascripcion' data-stime='43.180' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='43.270' style='cursor:pointer;'>funeraria</span>
                <span class='p_trascripcion' data-stime='44.050' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='44.200' style='cursor:pointer;'>ofrece</span>
                <span class='p_trascripcion' data-stime='44.520' style='cursor:pointer;'>ninguna</span>
                <span class='p_trascripcion' data-stime='45.010' style='cursor:pointer;'>dificultad</span>
                <span class='p_trascripcion' data-stime='46.030' style='cursor:pointer;'>calculo</span>
                <span class='p_trascripcion' data-stime='46.480' style='cursor:pointer;'>yo</span>
                <span class='p_trascripcion' data-stime='46.690' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='46.870' style='cursor:pointer;'>entre</span>
                <span class='p_trascripcion' data-stime='47.230' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='47.350' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='47.530' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='47.710' style='cursor:pointer;'>una</span>
                <span class='p_trascripcion' data-stime='47.920' style='cursor:pointer;'>tarea</span>
                <span class='p_trascripcion' data-stime='48.790' style='cursor:pointer;'>previa</span>
                <span class='p_trascripcion' data-stime='49.540' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='49.840' style='cursor:pointer;'>luego</span>
                <span class='p_trascripcion' data-stime='50.140' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='50.230' style='cursor:pointer;'>actuación</span>
                <span class='p_trascripcion' data-stime='50.620' style='cursor:pointer;'>directa</span>
                <span class='p_trascripcion' data-stime='51.880' style='cursor:pointer;'>sobre</span>
                <span class='p_trascripcion' data-stime='52.300' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='52.420' style='cursor:pointer;'>restos</span>
                <span class='p_trascripcion' data-stime='53.560' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='53.740' style='cursor:pointer;'>puede</span>
                <span class='p_trascripcion' data-stime='53.980' style='cursor:pointer;'>resolver</span>
                <span class='p_trascripcion' data-stime='54.460' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='54.520' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='54.580' style='cursor:pointer;'>largo</span>
                <span class='p_trascripcion' data-stime='54.790' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='54.880' style='cursor:pointer;'>una</span>
                <span class='p_trascripcion' data-stime='55.000' style='cursor:pointer;'>mañana</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 0011</span>
    <span class="interaccion__minuto">00:55</span>
    <p>
                <span class='p_trascripcion' data-stime='55.290' style='cursor:pointer;'>este</span>
                <span class='p_trascripcion' data-stime='55.560' style='cursor:pointer;'>experto</span>
                <span class='p_trascripcion' data-stime='55.950' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='56.070' style='cursor:pointer;'>ha</span>
                <span class='p_trascripcion' data-stime='56.100' style='cursor:pointer;'>participado</span>
                <span class='p_trascripcion' data-stime='56.610' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='56.670' style='cursor:pointer;'>centenares</span>
                <span class='p_trascripcion' data-stime='57.150' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='57.210' style='cursor:pointer;'>exhumaciones</span>
                <span class='p_trascripcion' data-stime='57.720' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='57.810' style='cursor:pointer;'>víctimas</span>
                <span class='p_trascripcion' data-stime='58.230' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='58.290' style='cursor:pointer;'>también</span>
                <span class='p_trascripcion' data-stime='58.710' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='58.800' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='58.950' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='59.010' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='59.100' style='cursor:pointer;'>cripta</span>
                <span class='p_trascripcion' data-stime='59.460' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='59.520' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='59.670' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='59.790' style='cursor:pointer;'>estaba</span>
                <span class='p_trascripcion' data-stime='60.010' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='60.080' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='60.210' style='cursor:pointer;'>generales</span>
                <span class='p_trascripcion' data-stime='60.750' style='cursor:pointer;'>Mola</span>
                <span class='p_trascripcion' data-stime='60.990' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='61.020' style='cursor:pointer;'>Sanjurjo</span>
                <span class='p_trascripcion' data-stime='61.860' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='62.010' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='62.100' style='cursor:pointer;'>atreve</span>
                <span class='p_trascripcion' data-stime='62.340' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='62.370' style='cursor:pointer;'>hacer</span>
                <span class='p_trascripcion' data-stime='62.520' style='cursor:pointer;'>una</span>
                <span class='p_trascripcion' data-stime='62.670' style='cursor:pointer;'>estimación</span>
                <span class='p_trascripcion' data-stime='63.090' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='63.180' style='cursor:pointer;'>cuánto</span>
                <span class='p_trascripcion' data-stime='63.570' style='cursor:pointer;'>podría</span>
                <span class='p_trascripcion' data-stime='63.900' style='cursor:pointer;'>costar</span>
                <span class='p_trascripcion' data-stime='64.260' style='cursor:pointer;'>sacará</span>
                <span class='p_trascripcion' data-stime='64.550' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='64.570' style='cursor:pointer;'>Franco</span>
                <span class='p_trascripcion' data-stime='64.890' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='65.010' style='cursor:pointer;'>Valle</span>
                <span class='p_trascripcion' data-stime='65.220' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='65.280' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='65.400' style='cursor:pointer;'>Caídos</span>
                <span class='p_trascripcion' data-stime='65.820' style='cursor:pointer;'>pero</span>
                <span class='p_trascripcion' data-stime='66.030' style='cursor:pointer;'>considera</span>
                <span class='p_trascripcion' data-stime='66.600' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='66.750' style='cursor:pointer;'>harían</span>
                <span class='p_trascripcion' data-stime='66.960' style='cursor:pointer;'>falta</span>
                <span class='p_trascripcion' data-stime='67.350' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='67.500' style='cursor:pointer;'>menos</span>
                <span class='p_trascripcion' data-stime='67.770' style='cursor:pointer;'>seis</span>
                <span class='p_trascripcion' data-stime='67.920' style='cursor:pointer;'>personas</span>
                <span class='p_trascripcion' data-stime='68.700' style='cursor:pointer;'>además</span>
                <span class='p_trascripcion' data-stime='69.030' style='cursor:pointer;'>explica</span>
                <span class='p_trascripcion' data-stime='69.480' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='69.570' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='69.660' style='cursor:pointer;'>necesario</span>
                <span class='p_trascripcion' data-stime='70.230' style='cursor:pointer;'>realizar</span>
                <span class='p_trascripcion' data-stime='70.650' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='70.770' style='cursor:pointer;'>acta</span>
                <span class='p_trascripcion' data-stime='71.160' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='71.250' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='71.400' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='71.490' style='cursor:pointer;'>familia</span>
                <span class='p_trascripcion' data-stime='71.970' style='cursor:pointer;'>tiene</span>
                <span class='p_trascripcion' data-stime='72.180' style='cursor:pointer;'>derecho</span>
                <span class='p_trascripcion' data-stime='72.600' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='72.750' style='cursor:pointer;'>poner</span>
                <span class='p_trascripcion' data-stime='72.990' style='cursor:pointer;'>algunas</span>
                <span class='p_trascripcion' data-stime='73.290' style='cursor:pointer;'>condiciones</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1</span>
    <span class="interaccion__minuto">01:13</span>
    <p>
                <span class='p_trascripcion' data-stime='73.830' style='cursor:pointer;'>siempre</span>
                <span class='p_trascripcion' data-stime='74.220' style='cursor:pointer;'>decimos</span>
                <span class='p_trascripcion' data-stime='74.640' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='74.820' style='cursor:pointer;'>todos</span>
                <span class='p_trascripcion' data-stime='75.060' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='75.180' style='cursor:pointer;'>muertos</span>
                <span class='p_trascripcion' data-stime='75.600' style='cursor:pointer;'>tienen</span>
                <span class='p_trascripcion' data-stime='75.840' style='cursor:pointer;'>derecho</span>
                <span class='p_trascripcion' data-stime='76.770' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='76.920' style='cursor:pointer;'>ser</span>
                <span class='p_trascripcion' data-stime='77.190' style='cursor:pointer;'>tratados</span>
                <span class='p_trascripcion' data-stime='77.760' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='77.850' style='cursor:pointer;'>conformidad</span>
                <span class='p_trascripcion' data-stime='78.560' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='78.630' style='cursor:pointer;'>sus</span>
                <span class='p_trascripcion' data-stime='78.870' style='cursor:pointer;'>normas</span>
                <span class='p_trascripcion' data-stime='79.470' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='79.620' style='cursor:pointer;'>sus</span>
                <span class='p_trascripcion' data-stime='79.830' style='cursor:pointer;'>costumbres</span>
                <span class='p_trascripcion' data-stime='80.640' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='80.730' style='cursor:pointer;'>sus</span>
                <span class='p_trascripcion' data-stime='81.000' style='cursor:pointer;'>tradiciones</span>
                <span class='p_trascripcion' data-stime='81.450' style='cursor:pointer;'>ya</span>
                <span class='p_trascripcion' data-stime='81.570' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='81.760' style='cursor:pointer;'>religión</span>
                <span class='p_trascripcion' data-stime='82.650' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='82.800' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='82.890' style='cursor:pointer;'>tanto</span>
                <span class='p_trascripcion' data-stime='83.520' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='83.670' style='cursor:pointer;'>familia</span>
                <span class='p_trascripcion' data-stime='84.090' style='cursor:pointer;'>puede</span>
                <span class='p_trascripcion' data-stime='84.390' style='cursor:pointer;'>imponer</span>
                <span class='p_trascripcion' data-stime='85.090' style='cursor:pointer;'>algunas</span>
                <span class='p_trascripcion' data-stime='85.440' style='cursor:pointer;'>condiciones</span>
                <span class='p_trascripcion' data-stime='86.640' style='cursor:pointer;'>pero</span>
                <span class='p_trascripcion' data-stime='86.940' style='cursor:pointer;'>tampoco</span>
                <span class='p_trascripcion' data-stime='87.420' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='87.540' style='cursor:pointer;'>podrá</span>
                <span class='p_trascripcion' data-stime='87.760' style='cursor:pointer;'>impedir</span>
                <span class='p_trascripcion' data-stime='88.170' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='88.290' style='cursor:pointer;'>existan</span>
                <span class='p_trascripcion' data-stime='88.990' style='cursor:pointer;'>algunos</span>
                <span class='p_trascripcion' data-stime='89.430' style='cursor:pointer;'>observadores</span>
                <span class='p_trascripcion' data-stime='90.570' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='90.750' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='90.870' style='cursor:pointer;'>trámite</span>
                <span class='p_trascripcion' data-stime='91.320' style='cursor:pointer;'>puramente</span>
                <span class='p_trascripcion' data-stime='91.800' style='cursor:pointer;'>administrativo</span>
                <span class='p_trascripcion' data-stime='93.310' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='93.490' style='cursor:pointer;'>categoría</span>
                <span class='p_trascripcion' data-stime='94.180' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='94.300' style='cursor:pointer;'>profesionales</span>
                <span class='p_trascripcion' data-stime='94.900' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='95.050' style='cursor:pointer;'>Derecho</span>
                <span class='p_trascripcion' data-stime='95.440' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='95.620' style='cursor:pointer;'>entender</span>
                <span class='p_trascripcion' data-stime='96.110' style='cursor:pointer;'>no</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 0011</span>
    <span class="interaccion__minuto">01:36</span>
    <p>
                <span class='p_trascripcion' data-stime='96.230' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='96.440' style='cursor:pointer;'>Franco</span>
                <span class='p_trascripcion' data-stime='96.740' style='cursor:pointer;'>pueden</span>
                <span class='p_trascripcion' data-stime='96.980' style='cursor:pointer;'>exigir</span>
                <span class='p_trascripcion' data-stime='97.340' style='cursor:pointer;'>también</span>
                <span class='p_trascripcion' data-stime='97.640' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='97.730' style='cursor:pointer;'>presencia</span>
                <span class='p_trascripcion' data-stime='98.120' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='98.180' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='98.270' style='cursor:pointer;'>notario</span>
                <span class='p_trascripcion' data-stime='98.820' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='99.020' style='cursor:pointer;'>iglesia</span>
                <span class='p_trascripcion' data-stime='99.500' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='99.650' style='cursor:pointer;'>gestiona</span>
                <span class='p_trascripcion' data-stime='100.010' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='100.100' style='cursor:pointer;'>basílica</span>
                <span class='p_trascripcion' data-stime='100.580' style='cursor:pointer;'>puede</span>
                <span class='p_trascripcion' data-stime='100.850' style='cursor:pointer;'>igualmente</span>
                <span class='p_trascripcion' data-stime='101.270' style='cursor:pointer;'>estar</span>
                <span class='p_trascripcion' data-stime='101.480' style='cursor:pointer;'>presente</span>
                <span class='p_trascripcion' data-stime='102.350' style='cursor:pointer;'>Echeverría</span>
                <span class='p_trascripcion' data-stime='102.830' style='cursor:pointer;'>recuerda</span>
                <span class='p_trascripcion' data-stime='103.190' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='103.280' style='cursor:pointer;'>Franco</span>
                <span class='p_trascripcion' data-stime='103.610' style='cursor:pointer;'>fue</span>
                <span class='p_trascripcion' data-stime='103.760' style='cursor:pointer;'>embalsamado</span>
                <span class='p_trascripcion' data-stime='104.450' style='cursor:pointer;'>pero</span>
                <span class='p_trascripcion' data-stime='104.750' style='cursor:pointer;'>dice</span>
                <span class='p_trascripcion' data-stime='104.960' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='105.050' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='105.140' style='cursor:pointer;'>imposible</span>
                <span class='p_trascripcion' data-stime='105.710' style='cursor:pointer;'>saber</span>
                <span class='p_trascripcion' data-stime='105.980' style='cursor:pointer;'>cuál</span>
                <span class='p_trascripcion' data-stime='106.190' style='cursor:pointer;'>puede</span>
                <span class='p_trascripcion' data-stime='106.370' style='cursor:pointer;'>ser</span>
                <span class='p_trascripcion' data-stime='106.550' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='106.700' style='cursor:pointer;'>estado</span>
                <span class='p_trascripcion' data-stime='107.260' style='cursor:pointer;'>si</span>
                <span class='p_trascripcion' data-stime='107.440' style='cursor:pointer;'>da</span>
                <span class='p_trascripcion' data-stime='107.540' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='107.690' style='cursor:pointer;'>seguro</span>
                <span class='p_trascripcion' data-stime='108.050' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='108.170' style='cursor:pointer;'>habrá</span>
                <span class='p_trascripcion' data-stime='108.350' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='108.470' style='cursor:pointer;'>cambiar</span>
                <span class='p_trascripcion' data-stime='108.800' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='108.890' style='cursor:pointer;'>féretro</span>
                <span class='p_trascripcion' data-stime='109.460' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='109.580' style='cursor:pointer;'>subraya</span>
                <span class='p_trascripcion' data-stime='110.090' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='110.210' style='cursor:pointer;'>antes</span>
                <span class='p_trascripcion' data-stime='110.430' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='110.470' style='cursor:pointer;'>exhumar</span>
                <span class='p_trascripcion' data-stime='111.090' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='111.210' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='111.350' style='cursor:pointer;'>concretar</span>
                <span class='p_trascripcion' data-stime='111.880' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='112.030' style='cursor:pointer;'>donde</span>
                <span class='p_trascripcion' data-stime='112.340' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='112.490' style='cursor:pointer;'>le</span>
                <span class='p_trascripcion' data-stime='112.550' style='cursor:pointer;'>va</span>
                <span class='p_trascripcion' data-stime='112.640' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='112.670' style='cursor:pointer;'>llevar</span>
                <span class='p_trascripcion' data-stime='112.970' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='113.210' style='cursor:pointer;'>volver</span>
                <span class='p_trascripcion' data-stime='113.450' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='113.510' style='cursor:pointer;'>ser</span>
                <span class='p_trascripcion' data-stime='113.660' style='cursor:pointer;'>enterrado</span>
                <span class='p_trascripcion' data-stime='114.170' style='cursor:pointer;'>aussies</span>
                <span class='p_trascripcion' data-stime='114.500' style='cursor:pointer;'>eleva</span>
            </p>
    </div>
        
    </div>
    </div>
    </div>
</div>
</div>
    
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization" style="display:none;">
    <meta itemprop="url" content="http://cadenaser.com">
    <meta itemprop="name" content="Cadena SER">
    <meta itemprop="telephone" content="91 538 61 00">
    <a itemprop="sameAs" rel="nofollow" href="http://www.facebook.com/cadenaser"></a>
    <a itemprop="sameAs" rel="nofollow" href="https://twitter.com/La_SER"></a>
    <a itemprop="sameAs" rel="nofollow" href="https://www.linkedin.com/company-beta/67689/?pathWildcard=67689" class="boton--ico boton_linkedin"></a>
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
        <meta itemprop="width" content="146">
        <meta itemprop="height" content="63">
    </span>
</div>

<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display:none;">
    <img src="http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg" width="1200" height="630"  alt="PlaySER" />
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="630">
    <meta itemprop="url" content="http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg">
</div>

<div itemprop="author" itemscope="" itemtype="http://schema.org/Person" style="display:none;">
    <span itemprop="name">Cadena SER</span>
</div>     

                        
    <div class="acordeon">
        <div class="acordeon__titulo">
            <a href="javascript:;">
                    Temas
                    </a>
        </div>
        <div class="acordeon__contenido">
            
                        <ul class="presentadores__tags">
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/exhumacion_cadaveres/" alt="Exhumaciones" title="Exhumaciones">Exhumaciones</a></li>
                <meta property="article:tag" content="Exhumaciones" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/memoria_historica/" alt="Memoria histórica" title="Memoria histórica">Memoria histórica</a></li>
                <meta property="article:tag" content="Memoria histórica" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/casos_judiciales/" alt="Casos judiciales" title="Casos judiciales">Casos judiciales</a></li>
                <meta property="article:tag" content="Casos judiciales" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/casos_sin_resolver/" alt="Casos sin resolver" title="Casos sin resolver">Casos sin resolver</a></li>
                <meta property="article:tag" content="Casos sin resolver" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/dictadura/" alt="Dictadura" title="Dictadura">Dictadura</a></li>
                <meta property="article:tag" content="Dictadura" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/espana/" alt="España" title="España">España</a></li>
                <meta property="article:tag" content="España" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/fascismo/" alt="Fascismo" title="Fascismo">Fascismo</a></li>
                <meta property="article:tag" content="Fascismo" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/francisco_franco/" alt="Francisco Franco" title="Francisco Franco">Francisco Franco</a></li>
                <meta property="article:tag" content="Francisco Franco" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/franquismo/" alt="Franquismo" title="Franquismo">Franquismo</a></li>
                <meta property="article:tag" content="Franquismo" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/historia/" alt="Historia" title="Historia">Historia</a></li>
                <meta property="article:tag" content="Historia" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/historia_contemporanea/" alt="Historia contemporánea" title="Historia contemporánea">Historia contemporánea</a></li>
                <meta property="article:tag" content="Historia contemporánea" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/historiografia/" alt="Historiografía" title="Historiografía">Historiografía</a></li>
                <meta property="article:tag" content="Historiografía" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/ideologias/" alt="Ideologías" title="Ideologías">Ideologías</a></li>
                <meta property="article:tag" content="Ideologías" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/investigacion_judicial/" alt="Investigación judicial" title="Investigación judicial">Investigación judicial</a></li>
                <meta property="article:tag" content="Investigación judicial" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/justicia/" alt="Justicia" title="Justicia">Justicia</a></li>
                <meta property="article:tag" content="Justicia" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/medicina/" alt="Medicina" title="Medicina">Medicina</a></li>
                <meta property="article:tag" content="Medicina" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/medicina_forense/" alt="Medicina forense" title="Medicina forense">Medicina forense</a></li>
                <meta property="article:tag" content="Medicina forense" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/politica/" alt="Política" title="Política">Política</a></li>
                <meta property="article:tag" content="Política" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/proceso_judicial/" alt="Proceso judicial" title="Proceso judicial">Proceso judicial</a></li>
                <meta property="article:tag" content="Proceso judicial" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/salud/" alt="Salud" title="Salud">Salud</a></li>
                <meta property="article:tag" content="Salud" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/ultraderecha/" alt="Ultraderecha" title="Ultraderecha">Ultraderecha</a></li>
                <meta property="article:tag" content="Ultraderecha" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/valle_caidos/" alt="Valle de los Caídos" title="Valle de los Caídos">Valle de los Caídos</a></li>
                <meta property="article:tag" content="Valle de los Caídos" />
                                            </ul>
            <script>var chartbeatListaTags = "exhumacion_cadaveres,memoria_historica,casos_judiciales,casos_sin_resolver,dictadura,espana,fascismo,francisco_franco,franquismo,historia,historia_contemporanea,historiografia,ideologias,investigacion_judicial,justicia,medicina,medicina_forense,politica,proceso_judicial,salud,ultraderecha,valle_caidos"</script>
            
                    </div>
    </div>    </div>
</article>
 

    <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
       {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "http://play.cadenaser.com/",
        "name": "PlaySER"
        }
      },       {
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "http://play.cadenaser.com/programa/la_ventana/",
        "name": "La Ventana"
        }
      }      ]
    }
    </script>
<script>
    $(document).ready(function () {
        var urlShare = 'http://play.cadenaser.com/audio/001RD010000005159404/';
        getInfoAjax('https://graph.facebook.com/?id=' + encodeURIComponent(urlShare), 'facebookShares');
        getInfoAjaxTW('http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(urlShare), 'twitterShares');
        postInfoAjax('https://clients6.google.com/rpc?key=AIzaSyCKSbrvQasunBoV16zDH9R33D88CeLr9gQ', urlShare, 'googleShares');

        function postInfoAjax(url, urlShare, red) {
            var dataSend = [{
                    "method": "pos.plusones.get",
                    "id": "p",
                    "params": {
                        "nolog": true,
                        "id": urlShare,
                        "source": "widget",
                        "userId": "@viewer",
                        "groupId": "@self"
                    },
                    "jsonrpc": "2.0",
                    "key": "p",
                    "apiVersion": "v1"
                }];

            $.ajax({
                url: url,
                type: 'POST',
                data: JSON.stringify(dataSend),
                contentType: 'application/json',
                success: function (data) {
                    setRedesInfo(data, red);
                }
            });
        }

        function getInfoAjaxTW(url, red) {
            $.ajax({
                url: url,
                type: 'GET',
                dataType: 'jsonp',
                success: function (data) {
                    setRedesInfo(data.count, red);
                }
            });
        }

        function getInfoAjax(url, red) {
            $.ajax({
                url: url,
                type: 'GET',
                success: function (data) {
                    setRedesInfo(data, red);
                }
            });
        }

        function setRedesInfo(data, red) {
            var total = parseInt($('#totalShares').attr('totalShares'));
            var count = 0;

            switch (red) {
                case 'facebookShares':
                    count = parseInt(data.shares || 0, 10);
                    break;
                case 'twitterShares':
                    count = parseInt(data || 0, 10);
                    break;
                case 'googleShares':
                    try {
                        count = parseInt((data[0].result.metadata.globalCounts.count) || 0, 10);
                    } catch (e) {
                        count = 0;
                    }
                    break;
            }

            $('#' + red).text(count);

            total = total + count;
            $('#totalShares').attr('totalShares', total);
            $('#totalShares').text(total);

            if (total > 100) {
                $('#barraTotalesRRSS').attr('class', 'totales');
                $('#totalSharesDiv').attr('class', 'interacc');
            }

            if (total > 10000) {
                totalMiles = Math.round(total / 1000);
                $('#totalShares').text(totalMiles + 'k');
            }
        }


        $('.votoValora').click(function () {
            $('#participaValora').css('display', 'block');
            setTimeout(function () {
                $('#participaValora').css('display', 'none');
            }, 4000);
        });

        $('#participaValora').click(function () {
            $(this).css('display', 'none');
        });

        var dispositivo = navigator.userAgent.toLowerCase();
        if ((dispositivo.search(/iphone/) > -1) || (dispositivo.search(/android/) > -1))
        {
            $('.wapp').css('display', 'block');
        }
        
        if(typeof(user.nickname) !== "undefined")
        {
            $('#userSesionComentarioEskup').css('display', 'none');
        }

    });
</script> 


<script>
    $('#tam').change(function (){

        var $val = $('.JSEmbed').data('embed'),
            ob = jQuery.parseJSON($('#tam option:selected:first').val()),
            height = ob.height ,
            width  = ob.width ,
            textMod = $val.replace('{height}', height).replace('{width}', width);

        $('.JSEmbed').val(textMod);

    });

    ZeroClipboard.config({swfPath: "/bundles/playserweb/js/vendor/zeroclipboard-2.1.6/ZeroClipboard.swf?v3.0"});

    var client = new ZeroClipboard( $("#copy-button").get(0) );
    
    </script>

<div class="sin-comentarios">
    <h2>Audios recomendados</h2>
    <div class="contenido">
          <div id="conteiner_ajax_audios_programa" class="reproducciones">
              <tbody>
         
            <ol class="listado">
    
	                <li class="btnlistener">
                <a href="/audio/15350157277801/" class="programa" title="Escucha las noticias de las 11:00 (23/08/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="15350157277801" onclick="return false;">
                    Escucha las noticias de las 11:00 (23/08/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                23-08-2018 09:15:36 | 00:03:07 | Boletines
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="15350157277801">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/15350193309003/" class="programa" title="Escucha las noticias de las 12:00 (23/08/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="15350193309003" onclick="return false;">
                    Escucha las noticias de las 12:00 (23/08/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                23-08-2018 10:15:51 | 00:07:45 | Boletines
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="15350193309003">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005159390/" class="programa" title="López Garrido: &quot;Anular por ley una sentencia va contra el principio de seguridad jurídica&quot;"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005159390" onclick="return false;">
                    López Garrido: &quot;Anular por ley una sentencia va contra el principio de seguridad jurídica&quot;
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                23-08-2018 08:48:07 | 00:07:51 | Hoy por hoy Actualidad | Hoy por Hoy
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005159390">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005124049/" class="programa" title="SER Historia: Especial programa 500 (12/08/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005124049" onclick="return false;">
                    SER Historia: Especial programa 500 (12/08/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                12-08-2018 00:31:26 | 01:52:58 | SER Historia
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005124049">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005127850/" class="programa" title="SER Historia: Especial Historia de la Música (18/08/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005127850" onclick="return false;">
                    SER Historia: Especial Historia de la Música (18/08/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                19-08-2018 01:32:50 | 01:53:35 | SER Historia
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005127850">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005155511/" class="programa" title="Gol de Messi (Barcelona 3 - Alavés 0)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005155511" onclick="return false;">
                    Gol de Messi (Barcelona 3 - Alavés 0)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                18-08-2018 22:33:05 | 00:01:19 | Los goles | Carrusel Deportivo
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005155511">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005060038/" class="programa" title="La Vida Moderna | Patata de feria veraniega vol. 19"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005060038" onclick="return false;">
                    La Vida Moderna | Patata de feria veraniega vol. 19
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                15-08-2018 18:02:35 | 00:29:27 | Oh My Lol La vida moderna | Oh! My LOL
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005060038">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005155662/" class="programa" title="El Club de los Acordes: Motown (19/08/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005155662" onclick="return false;">
                    El Club de los Acordes: Motown (19/08/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                19-08-2018 14:00:22 | 00:58:52 | El Club de los Acordes
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005155662">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005155872/" class="programa" title="El Larguero (1ª parte / 19/08/2018): Carvajal, Ceballos, Lopetegui y analizamos la victoria del Real Madrid"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005155872" onclick="return false;">
                    El Larguero (1ª parte / 19/08/2018): Carvajal, Ceballos, Lopetegui y analizamos la victoria del Real Madrid
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                19-08-2018 23:33:00 | 00:48:12 | El Larguero
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005155872">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005156724/" class="programa" title="Play Fútbol: El verano de los porteros (20/08/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005156724" onclick="return false;">
                    Play Fútbol: El verano de los porteros (20/08/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                20-08-2018 17:12:02 | 01:12:52 | Play Fútbol
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005156724">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
        
            </ol>
             </tbody>
     
     <nav>
         <a href="/ajax/mas_escuchados.default"></a>
     </nav>
 </div>



    </div>
</div>



<div class="OUTBRAIN" data-src="http://play.cadenaser.com/audio/001RD010000005159404/" data-widget-id="AR_1" data-ob-template="ES_CadenaSer" ></div>
<script>generarWidgetOB('http://play.cadenaser.com/audio/001RD010000005159404/');</script>
                </div>
                <div class="sidebar">
                    <div class="envoltorio_publi">
    <div class="publi_luto_horizontal" id="playser-cser_gpt-MPU1desktop">

    </div>
</div>    

                    
                    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>                                                                                                      
<br />

<div class="fb-page" data-href="https://www.facebook.com/LaVentanaCadenaSer" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LaVentanaCadenaSer"><a href="https://www.facebook.com/LaVentanaCadenaSer">La Ventana</a></blockquote></div></div>

<script>
    $( document ).ready(function() {
        if( isMobile() || isTablet() )
        {
            $('.fb-page').css('display', 'none');
        }
    });
</script><div class="cnt-lo-mas">
<h3>Lo más leído en</h3>
<ul id="pestanas">
<li data-pestana="ser" class="activo">Cadena SER</li>
<li data-pestana="twitter">Twitter</li>
</ul>
<div id="ser">
<ol>
<li>
<a href="http://cadenaser.com/ser/2018/08/22/sociedad/1534945167_779746.html?int=PLAYSER_lomasleidoSER" title="Estos son los gentilicios más curiosos de España" target="_blank">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/08/22/sociedad/1534945167_779746_1534948646_miniatura_normal.jpg" alt="Estos son los gentilicios más curiosos de España" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/08/22/sociedad/1534945167_779746.html?int=PLAYSER_lomasleidoSER" title="Estos son los gentilicios más curiosos de España" target="_blank">Estos son los gentilicios más curiosos de España</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2018/08/22/ciencia/1534959779_519245.html?int=PLAYSER_lomasleidoSER" title="Hallan por primera vez los restos de una niña nacida del sexo entre dos especies humanas distintas" target="_blank">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/08/22/ciencia/1534959779_519245_1534960811_miniatura_normal.jpg" alt="Hallan por primera vez los restos de una niña nacida del sexo entre dos especies humanas distintas" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/08/22/ciencia/1534959779_519245.html?int=PLAYSER_lomasleidoSER" title="Hallan por primera vez los restos de una niña nacida del sexo entre dos especies humanas distintas" target="_blank">Hallan por primera vez los restos de una niña nacida del sexo entre dos especies humanas distintas</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2018/08/22/politica/1534963195_448261.html?int=PLAYSER_lomasleidoSER" title="Interior estudia reunir a la Junta de Seguridad de Cataluña por los lazos amarillos y pide &quot;sensatez&quot;" target="_blank">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/08/22/politica/1534963195_448261_1534963331_miniatura_normal.jpg" alt="Interior estudia reunir a la Junta de Seguridad de Cataluña por los lazos amarillos y pide &quot;sensatez&quot;" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/08/22/politica/1534963195_448261.html?int=PLAYSER_lomasleidoSER" title="Interior estudia reunir a la Junta de Seguridad de Cataluña por los lazos amarillos y pide &quot;sensatez&quot;" target="_blank">Interior estudia reunir a la Junta de Seguridad de Cataluña por los lazos amarillos y pide &quot;sensatez&quot;</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2018/08/22/internacional/1534963591_883148.html?int=PLAYSER_lomasleidoSER" title="Publican una foto de Asia Argento en la cama con Jimmy Bennet" target="_blank">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/08/22/internacional/1534963591_883148_1534963746_miniatura_normal.jpg" alt="Publican una foto de Asia Argento en la cama con Jimmy Bennet" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/08/22/internacional/1534963591_883148.html?int=PLAYSER_lomasleidoSER" title="Publican una foto de Asia Argento en la cama con Jimmy Bennet" target="_blank">Publican una foto de Asia Argento en la cama con Jimmy Bennet</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/emisora/2018/08/21/radio_albacete/1534832974_161907.html?int=PLAYSER_lomasleidoSER" title="Nueva modalidad de robos en Albacete" target="_blank">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2018/08/21/radio_albacete/1534832974_161907_1534833054_miniatura_normal.jpg" alt="Nueva modalidad de robos en Albacete" />
</a>
<h4>
<a href="http://cadenaser.com/emisora/2018/08/21/radio_albacete/1534832974_161907.html?int=PLAYSER_lomasleidoSER" title="Nueva modalidad de robos en Albacete" target="_blank">Nueva modalidad de robos en Albacete</a>
</h4>
</li>
</ol>
</div>
<div id="twitter">
<ol>
<li>
<a href="http://cadenaser.com/ser/2018/08/22/politica/1534936345_919608.html?int=PLAYSER_lomasleidoSER" title="El viaje político de Ciudadanos sobre Franco: de estar a favor a no apoyar la exhumación" target="_blank">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/08/22/politica/1534936345_919608_1534938018_miniatura_normal.jpg" alt="El viaje político de Ciudadanos sobre Franco: de estar a favor a no apoyar la exhumación" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/08/22/politica/1534936345_919608.html?int=PLAYSER_lomasleidoSER" title="El viaje político de Ciudadanos sobre Franco: de estar a favor a no apoyar la exhumación" target="_blank">El viaje político de Ciudadanos sobre Franco: de estar a favor a no apoyar la exhumación</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/programa/2018/08/22/hora_25/1534973506_152986.html?int=PLAYSER_lomasleidoSER" title="&quot;Trump está actuando como un mafioso acorralado&quot;" target="_blank">
<img src="http://cadenaser00.epimg.net/programa/imagenes/2018/08/22/hora_25/1534973506_152986_1534973574_miniatura_normal.jpg" alt="&quot;Trump está actuando como un mafioso acorralado&quot;" />
</a>
<h4>
<a href="http://cadenaser.com/programa/2018/08/22/hora_25/1534973506_152986.html?int=PLAYSER_lomasleidoSER" title="&quot;Trump está actuando como un mafioso acorralado&quot;" target="_blank">&quot;Trump está actuando como un mafioso acorralado&quot;</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2018/08/22/politica/1534922407_583258.html?int=PLAYSER_lomasleidoSER" title="PP y Ciudadanos no apoyarán el decreto ley del Gobierno para exhumar a Franco" target="_blank">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/08/22/politica/1534922407_583258_1534922502_miniatura_normal.jpg" alt="PP y Ciudadanos no apoyarán el decreto ley del Gobierno para exhumar a Franco" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/08/22/politica/1534922407_583258.html?int=PLAYSER_lomasleidoSER" title="PP y Ciudadanos no apoyarán el decreto ley del Gobierno para exhumar a Franco" target="_blank">PP y Ciudadanos no apoyarán el decreto ley del Gobierno para exhumar a Franco</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2018/08/22/deportes/1534965104_347612.html?int=PLAYSER_lomasleidoSER" title="El golazo de Asensio en el entrenamiento del Madrid" target="_blank">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/08/22/deportes/1534965104_347612_1534965231_miniatura_normal.jpg" alt="El golazo de Asensio en el entrenamiento del Madrid" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/08/22/deportes/1534965104_347612.html?int=PLAYSER_lomasleidoSER" title="El golazo de Asensio en el entrenamiento del Madrid" target="_blank">El golazo de Asensio en el entrenamiento del Madrid</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2017/11/29/tribunales/1511970092_934601.html?int=PLAYSER_lomasleidoSER" title="El Constitucional avala la legalidad de la reforma exprés del Parlament" target="_blank">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2017/11/29/tribunales/1511970092_934601_1511970174_miniatura_normal.jpg" alt="El Constitucional avala la legalidad de la reforma exprés del Parlament" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2017/11/29/tribunales/1511970092_934601.html?int=PLAYSER_lomasleidoSER" title="El Constitucional avala la legalidad de la reforma exprés del Parlament" target="_blank">El Constitucional avala la legalidad de la reforma exprés del Parlament</a>
</h4>
</li>
</ol>
</div>
</div><script>$('.cnt-lo-mas > #twitter').css('display','none');</script>
                </div>

            </div>

                    </div>
        <div class="pie">
            <div class="envoltorio_publi">
    <div class="publi_luto_vertical" id="playser-cser_gpt-LDB2">
       </div>
</div><div class="inner" itemscope itemtype="http://schema.org/CreativeWork">
    <a href="http://cadenaser.com" target="CADENASER" class="logo" itemprop="url">Cadena SER</a>
    <div class="nav-wrapper">
        <button class="menu" data-function="toggleNavPie"><span class="icon-menu"></span></button>
        <ul>
            <li><a target="CADENASER" href="//cadenaser.com/estaticos/aviso-legal" rel="nofollow">Aviso legal</a></li>
            <li><a target="CADENASER" href="//cadenaser.com/estaticos/politica-privacidad/" rel="nofollow">Política de privacidad</a></li>
            <li><a target="CADENASER" href="//www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow">Política de cookies</a></li>
        </ul>
    </div>
</div>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Corporation",
  "name" : "cadenaser.com",
  "url" : "http://cadenaser.com",
  "logo" : "http://play.cadenaser.com/bundles/playserweb/img/logo_playser.svg",
  "sameAs" : [
    "http://www.facebook.com/cadenaser",
    "http://twitter.com/La_SER",
    "http://plus.google.com/+cadenaser/",
    "http://www.youtube.com/user/cadenaser"
    ]
}
</script>
<div class="player-wrapper player-wrapper-live">                
        <div id="topPlayer"> 
        <div id="containerDirectos" data-load-emisora-change="true" data-url="/ajax/playerdirecto.default?view=ajax&emisora={emisora}"  data-load-first="true" data-load-time="60" data-load-query-selectors="&#x7B;&quot;from&quot;&#x3A;&#x5B;&quot;.containerAlternativos&quot;,&quot;.dummyx&quot;,&quot;.playerDirecto&quot;,&quot;&#x23;scriptPlayerDirecto&quot;&#x5D;,&quot;to&quot;&#x3A;&#x5B;&quot;.containerAlternativos&quot;,&quot;.dummyx&quot;,&quot;.playerDirecto&quot;,&quot;&#x23;scriptPlayerDirecto&quot;&#x5D;&#x7D;">

            <div class="directos" >
                                    <div class="playerDirecto">
                <div id="topui_container" data-toggle="playerpasivo" data-options-player='&#x7B;&quot;id_player&quot;&#x3A;269,&quot;dev&quot;&#x3A;false,&quot;media_type&quot;&#x3A;&quot;audio&quot;,&quot;id_cuenta&quot;&#x3A;&quot;playser&quot;&#x7D;' data-options-player='&#x7B;&quot;id_player&quot;&#x3A;269,&quot;dev&quot;&#x3A;false,&quot;media_type&quot;&#x3A;&quot;audio&quot;,&quot;id_cuenta&quot;&#x3A;&quot;playser&quot;&#x7D;'></div>
            </div>
            </div>
            <script id="scriptPlayerDirecto"></script>
        </div>
    </div>
</div> 

        </div>



    </div>

        <div id="mv_capa_oscura" class="overlay" style="position:fixed;top:0;left:0;width:100vw;height:100vh;z-index:90;background:rgba(0,0,0,.8);display:none;"></div>
<script type="text/javascript">
//Se lanza CX
//pushCxense();
</script> 

<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START */
_sf_async_config.sections = (typeof chartbeatSections !== 'undefined')? chartbeatSections :'playser';
if(typeof chartbeatListaTags !== 'undefined' && chartbeatListaTags !== "")
{
    _sf_async_config.sections +=","+chartbeatListaTags;
}
_sf_async_config.authors = 'cadenaser';
/* CONFIGURATION END **/
(function () {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
loadChartbeat();
})();

</script> 
<script> (function(d,s,id,h,t){    var js,r,djs = d.getElementsByTagName(s)[0];    if (d.getElementById(id)) {return;}    js = d.createElement('script');js.id =id;js.async=1;    js.h=h;js.t=t;    r=encodeURI(btoa(d.referrer));    js.src="//"+h+"/pixel/js/"+t+"/"+r;    djs.parentNode.insertBefore(js, djs);   }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589')); </script>
<script type="text/javascript">
_satellite.pageBottom();
</script>  
</body>
</html>
