<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
        <meta name="lang" content="es" />
    <title>Entrevista al doctor Ricardo Martino, jefe de cuidados paliativos del Hospital Niño Jesús | Audio | Hora 14 Madrid | Cadena SER</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="title" content="Entrevista al doctor Ricardo Martino, jefe de cuidados paliativos del Hospital Niño Jesús | Audio | Hora 14 Madrid | Cadena SER"/>
<meta name="description" content="."/>
<meta name="application-name" content="Cadena SER en directo y a la carta"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-TileImage" content="/bundles/playserweb/img/mstile-144x144.png?v3.0"/>
<meta name="msapplication-square70x70logo" content="/bundles/playserweb/img/mstile-70x70.png?v3.0"/>
<meta name="msapplication-square150x150logo" content="/bundles/playserweb/img/mstile-150x150.png?v3.0"/>
<meta name="msapplication-wide310x150logo" content="/bundles/playserweb/img/mstile-310x150.png?v3.0"/>
<meta name="msapplication-square310x310logo" content="/bundles/playserweb/img/mstile-310x310.png?v3.0"/>
<meta name="publisher" content="Cadena SER" />


<meta property="article:section" content="Radio Madrid" />
<meta property="og:updated_time" content="2018-12-16T17:36:00+02:00" />
<meta property="article:modified_time" content="2018-12-16T17:36:00+02:00" />
<meta property="article:published_time" content="2018-12-16" />
<script type="text/javascript">
    var listado_id_tags= '26079,26127,30342,40041,49797,57577,64896,71011,71529,73526,9856';
</script>
    <meta property='og:locale' content='es_ES'/>
    <meta property='fb:app_id' content='229574677178613'/>
                    <meta property='og:url' content='http://play.cadenaser.com/audio/001RD010000005329757/'/>
        <meta property='og:type' content='website'/>
    <meta property='og:title' content='Entrevista al doctor Ricardo Martino, jefe de cuidados paliativos del Hospital Niño Jesús'/>
    <meta property='og:description' content='.'/>
    <meta property='og:site_name' content='Cadena SER'/>
    <meta property="og:image" content="http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/emisoras_v2/1200x630_imagen_control_radio_madrid.jpg"/>
    <meta property="article:publisher" content="https://www.facebook.com/cadenaser"/>
<link rel="publisher" href="https://plus.google.com/+cadenaser/posts"/>
 <meta name="twitter:card" content='summary_large_image'/>
    <meta name="twitter:site" content='@SER_Madrid'/>
    <meta name="twitter:title" content='Entrevista al doctor Ricardo Martino, jefe de cuidados paliativos del Hospital Niño Jesús'/>
 <meta name="twitter:creator" content="@La_SER"/>
    <meta name="twitter:description" content='.'/>
    <meta name="twitter:image" content='http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/emisoras_v2/1200x630_imagen_control_radio_madrid.jpg'/>
                       
 
  
  
<meta property="fb:pages" content="32974073100" />
<meta property="fb:pages" content="141183763266" />
<meta property="fb:pages" content="297798423468" />
<meta property="fb:pages" content="260097275665" />
<meta property="fb:pages" content="154038834626728" />
<meta property="fb:pages" content="126239340759913" />
<meta property="fb:pages" content="152716074759665" />
<meta property="fb:pages" content="286241832727" />
<meta property="fb:pages" content="1087547471271021" />
<meta property="fb:pages" content="397748630349260" />
<meta property="fb:pages" content="260807093963798" />
<meta property="fb:pages" content="218355098183367" />
<meta property="fb:pages" content="192630137538936" />
<meta property="fb:pages" content="15658775846" />
<meta property="fb:pages" content="209200415772655" />
<meta property="fb:pages" content="906061062850647">
<meta property="fb:pages" content="1594098194240473">
<meta property="fb:pages" content="130512786996530" />
<meta property="fb:pages" content="1930066643884232" />
<meta property="fb:pages" content="767055920005326" />
<meta property="fb:pages" content="965792190174136" />
<meta property="fb:pages" content="1414168792217838" />
<meta property="fb:pages" content="124134164273538" />
<meta property="fb:pages" content="107895409321804" />
<meta property="fb:pages" content="168883333672674" />
<meta property="fb:pages" content="503744749685810" />
<meta property="fb:pages" content="263858326757" />
<meta property="fb:pages" content="258738666530" />
<meta property="fb:pages" content="319811467873" />
<meta property="fb:pages" content="222909084390267" />
<meta property="fb:pages" content="943306019036011" />
<meta property="fb:pages" content="175022845914285" />
<meta property="fb:pages" content="597264423810487" />
<meta property="fb:pages" content="105594696642793" />
<meta property="fb:pages" content="426479974076402" />
<meta property="fb:pages" content="417737195051925" />
<meta property="fb:pages" content="1586904454928885" />
<meta property="fb:pages" content="161976080524709" />
<meta property="fb:pages" content="202089616485001" />
<meta property="fb:pages" content="391992824157969" />
<meta property="fb:pages" content="275214532511758" />
<meta property="fb:pages" content="119523764775530" />
<meta property="fb:pages" content="141266639267590" />
<meta property="fb:pages" content="534829370024405" />
<meta property="fb:pages" content="198050246911" />
<meta property="fb:pages" content="278472948668" />
<meta property="fb:pages" content="394007950541" />
<meta property="fb:pages" content="1571792933045547" />
<meta property="fb:pages" content="157613800916527" />
<meta property="fb:pages" content="586964561374374" />
<meta property="fb:pages" content="87240602272" />
<meta property="fb:pages" content="1766650093650479" />
<meta property="fb:pages" content="1884462045171442" />
<meta property="fb:pages" content="192810794093275" />
<meta property="fb:pages" content="154946021197794" />
<meta property="fb:pages" content="154185008018557" />
<meta property="fb:pages" content="345200755667666" />
<meta property="fb:pages" content="838686046216716" />
<meta property="fb:pages" content="178334868928834" />
<meta property="fb:pages" content="230508573734771 " />
<meta property="fb:pages" content="188156367978437" />
<meta property="fb:pages" content="337959822922824" />
<meta property="fb:pages" content="839188389472025 " />
<meta property="fb:pages" content="186853514687765" />
<meta property="fb:pages" content="201337816550181" />
<meta property="fb:pages" content="180577191985725" />
<meta property="fb:pages" content="153396074721276" />
<meta property="fb:pages" content="133521590362562" />
<meta property="fb:pages" content="206124982747397" />
<meta property="fb:pages" content="267172988762" />
<meta property="fb:pages" content="153963527993806" />
<meta property="fb:pages" content="156880137714015" />
<meta property="fb:pages" content="113966635311190" />
<meta property="fb:pages" content="53015347648" />
<meta property="fb:pages" content="711739385638273" />
<meta property="fb:pages" content="177182375693167" />
<meta property="fb:pages" content="1478114142477772" />
<meta property="fb:pages" content="157883534223607" />
<meta property="fb:pages" content="285152318164387" />
<meta property="fb:pages" content="139021369447114" />
<meta property="fb:pages" content="1582576658483961" />
<meta property="fb:pages" content="288262421282789" />
<meta property="fb:pages" content="343330777643" />
<meta property="fb:pages" content="164863496908899" />
<meta property="fb:pages" content="274824292614948" />
<meta property="fb:pages" content="204894086188939" />
<meta property="fb:pages" content="1183629358390321" />
<meta property="fb:pages" content="1611731102430276" />
<meta property="fb:pages" content="1402472109792785" />
<meta property="fb:pages" content="251419572860" />
<meta property="fb:pages" content="213990233635" />
<meta property="fb:pages" content="292683344384" />
<meta property="fb:pages" content="241241832652601" />
<meta property="fb:pages" content="484898654889313" />
<meta property="fb:pages" content="140557522772327" />
<meta property="fb:pages" content="510586942319187" />
<meta property="fb:pages" content="561394553888815" />
<meta property="fb:pages" content="602040146477835" />
<meta property="fb:pages" content="161509593959042" />
<meta property="fb:pages" content="454594291288310" />
<meta property="fb:pages" content="310212553046" />
<meta property="fb:pages" content="156508357699092" />
<meta property="fb:pages" content="1407816312673672" />
<meta property="fb:pages" content="128273385891" />
<meta property="fb:pages" content="114485321909551" />
<meta property="fb:pages" content="42097322008" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/bundles/playserweb/img/apple-touch-icon-57x57.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/bundles/playserweb/img/apple-touch-icon-114x114.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/bundles/playserweb/img/apple-touch-icon-72x72.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/bundles/playserweb/img/apple-touch-icon-144x144.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/bundles/playserweb/img/apple-touch-icon-60x60.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/bundles/playserweb/img/apple-touch-icon-120x120.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/bundles/playserweb/img/apple-touch-icon-76x76.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/bundles/playserweb/img/apple-touch-icon-152x152.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/bundles/playserweb/img/apple-touch-icon-180x180.png?v3.0" />
                                            
        <link rel="canonical" href="http://play.cadenaser.com/audio/001RD010000005329757/"/>
        
    <link rel="shortcut icon" type="image/x-icon" href="/bundles/playserweb/img/favicon.ico?v3.0" />
                

                <link rel="stylesheet" href="/css/c8482fb.css?v3.0" />
        

    
            <script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
        <script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-fb2e2a793dcfc2101758e38b035acde4539c384d.js"></script>
    
    <script type="text/javascript">
                    
        var protocoloPrimario = "http";

        var PLAYER_SER = {
            'player': '',
            'index_url': '/',
            'autoplay' : function() {
                var autoplay = '';
                return (autoplay == 'true');
            },
            'alternativa' : function() {
                return '';
            },
            'emisora' : function() {
                return ''.trim();
            },
            'idMedia' : function() {
                return '001RD010000005329757'.trim();
            }
        };
        
        var mm_cookiesync = true;
    </script>



       
    <script>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</script>
   <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
            <script src="/js/f20f5d6.js?v3.0"></script>
        

   <script type="text/javascript">
    $(document).ready(function(e, dom) {
            $(".activo").removeClass("activo");
            $("#alacarta").addClass("activo");
    });
    </script>
</head>

    
    
 <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START */
    _sf_async_config.uid = 65629;
    _sf_async_config.domain = 'cadenaser.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /* CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    
    <body onload="if (typeof getMarcado == 'function') { getMarcado(); }">
        <script type='text/javascript' src='https://ep00.epimg.net/js/comun/avisopcgdpr.js'></script>
        <script type="text/javascript" src="https://gdpr.prisa.com/cmp.bundle.js"></script>
        <script src="https://ep00.epimg.net/js/pbs/pbs.slots.js"></script>
        <script src="/js/publi.js"></script>
        <div id="player-adds-bg" class="telon" style="visibility: hidden;">
            <div class="preroll">
                <div id="player-ads" style='width:100%;height:100%; position:absolute; top:0; z-index:10000'></div>
            </div>
        </div>
        
    

    <div class="wrapper">

        <div class="cabecera ">
            <div id="playser-cser_gpt-INTER" style="height:0px;"></div>
<div id="playser-cser_gpt-SKIN" style="height:0px;"></div>
<div class="envoltorio_publi">
    <div class="publi_luto_vertical" id="playser-cser_gpt-LDB1"></div>
    </div>
    <div class="inner">
    <a data-function="onSelectIndex" data-ajax="global" href="/" class="logo" title="Play SER" alt="Play Ser"></a>
    <ul class="aux">
        <li> 

          <!-- === NUEVO: MODIFICADO === -->
          <div class="botones-login-escritorio">

            <button data-function="toggleMenuUsuario" data-show-connected="false" style="" class="">
                <span class="icon-user"></span>
            </button>
            <button data-function="toggleMenuUsuario" data-show-connected="true" style="display: none;" class="">
              <span class="foto-usuario">
              <img id="imgUsuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" onerror="this.src='undefined'">
              </span>
            </button>

            <ul id="menuUsuario" class="usuario" style="display: none;" data-urls="{&quot;connect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/conectar&quot;,&quot;register&quot;:&quot;https:\/\/usuarios.cadenaser.com\/registro&quot;,&quot;profile&quot;:&quot;https:\/\/usuarios.cadenaser.com\/perfil?playser=1&quot;,&quot;disconnect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/desconectar&quot;,&quot;request&quot;:&quot;https:\/\/elpais.com\/wsUserInfo&quot;,&quot;path_img&quot;:&quot;http:\/\/ep00.epimg.net\/miperfil\/avatares\/&quot;,&quot;recontrasena&quot;:&quot;https:\/\/usuarios.cadenaser.com\/recontrasena?playser=1&quot;}">            
                <!--opciones sin loguear -->
                <li data-show-connected="false"><a href="https://usuarios.cadenaser.com/registro" data-userurl="true">Regístrate</a> / <a href="https://usuarios.cadenaser.com/conectar" data-userurl="true">Login</a></li>
                <!-- opsiones logueado -->
                <li data-show-connected="true" style="display: none;"><a href="https://usuarios.cadenaser.com/perfil?playser=1" target="_blank">Configuración</a></li>
                <li data-show-connected="true" style="display: none;"><a href="https://usuarios.cadenaser.com/desconectar" data-userurl="true">Desconecta</a></li>
            </ul>

          </div><!-- === .botones-login-escritorio === -->

          <div class="botones-login-movil">

            <button id="boton-login" data-show-connected="false" style="">
                <span class="icon-user"></span>
            </button>
            <button id="boton-login-foto" data-show-connected="true" style="display: none;">
                <span class="foto-usuario">
                <img id="imgUsuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" onerror="this.src='undefined'">
                </span>
            </button>

          </div><!-- === .botones-login-movil === -->

          <!-- === FIN DE NUEVO === -->            

        </li>
        <li><a data-ajax="global" href="/buscador/" title="Buscador"><span class="icon-lupa"></span></a></li>
    </ul>

    <div class="nav-wrapper">
        <button id="boton-menu" class="menu"><span class="icon-menu"></span></button>
        <ul class="nav" id="main_navigation">
            <!-- 
            <li><a href='#' id="loadModalEmisoraId" data-toggle="modalOwn" data-remove="true" data-url="/ajax/emisoraseleccion.default" title="En directo" data-target="#doblecol">en directo</a></li>
            <li><a class="menuitem directo" href='#' id="loadModalEmisoraId"  data-toggle="modalOwn" data-remove="true" data-url="/ajax/emisoraseleccion.default">Directo</a></li>-->
            <li id="menu-login" class="menu-login" data-urls="{&quot;connect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/conectar&quot;,&quot;register&quot;:&quot;https:\/\/usuarios.cadenaser.com\/registro&quot;,&quot;profile&quot;:&quot;https:\/\/usuarios.cadenaser.com\/perfil?playser=1&quot;,&quot;disconnect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/desconectar&quot;,&quot;request&quot;:&quot;https:\/\/elpais.com\/wsUserInfo&quot;,&quot;path_img&quot;:&quot;https:\/\/ep00.epimg.net\/miperfil\/avatares\/&quot;,&quot;recontrasena&quot;:&quot;https:\/\/usuarios.cadenaser.com\/recontrasena?playser=1&quot;}">            
                <div class="registrate" data-show-connected="false"><a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC"  data-userurl="true" rel="nofollow"><button class="btn btn-primary">REGÍSTRATE</button></a></div>
                <div class="logueate" data-show-connected="false"><a href="https://usuarios.cadenaser.com/conectar"  data-userurl="true" rel="nofollow"><button class="btn btn-primary">LOGIN</button></a></div>
                <!-- opciones logueado -->
                <div class="registrate" data-show-connected="true"><a href="https://usuarios.cadenaser.com/perfil?playser=1" target="_blank" rel="nofollow"><button class="btn btn-primary">CONFIGURACIÓN</button></a></div>
                <div class="logueate" data-show-connected="true"><a href="https://usuarios.cadenaser.com/desconectar" data-userurl="true" rel="nofollow"><button class="btn btn-primary">DESCONECTA</button></a></div>

              </li>
                    
            <li id="menu-buscador" class="menu-buscador">
                  <input id="textBuscMenuMov" type="text">
                  <a id="enlaceBuscMenuMov" href="/buscador/" data-ajax="global"  data-function="onSelectBuscador">
                      <button onclick='$("#enlaceBuscMenuMov").attr("href","/buscador/"+$("#textBuscMenuMov").val()+"/");'><span class="icon-lupa"></span></button>
                  </a>
            </li>

            <li id="directo" class="activo">
                <a data-ajax="global" data-function="onSelectDirecto"
                   href="/" title="Directo"  >
                    En directo
                </a>
            </li>

            <li id="alacarta">
                <a data-ajax="global" data-function="onSelectAlacarta"
                   href="/alacarta/" title="A la carta">
                    a la carta
                </a>
            </li>

            <li id="parrilla">
                <a data-ajax="global" data-function="onSelectParrilla"
                   href="/parrilla/" title="Parrilla">
                    Parrilla
                </a>
            </li>
            
            <li class="social">
                <ul>
                  <li><a href="https://www.facebook.com/cadenaser" title="Facebook de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_facebook">Facebook</span></a></li>
                  <li><a href="https://twitter.com/La_SER" title="Twitter de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_twitter">Twitter</span></a></li>
                  <li><a href="https://www.instagram.com/la_ser" title="Instagram de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_instagram">Instagram</span></a></li>
                  <li><a href="https://www.youtube.com/user/cadenaser" title="Youtube de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_youtube">Youtube</span></a></li>
                  <li><a href="https://plus.google.com/+cadenaser/" title="Google de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_google">Google</span></a></li>
                </ul>
              </li>
              
              <li class="podcast-submenu">
                <strong>Podcast</strong>
                <div class="feed">
                  <a href="https://urotrosfiles.media.streamtheworld.com/otrosfiles/podcasts/222.xml" title="Ir al podcast" target="_blank" rel="nofollow">
                    <span class="icono_rss"></span> <em>RSS</em>
                  </a>
                  <a href="https://itunes.apple.com/es/podcast/hoy-por-hoy/id282229761" title="Ir al podcast en iTunes" target="_blank" rel="nofollow">
                    <span class="icono_itunes"></span><em>iTunes</em>
                  </a>
                  <a href="https://www.ivoox.com/s/sq/cDE4OF9vMTI0" title="Ir al podcast IVoox" target="_blank" rel="nofollow">
                    <span class="icono_ivoox"></span><em>IVoox</em>
                  </a>
                </div>
              </li>
              
              <li class="logo-cadenaser">
                <a target="_blank" href="http://cadenaser.com"><span class="logo-cadena-ser">Cadena SER</span></a>
              </li>

            <li class="cadenaser">
                <a target="_blank" href="http://cadenaser.com"><span class="icon-flecha-right-bold"></span> <em class="icon-logo-ser"></em></a>
            </li>

            <li class="redes">
                <span>SÍGUENOS:</span>
                <ul>
                    <li>
                        <a href="https://www.facebook.com/cadenaser"
                           title="Facebook de la Cadena SER" target="_blank" rel="nofollow">
                            <span class="icon-facebook"></span>
                        </a>
                    </li>
                    <li><a href="https://twitter.com/La_SER" title="Twitter de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-twitter"></span></a></li>
                    <li><a href="https://plus.google.com/+cadenaser/" title="Google+ de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-google-plus"></span></a></li>
                    <li><a href="https://www.youtube.com/user/cadenaser" title="Canal de YouTube de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-youtube"></span></a></li>
                    <li><a href="https://www.instagram.com/la_ser" title="Instagram de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-instagram"></span></a></li>
                </ul>
            </li>
        </ul>
    </div>
    </div>

        </div>

        <div id="main_container" class="contenedor cf  paudio" >
            
            

            <div class="cf  p_detalle-audio "
                 id="doblecol"
                 data-content="document" data-publi-op="&#x7B;&quot;detalle&quot;&#x3A;&quot;&#x5B;&#x5C;&quot;radio_madrid&#x5C;&quot;,&#x5C;&quot;hora_14_madrid&#x5C;&quot;&#x5D;&quot;&#x7D;"
                 data-title="Entrevista&#x20;al&#x20;doctor&#x20;Ricardo&#x20;Martino,&#x20;jefe&#x20;de&#x20;cuidados&#x20;paliativos&#x20;del&#x20;Hospital&#x20;Ni&#x00F1;o&#x20;Jes&#x00FA;s">

                <div id="cabecera-submenu" class="cabecera-submenu">
    <div class="cabecera-submenu__texto">
        <a data-ajax="global"
            data-hash="#emisora"
            data-target="#doblecol"
                
            href="/emisora/radio_madrid/">
                        <strong class="cabecera-submenu__titulo">Radio Madrid</strong>
                        <span class="cabecera-submenu__presentador">
                105.4 FM / 810 OM + 104.3 FM
            </span>
                    </a>
    </div>
    <div class="cabecera-submenu__opciones">
        <div class="cabecera-submenu__listado">
            <ul>
                <li>
                    <a href="/emisora/radio_madrid/"
                       data-ajax="global">
                        Audios
                    </a>
                </li>
                <li>
                    <a href="/parrilla/radio_madrid/"
                       data-ajax="global"
                       target="CADENASER">Parrilla
                    </a>
                </li>
                <li>
                    <a href="/programas_emisora/radio_madrid/"
                       data-ajax="global"
                       target="CADENASER">Programas
                    </a>
                </li>
                                <li class="externo">
                    <a href="http://cadenaser.com/emisora/radio_madrid/"
                       target="CADENASER"
                       title="Ver en cadenaser.com">
                        <span class="icon-flecha-right-bold"></span>Noticias
                    </a>
                </li>
                                <li class="externo">
                    <a href="http://cadenaser.com/emisora/f/radio_madrid/"
                       target="CADENASER"
                       title="Ver en cadenaser.com">
                        <span class="icon-flecha-right-bold"></span>Quiénes somos
                    </a>
                </li>
            </ul>
        </div>
        <a id="cabecera-submenu-boton" class="cabecera-submenu__boton" href="javascript:;"><span>Menú</span></a>
    </div>
    <div class="cabecera-submenu__desplegado sin-imagen">
        <div class="info">   
                        <div class="siguenos">
                <strong>SÍGUENOS</strong>
                <ul>
                                            <li><a href="https://www.facebook.com/radiomadrid" target="_blank" title="Sigue a Radio Madrid en Facebook" rel="nofollow"><span class="icono_facebook-gris">Facebook</span></a></li>
                                                                <li><a href="https://twitter.com/SER_Madrid" target="_blank"  title="Sigue a Radio Madrid en Twitter" rel="nofollow"><span class="icono_twitter-gris">Twitter</span></a></li>
                                                                            </ul>
            </div>
                    </div>
        <div class="btnlistener"><a href="javascript:;" data-player-mediatype="audio" data-player-idmedia="radio_madrid" data-player-emisora="Radio Madrid" class="play btn-escucha" data-player-ignore-cx="yes">
            Escuchar esta emisora <span class="icon-equalizer"></span></a></div>
        
                <div class="suscribete">
            <p>SUSCRÍBETE <span>AL PODCAST</span></p>
            <ul>
                
                                  <li><a href="https://itunes.apple.com/es/podcast/radio-madrid-cadena-ser/id429394192" title="Ir al podcast en iTunes"  target="_blank" rel="nofollow"><span class="icono_itunes-gris"></span> <strong>ITUNES</strong></a></li>
                
                            </ul>
        </div>
            </div>
</div>
<div class="cabecera-seccion">
    <a href="/programa/hora_14_madrid" data-ajax="global" data-hash="#programa" data-target="#doblecol"><strong class="cabecera-seccion__titulo">Hora 14 Madrid</strong></a>
        
        <div class="suscribete">
        <p>Podcast</p>
        <ul>
                <li><a href="https://fapi-top.prisasd.com/podcast/playser/1_playser/itunestfp/hora_14_madrid/audios.xml" title="Copia la dirección y suscríbete al podcast en un agregador de RSS" onclick="return mostrarCapaPodcast('capa_podcast_cabecera_seccion_programa', true);"><span class="icono_rss-azul"></span> <strong>RSS</strong></a>
        <div class="capa_podcast" id="capa_podcast_cabecera_seccion_programa"><p>Copia y pega la dirección del RSS en tu herramienta preferida para suscribirte</p><a class="boton_cerrar_capa_podcast" onclick="mostrarCapaPodcast('capa_podcast_cabecera_seccion_programa', false);return false;">cerrar</a><div class="div_url">https://fapi-top.prisasd.com/podcast/playser/1_playser/itunestfp/hora_14_madrid/audios.xml</div><a class="boton_abrir_podcast" target="_blank" rel="nofollow" href="https://fapi-top.prisasd.com/podcast/playser/1_playser/itunestfp/hora_14_madrid/audios.xml">Abrir</a></div>
        </li>
            
            
                </ul>
    </div>
    </div>

                
                <div class="main">
                    <script type="text/javascript">    
    var chartbeatSections= 'playser,audios_playser,hora_14_madrid,radio_madrid';
    var chartbeatListaTags = '';
</script>
<script>
    tplib=true;
</script>
    <article itemscope="" itemtype="https://schema.org/NewsArticle">
    <meta itemprop="url" content="http://play.cadenaser.com/audio/001RD010000005329757/" />
    <meta itemprop="description" content="." />
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
 

<div class="detalle">
    <div class="caja-player" itemscope itemtype="http://schema.org/AudioObject">
        <meta itemprop="name" content="Entrevista al doctor Ricardo Martino, jefe de cuidados paliativos del Hospital Niño Jesús" />
        <meta itemprop="encodingFormat" content="audio/mp3" />	<meta itemprop="duration" content="00:03:37" />	<meta itemprop="thumbnailUrl" content="https://cadenaser05.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg" />
        	<meta itemprop="description" content="el objetivo de este curso no es agredir a nadie simplemente aprender a protegerse cuando suceden el profesional sanitario en ese momento está solo solo o con un otro compañero no en todos los sitios hay guardas de seguridad no todos los guardas de seguridad hay tantos disponibles para todas las situaciones de un hospital entonces hay lugares como las urgencias o la Atención Primaria cierras la puerta de la consulta estas sólo está sólo y a veces por ejemplo ahora la arquitectura de las consultas es importante tú vas a un centro de salud y las consultas tiene puertas laterales comunica un despacho con otro pero en muchos hospitales de arquitectura antigua las consultas son un callejón sin salida si usted es jefe de paliativos de El Hospital Niño Jesús de Madrid sí cuántas veces se ha visto en una situación parecida a la que intentan evitar a aquí yo en otra época fui responsable de la urgencia general de un hospital y hay he visto situaciones en que había que actuar y luego por ejemplo nosotros hacemos atención a domicilio en determinadas eh lugares casas o barrios yo tengo que tener en cuenta la seguridad del personal a la hora de decidir cómo van cuántos van quién va pero Enemy hospital han sucedido cosas con con pacientes eso con familiares que que a veces ponen en peligro la vida de la gente algo tiene que estar fallando para que un viernes por la tarde escena aquí veinticinco personas aprendiendo defensa personal si algo está fallando estamos la sociedad es más impaciente en general no necesitamos más inmediatez en todo eh tenemos menos paciencia a veces pensamos que el sistema sanitario lo da todo que los médicos lo pueden todo y que todo se puede diagnosticar al instante y bueno pues todas las cosas requieren su tiempo muchos de estos problemas se previenen con una buena información si no les damos a entender a la población que el sistema sanitario lo puede todo y lo da todo pues a lo mejor son más realistas y tienen menos expectativas o menos frustración cuando acuden a un centro me llama la atención que hay muchísimas mujeres muchas más mujeres que hombres sí es una cuestión de miedo social la mujer pues es un poco más vulnerable y es verdad que hay muchas agresiones el mundo sanitario todo muy femenino porque cada vez hay más eh mujeres en el mundo sanitario así que es normal que aquí también haya más mujeres las administraciones hacen lo suficientemente bueno yo creo que están empezando a hacer cosas de hecho en Madrid está Se están organizando reuniones informativas en los hospitales para dar a conocer este hecho hizo bueno que es algo que se está empezando a mover yo creo que se está se está moviendo algo como pasa en España de modo irregular porque depende de cada administración autonómica cuando salen de aquí salen más seguros salen más seguros con que aprendan que lo pueden hacer ir aprendan una técnica con eso es suficiente y lo mejor es que no tengan que utilizar nunca bueno esto es como los seguros de vida o de enfermedad lo mejor es no tener que usarlo nunca jamás estoy cultura general y nada más ojalá nadie tenga que usar sales doctor gracias gracias al mejor " />
        	<meta itemprop="contentUrl" content="https://prisa-es.mc.tritondigital.com/SER_RADIO_MADRID_HORA_14/media/2018/12/16/001RD010000005329757.mp3" />
	<meta itemprop="embedURL" content="http://play.cadenaser.com/widget/audio/001RD010000005329757/" />

            <div id="topui_container_grande"></div>
            <script>
            firstCargaPlayer = true;
            carga_detalle = true;
            
            var intervalo = setInterval(function(){
            if (typeof PLAYER_SER.modules != 'undefined') {
                clearInterval(intervalo);
                params_audio = {   
                    "id_cuenta": "playser",
                    "id_player": '267',
                    "id_media": "001RD010000005329757",
                    "media_type" : "audio",
                    "id_container": "topui_container_grande",
                    "topPlayer":{
                        "media":{"autoplay":false},
                        "ad":{"container":"publi"}
                    }
                };   

                PLAYER_SER.player = playerPasivo;
                if (PLAYER_SER.player.__hertz.__data.mediaData.idTOP == params_audio.id_media) {
                    //Mismo audio
                    console.log("+++++ MISMO AUDIO");
                    PLAYER_SER.player.getMediaPlayer().createPlayerView(params_audio.id_container,{'_playerview_skin_type':0});
                    mediaTopEmbedNew = null;
                } else {
                    //Diferente audio
                    crearPlayerViewReset(params_audio);
                    console.log("+++++ DIFERENTE AUDIO");
                }
                } 
            },500);
            
            </script>
    </div>
    <h1 id="titulo_noticia" itemprop="headline">Entrevista al doctor Ricardo Martino, jefe de cuidados paliativos del Hospital Niño Jesús</h1>

    <div class="firma">   
        Publicado el
        <span class="actualizado" itemprop="dateModified" content="16-12-2018 16:53:07">
            16-12-2018 16:53:07
            <abbr title="Central European Time"> CET </abbr>
        </span>
        <meta content="2018-12-16T16:53:05+01:00" itemprop="datePublished">    </div>

                
                                                                    
    <div class="modulo-compartir">
        <div class="barra-servicios">
            <ul class="lista-servicios">
                <li><a href="/socialnetworks/facebook/audio/001RD010000005329757"  data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Facebook&quot;,&quot;audio&quot;,&quot;Entrevista&#x20;al&#x20;doctor&#x20;Ricardo&#x20;Martino,&#x20;jefe&#x20;de&#x20;cuidados&#x20;paliativos&#x20;del&#x20;Hospital&#x20;Ni&#x5C;u00f1o&#x20;Jes&#x5C;u00fas&quot;,&quot;001RD010000005329757&quot;,&quot;aod&quot;,&quot;hora_14_madrid&quot;,&quot;radio_madrid&quot;,null,217234,&quot;manual&quot;,&quot;hora_14_madrid&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Isabel&#x20;Salvador&quot;,&quot;radio_madrid&#x3B;hora_14_madrid&quot;&#x5D;"><span class="icono_facebook">Facebook</span></a></li>
                <li><a href="/socialnetworks/twitter/audio/001RD010000005329757" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Twitter&quot;,&quot;audio&quot;,&quot;Entrevista&#x20;al&#x20;doctor&#x20;Ricardo&#x20;Martino,&#x20;jefe&#x20;de&#x20;cuidados&#x20;paliativos&#x20;del&#x20;Hospital&#x20;Ni&#x5C;u00f1o&#x20;Jes&#x5C;u00fas&quot;,&quot;001RD010000005329757&quot;,&quot;aod&quot;,&quot;hora_14_madrid&quot;,&quot;radio_madrid&quot;,null,217234,&quot;manual&quot;,&quot;hora_14_madrid&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Isabel&#x20;Salvador&quot;,&quot;radio_madrid&#x3B;hora_14_madrid&quot;&#x5D;"><span class="icono_twitter">Twitter</span></a></li>        
                <li><a href="/socialnetworks/google/audio/001RD010000005329757" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;google_plusone&quot;,&quot;audio&quot;,&quot;Entrevista&#x20;al&#x20;doctor&#x20;Ricardo&#x20;Martino,&#x20;jefe&#x20;de&#x20;cuidados&#x20;paliativos&#x20;del&#x20;Hospital&#x20;Ni&#x5C;u00f1o&#x20;Jes&#x5C;u00fas&quot;,&quot;001RD010000005329757&quot;,&quot;aod&quot;,&quot;hora_14_madrid&quot;,&quot;radio_madrid&quot;,null,217234,&quot;manual&quot;,&quot;hora_14_madrid&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Isabel&#x20;Salvador&quot;,&quot;radio_madrid&#x3B;hora_14_madrid&quot;&#x5D;"><span class="icono_google">Google+</span></a></li>
                <li class="no-desktop no-tablet"><a rel="nofollow" href="/socialnetworks/whatsapp/audio/001RD010000005329757" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Whatsapp&quot;,&quot;audio&quot;,&quot;Entrevista&#x20;al&#x20;doctor&#x20;Ricardo&#x20;Martino,&#x20;jefe&#x20;de&#x20;cuidados&#x20;paliativos&#x20;del&#x20;Hospital&#x20;Ni&#x5C;u00f1o&#x20;Jes&#x5C;u00fas&quot;,&quot;001RD010000005329757&quot;,&quot;aod&quot;,&quot;hora_14_madrid&quot;,&quot;radio_madrid&quot;,null,217234,&quot;manual&quot;,&quot;hora_14_madrid&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Isabel&#x20;Salvador&quot;,&quot;radio_madrid&#x3B;hora_14_madrid&quot;&#x5D;"><span class="icono_whatsapp">Whatsapp</span></a></li>
                                <li><a id="enl_download" href="https://prisa-es.mc.tritondigital.com/SER_RADIO_MADRID_HORA_14/media/2018/12/16/001RD010000005329757.mp3?dist=PRISA_ES_CADENASER_WEB_DOWNLOAD&amp;csegid=22000" rel="nofollow" target="_blank" data-seguimiento-download="&#x5B;&quot;descargar&#x20;&quot;,&quot;audio&quot;,&quot;Entrevista&#x20;al&#x20;doctor&#x20;Ricardo&#x20;Martino,&#x20;jefe&#x20;de&#x20;cuidados&#x20;paliativos&#x20;del&#x20;Hospital&#x20;Ni&#x5C;u00f1o&#x20;Jes&#x5C;u00fas&quot;,&quot;001RD010000005329757&quot;,&quot;aod&quot;,&quot;hora_14_madrid&quot;,&quot;radio_madrid&quot;,null,217234,&quot;manual&quot;,&quot;hora_14_madrid&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Isabel&#x20;Salvador&quot;,&quot;radio_madrid&#x3B;hora_14_madrid&quot;&#x5D;" download><span class="icono_descargar"></span> Descargar</a></li>
                            </ul>
        </div>
    </div>
    <h2 itemprop="alternativeHeadline">.</h2>
            <div class="cnt-body">
<div id="acordeon_trascripcion" class="acordeon">
    <div class="acordeon__titulo">
    <a href="javascript:;"><span class="new">NEW!</span> Transcripción completa</a>
    <a class="faq enlace-tip" href="javascript:;">
    ¿Pero esto qué es?
    <span class="modal-tip">
    <span class="modal-tip__titulo">NUEVAS TRANSCRIPCIONES INTERACTIVAS DE PLAYSER</span>
    <span class="modal-tip__contenido">
    <span>
    <span class="icono_buscar"></span>
    Busca dentro de los programas para encontrar lo que te interesa
    </span>
    <span>
    <span class="icono_pinchar"></span>
    Pincha en cualquier palabra para reproducir desde ese punto
    </span>
    </span>
    </span>
    </a>
    </div>
    <div class="acordeon__contenido">
    <div class="transcripcion">
    <div class="transcripcion__buscador ">
        <div class="legal">
            <p>AVISO LEGAL: El presente texto es una transcripción automática de un contenido de radiodifusión sonora, por lo que no se garantiza la exactitud del mismo. Para citar este contenido, deben remitirse al audio original, respetando cualesquiera derechos de propiedad industrial y/o intelectual protejan dicho contenido.</p>
        </div>
        <div id="noBusquedaTranscripcion" class="legal error" style="display:none;">
            <p><strong>No hay resultados</strong></p>
        </div>
    <div class="transcripcion__buscador-campo">
    <input id="transcripcion__buscador-texto" type="text">
    <a class="boton-buscar-anterior btn_ant_buscador">Anterior</a>
    <a class="boton-buscar-siguiente btn_sig_buscador">Siguiente</a>
    </div>
    <button class="transcripcion__buscador-boton btn-primary">BUSCAR</button>
    <div class="botones-movil">
        <a id="boton-transcripcion-buscador" class="boton-transcripcion-buscador" href="javascript:;"><span class="icon-lupa"></span></a>
        <a id="boton-transcripcion-ampliar" class="boton-transcripcion-ampliar" href="javascript:;"><span>A<sup>+</sup><sup class="ocultar">-</sup></span></a>
    </div>
     <div class="transcripcion__paginacion">
        <a class="paginacion_anterior btn_ant_buscador" href="javascript:;">Anterior</a>
        <div class="paginacion_numero"></div>
        <a class="paginacion_siguiente btn_sig_buscador" href="javascript:;">Siguiente</a>
      </div><!-- === .transcripcion__paginacion === -->
    </div>
    <div class="transcripcion__contenido" itemprop="articleBody">
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1</span>
    <span class="interaccion__minuto">00:00</span>
    <p>
                <span class='p_trascripcion' data-stime='2.010' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='2.130' style='cursor:pointer;'>objetivo</span>
                <span class='p_trascripcion' data-stime='2.550' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='2.610' style='cursor:pointer;'>este</span>
                <span class='p_trascripcion' data-stime='2.820' style='cursor:pointer;'>curso</span>
                <span class='p_trascripcion' data-stime='3.150' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='3.270' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='3.420' style='cursor:pointer;'>agredir</span>
                <span class='p_trascripcion' data-stime='3.870' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='3.960' style='cursor:pointer;'>nadie</span>
                <span class='p_trascripcion' data-stime='4.350' style='cursor:pointer;'>simplemente</span>
                <span class='p_trascripcion' data-stime='5.010' style='cursor:pointer;'>aprender</span>
                <span class='p_trascripcion' data-stime='5.640' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='5.760' style='cursor:pointer;'>protegerse</span>
                <span class='p_trascripcion' data-stime='6.960' style='cursor:pointer;'>cuando</span>
                <span class='p_trascripcion' data-stime='7.440' style='cursor:pointer;'>suceden</span>
                <span class='p_trascripcion' data-stime='8.490' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='9.030' style='cursor:pointer;'>profesional</span>
                <span class='p_trascripcion' data-stime='9.570' style='cursor:pointer;'>sanitario</span>
                <span class='p_trascripcion' data-stime='10.200' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='10.380' style='cursor:pointer;'>ese</span>
                <span class='p_trascripcion' data-stime='10.560' style='cursor:pointer;'>momento</span>
                <span class='p_trascripcion' data-stime='10.890' style='cursor:pointer;'>está</span>
                <span class='p_trascripcion' data-stime='11.070' style='cursor:pointer;'>solo</span>
                <span class='p_trascripcion' data-stime='12.000' style='cursor:pointer;'>solo</span>
                <span class='p_trascripcion' data-stime='12.560' style='cursor:pointer;'>o</span>
                <span class='p_trascripcion' data-stime='12.650' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='13.000' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='13.320' style='cursor:pointer;'>otro</span>
                <span class='p_trascripcion' data-stime='13.620' style='cursor:pointer;'>compañero</span>
                <span class='p_trascripcion' data-stime='14.820' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='15.030' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='15.120' style='cursor:pointer;'>todos</span>
                <span class='p_trascripcion' data-stime='15.390' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='15.540' style='cursor:pointer;'>sitios</span>
                <span class='p_trascripcion' data-stime='15.960' style='cursor:pointer;'>hay</span>
                <span class='p_trascripcion' data-stime='16.140' style='cursor:pointer;'>guardas</span>
                <span class='p_trascripcion' data-stime='16.500' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='16.590' style='cursor:pointer;'>seguridad</span>
                <span class='p_trascripcion' data-stime='17.220' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='17.370' style='cursor:pointer;'>todos</span>
                <span class='p_trascripcion' data-stime='17.640' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='17.760' style='cursor:pointer;'>guardas</span>
                <span class='p_trascripcion' data-stime='18.090' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='18.180' style='cursor:pointer;'>seguridad</span>
                <span class='p_trascripcion' data-stime='18.700' style='cursor:pointer;'>hay</span>
                <span class='p_trascripcion' data-stime='18.780' style='cursor:pointer;'>tantos</span>
                <span class='p_trascripcion' data-stime='19.260' style='cursor:pointer;'>disponibles</span>
                <span class='p_trascripcion' data-stime='20.200' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='20.680' style='cursor:pointer;'>todas</span>
                <span class='p_trascripcion' data-stime='21.160' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='21.610' style='cursor:pointer;'>situaciones</span>
                <span class='p_trascripcion' data-stime='22.390' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='22.480' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='22.630' style='cursor:pointer;'>hospital</span>
                <span class='p_trascripcion' data-stime='23.620' style='cursor:pointer;'>entonces</span>
                <span class='p_trascripcion' data-stime='24.040' style='cursor:pointer;'>hay</span>
                <span class='p_trascripcion' data-stime='25.060' style='cursor:pointer;'>lugares</span>
                <span class='p_trascripcion' data-stime='25.750' style='cursor:pointer;'>como</span>
                <span class='p_trascripcion' data-stime='26.440' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='26.650' style='cursor:pointer;'>urgencias</span>
                <span class='p_trascripcion' data-stime='27.460' style='cursor:pointer;'>o</span>
                <span class='p_trascripcion' data-stime='27.620' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='27.730' style='cursor:pointer;'>Atención</span>
                <span class='p_trascripcion' data-stime='28.150' style='cursor:pointer;'>Primaria</span>
                <span class='p_trascripcion' data-stime='29.320' style='cursor:pointer;'>cierras</span>
                <span class='p_trascripcion' data-stime='29.740' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='29.830' style='cursor:pointer;'>puerta</span>
                <span class='p_trascripcion' data-stime='30.100' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='30.160' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='30.250' style='cursor:pointer;'>consulta</span>
                <span class='p_trascripcion' data-stime='30.830' style='cursor:pointer;'>estas</span>
                <span class='p_trascripcion' data-stime='31.130' style='cursor:pointer;'>sólo</span>
                <span class='p_trascripcion' data-stime='31.510' style='cursor:pointer;'>está</span>
                <span class='p_trascripcion' data-stime='31.790' style='cursor:pointer;'>sólo</span>
                <span class='p_trascripcion' data-stime='32.620' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='32.680' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='32.770' style='cursor:pointer;'>veces</span>
                <span class='p_trascripcion' data-stime='33.100' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='33.220' style='cursor:pointer;'>ejemplo</span>
                <span class='p_trascripcion' data-stime='33.520' style='cursor:pointer;'>ahora</span>
                <span class='p_trascripcion' data-stime='34.030' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='34.210' style='cursor:pointer;'>arquitectura</span>
                <span class='p_trascripcion' data-stime='34.870' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='34.960' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='35.110' style='cursor:pointer;'>consultas</span>
                <span class='p_trascripcion' data-stime='35.620' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='35.770' style='cursor:pointer;'>importante</span>
                <span class='p_trascripcion' data-stime='36.430' style='cursor:pointer;'>tú</span>
                <span class='p_trascripcion' data-stime='36.530' style='cursor:pointer;'>vas</span>
                <span class='p_trascripcion' data-stime='36.700' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='36.730' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='36.790' style='cursor:pointer;'>centro</span>
                <span class='p_trascripcion' data-stime='37.060' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='37.120' style='cursor:pointer;'>salud</span>
                <span class='p_trascripcion' data-stime='37.510' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='37.580' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='37.750' style='cursor:pointer;'>consultas</span>
                <span class='p_trascripcion' data-stime='38.290' style='cursor:pointer;'>tiene</span>
                <span class='p_trascripcion' data-stime='38.560' style='cursor:pointer;'>puertas</span>
                <span class='p_trascripcion' data-stime='38.890' style='cursor:pointer;'>laterales</span>
                <span class='p_trascripcion' data-stime='40.020' style='cursor:pointer;'>comunica</span>
                <span class='p_trascripcion' data-stime='40.400' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='40.630' style='cursor:pointer;'>despacho</span>
                <span class='p_trascripcion' data-stime='41.080' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='41.260' style='cursor:pointer;'>otro</span>
                <span class='p_trascripcion' data-stime='42.040' style='cursor:pointer;'>pero</span>
                <span class='p_trascripcion' data-stime='42.280' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='42.370' style='cursor:pointer;'>muchos</span>
                <span class='p_trascripcion' data-stime='43.000' style='cursor:pointer;'>hospitales</span>
                <span class='p_trascripcion' data-stime='43.930' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='44.140' style='cursor:pointer;'>arquitectura</span>
                <span class='p_trascripcion' data-stime='44.830' style='cursor:pointer;'>antigua</span>
                <span class='p_trascripcion' data-stime='46.000' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='46.240' style='cursor:pointer;'>consultas</span>
                <span class='p_trascripcion' data-stime='46.960' style='cursor:pointer;'>son</span>
                <span class='p_trascripcion' data-stime='47.380' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='47.920' style='cursor:pointer;'>callejón</span>
                <span class='p_trascripcion' data-stime='48.400' style='cursor:pointer;'>sin</span>
                <span class='p_trascripcion' data-stime='48.580' style='cursor:pointer;'>salida</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 0825</span>
    <span class="interaccion__minuto">00:48</span>
    <p>
                <span class='p_trascripcion' data-stime='48.890' style='cursor:pointer;'>si</span>
                <span class='p_trascripcion' data-stime='49.100' style='cursor:pointer;'>usted</span>
                <span class='p_trascripcion' data-stime='49.420' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='49.550' style='cursor:pointer;'>jefe</span>
                <span class='p_trascripcion' data-stime='49.790' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='49.910' style='cursor:pointer;'>paliativos</span>
                <span class='p_trascripcion' data-stime='50.570' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='50.930' style='cursor:pointer;'>El</span>
                <span class='p_trascripcion' data-stime='51.080' style='cursor:pointer;'>Hospital</span>
                <span class='p_trascripcion' data-stime='51.620' style='cursor:pointer;'>Niño</span>
                <span class='p_trascripcion' data-stime='51.920' style='cursor:pointer;'>Jesús</span>
                <span class='p_trascripcion' data-stime='52.220' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='52.310' style='cursor:pointer;'>Madrid</span>
                <span class='p_trascripcion' data-stime='52.760' style='cursor:pointer;'>sí</span>
                <span class='p_trascripcion' data-stime='53.300' style='cursor:pointer;'>cuántas</span>
                <span class='p_trascripcion' data-stime='53.690' style='cursor:pointer;'>veces</span>
                <span class='p_trascripcion' data-stime='53.960' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='54.060' style='cursor:pointer;'>ha</span>
                <span class='p_trascripcion' data-stime='54.090' style='cursor:pointer;'>visto</span>
                <span class='p_trascripcion' data-stime='54.290' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='54.350' style='cursor:pointer;'>una</span>
                <span class='p_trascripcion' data-stime='54.500' style='cursor:pointer;'>situación</span>
                <span class='p_trascripcion' data-stime='55.130' style='cursor:pointer;'>parecida</span>
                <span class='p_trascripcion' data-stime='55.610' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='55.640' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='55.730' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='55.910' style='cursor:pointer;'>intentan</span>
                <span class='p_trascripcion' data-stime='56.360' style='cursor:pointer;'>evitar</span>
                <span class='p_trascripcion' data-stime='56.660' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='56.710' style='cursor:pointer;'>aquí</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1</span>
    <span class="interaccion__minuto">00:57</span>
    <p>
                <span class='p_trascripcion' data-stime='57.600' style='cursor:pointer;'>yo</span>
                <span class='p_trascripcion' data-stime='57.820' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='57.920' style='cursor:pointer;'>otra</span>
                <span class='p_trascripcion' data-stime='58.190' style='cursor:pointer;'>época</span>
                <span class='p_trascripcion' data-stime='58.610' style='cursor:pointer;'>fui</span>
                <span class='p_trascripcion' data-stime='59.120' style='cursor:pointer;'>responsable</span>
                <span class='p_trascripcion' data-stime='59.840' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='59.960' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='60.050' style='cursor:pointer;'>urgencia</span>
                <span class='p_trascripcion' data-stime='60.500' style='cursor:pointer;'>general</span>
                <span class='p_trascripcion' data-stime='60.950' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='61.040' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='61.160' style='cursor:pointer;'>hospital</span>
                <span class='p_trascripcion' data-stime='62.320' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='62.420' style='cursor:pointer;'>hay</span>
                <span class='p_trascripcion' data-stime='62.630' style='cursor:pointer;'>he</span>
                <span class='p_trascripcion' data-stime='62.720' style='cursor:pointer;'>visto</span>
                <span class='p_trascripcion' data-stime='63.230' style='cursor:pointer;'>situaciones</span>
                <span class='p_trascripcion' data-stime='64.730' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='64.910' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='65.120' style='cursor:pointer;'>había</span>
                <span class='p_trascripcion' data-stime='65.420' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='65.570' style='cursor:pointer;'>actuar</span>
                <span class='p_trascripcion' data-stime='66.590' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='66.890' style='cursor:pointer;'>luego</span>
                <span class='p_trascripcion' data-stime='67.190' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='67.340' style='cursor:pointer;'>ejemplo</span>
                <span class='p_trascripcion' data-stime='67.610' style='cursor:pointer;'>nosotros</span>
                <span class='p_trascripcion' data-stime='68.000' style='cursor:pointer;'>hacemos</span>
                <span class='p_trascripcion' data-stime='68.330' style='cursor:pointer;'>atención</span>
                <span class='p_trascripcion' data-stime='68.840' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='68.900' style='cursor:pointer;'>domicilio</span>
                <span class='p_trascripcion' data-stime='70.350' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='70.520' style='cursor:pointer;'>determinadas</span>
                <span class='p_trascripcion' data-stime='71.410' style='cursor:pointer;'>eh</span>
                <span class='p_trascripcion' data-stime='71.840' style='cursor:pointer;'>lugares</span>
                <span class='p_trascripcion' data-stime='72.920' style='cursor:pointer;'>casas</span>
                <span class='p_trascripcion' data-stime='73.670' style='cursor:pointer;'>o</span>
                <span class='p_trascripcion' data-stime='73.820' style='cursor:pointer;'>barrios</span>
                <span class='p_trascripcion' data-stime='74.870' style='cursor:pointer;'>yo</span>
                <span class='p_trascripcion' data-stime='75.110' style='cursor:pointer;'>tengo</span>
                <span class='p_trascripcion' data-stime='75.410' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='75.530' style='cursor:pointer;'>tener</span>
                <span class='p_trascripcion' data-stime='75.830' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='75.950' style='cursor:pointer;'>cuenta</span>
                <span class='p_trascripcion' data-stime='76.340' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='76.460' style='cursor:pointer;'>seguridad</span>
                <span class='p_trascripcion' data-stime='76.970' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='77.090' style='cursor:pointer;'>personal</span>
                <span class='p_trascripcion' data-stime='77.990' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='78.110' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='78.230' style='cursor:pointer;'>hora</span>
                <span class='p_trascripcion' data-stime='78.410' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='78.470' style='cursor:pointer;'>decidir</span>
                <span class='p_trascripcion' data-stime='78.890' style='cursor:pointer;'>cómo</span>
                <span class='p_trascripcion' data-stime='79.190' style='cursor:pointer;'>van</span>
                <span class='p_trascripcion' data-stime='79.460' style='cursor:pointer;'>cuántos</span>
                <span class='p_trascripcion' data-stime='79.880' style='cursor:pointer;'>van</span>
                <span class='p_trascripcion' data-stime='80.120' style='cursor:pointer;'>quién</span>
                <span class='p_trascripcion' data-stime='80.330' style='cursor:pointer;'>va</span>
                <span class='p_trascripcion' data-stime='81.020' style='cursor:pointer;'>pero</span>
                <span class='p_trascripcion' data-stime='81.610' style='cursor:pointer;'>Enemy</span>
                <span class='p_trascripcion' data-stime='82.020' style='cursor:pointer;'>hospital</span>
                <span class='p_trascripcion' data-stime='82.550' style='cursor:pointer;'>han</span>
                <span class='p_trascripcion' data-stime='82.670' style='cursor:pointer;'>sucedido</span>
                <span class='p_trascripcion' data-stime='83.270' style='cursor:pointer;'>cosas</span>
                <span class='p_trascripcion' data-stime='83.850' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='84.670' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='85.100' style='cursor:pointer;'>pacientes</span>
                <span class='p_trascripcion' data-stime='85.770' style='cursor:pointer;'>eso</span>
                <span class='p_trascripcion' data-stime='85.910' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='86.090' style='cursor:pointer;'>familiares</span>
                <span class='p_trascripcion' data-stime='86.750' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='87.410' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='87.770' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='87.830' style='cursor:pointer;'>veces</span>
                <span class='p_trascripcion' data-stime='88.160' style='cursor:pointer;'>ponen</span>
                <span class='p_trascripcion' data-stime='88.490' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='88.580' style='cursor:pointer;'>peligro</span>
                <span class='p_trascripcion' data-stime='88.970' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='89.080' style='cursor:pointer;'>vida</span>
                <span class='p_trascripcion' data-stime='89.280' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='89.350' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='89.440' style='cursor:pointer;'>gente</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 0825</span>
    <span class="interaccion__minuto">01:29</span>
    <p>
                <span class='p_trascripcion' data-stime='89.730' style='cursor:pointer;'>algo</span>
                <span class='p_trascripcion' data-stime='90.030' style='cursor:pointer;'>tiene</span>
                <span class='p_trascripcion' data-stime='90.240' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='90.360' style='cursor:pointer;'>estar</span>
                <span class='p_trascripcion' data-stime='90.570' style='cursor:pointer;'>fallando</span>
                <span class='p_trascripcion' data-stime='90.990' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='91.200' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='91.350' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='91.440' style='cursor:pointer;'>viernes</span>
                <span class='p_trascripcion' data-stime='91.770' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='91.920' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='92.040' style='cursor:pointer;'>tarde</span>
                <span class='p_trascripcion' data-stime='92.760' style='cursor:pointer;'>escena</span>
                <span class='p_trascripcion' data-stime='93.120' style='cursor:pointer;'>aquí</span>
                <span class='p_trascripcion' data-stime='93.600' style='cursor:pointer;'>veinticinco</span>
                <span class='p_trascripcion' data-stime='94.290' style='cursor:pointer;'>personas</span>
                <span class='p_trascripcion' data-stime='94.710' style='cursor:pointer;'>aprendiendo</span>
                <span class='p_trascripcion' data-stime='95.280' style='cursor:pointer;'>defensa</span>
                <span class='p_trascripcion' data-stime='95.670' style='cursor:pointer;'>personal</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1</span>
    <span class="interaccion__minuto">01:36</span>
    <p>
                <span class='p_trascripcion' data-stime='96.850' style='cursor:pointer;'>si</span>
                <span class='p_trascripcion' data-stime='97.130' style='cursor:pointer;'>algo</span>
                <span class='p_trascripcion' data-stime='97.430' style='cursor:pointer;'>está</span>
                <span class='p_trascripcion' data-stime='97.700' style='cursor:pointer;'>fallando</span>
                <span class='p_trascripcion' data-stime='98.990' style='cursor:pointer;'>estamos</span>
                <span class='p_trascripcion' data-stime='99.710' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='99.890' style='cursor:pointer;'>sociedad</span>
                <span class='p_trascripcion' data-stime='101.360' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='101.540' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='101.720' style='cursor:pointer;'>impaciente</span>
                <span class='p_trascripcion' data-stime='102.540' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='102.810' style='cursor:pointer;'>general</span>
                <span class='p_trascripcion' data-stime='103.490' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='103.760' style='cursor:pointer;'>necesitamos</span>
                <span class='p_trascripcion' data-stime='104.480' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='104.660' style='cursor:pointer;'>inmediatez</span>
                <span class='p_trascripcion' data-stime='105.400' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='105.590' style='cursor:pointer;'>todo</span>
                <span class='p_trascripcion' data-stime='106.530' style='cursor:pointer;'>eh</span>
                <span class='p_trascripcion' data-stime='107.180' style='cursor:pointer;'>tenemos</span>
                <span class='p_trascripcion' data-stime='107.600' style='cursor:pointer;'>menos</span>
                <span class='p_trascripcion' data-stime='107.900' style='cursor:pointer;'>paciencia</span>
                <span class='p_trascripcion' data-stime='109.220' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='109.370' style='cursor:pointer;'>veces</span>
                <span class='p_trascripcion' data-stime='109.760' style='cursor:pointer;'>pensamos</span>
                <span class='p_trascripcion' data-stime='110.300' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='110.390' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='110.450' style='cursor:pointer;'>sistema</span>
                <span class='p_trascripcion' data-stime='110.900' style='cursor:pointer;'>sanitario</span>
                <span class='p_trascripcion' data-stime='111.470' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='111.620' style='cursor:pointer;'>da</span>
                <span class='p_trascripcion' data-stime='111.770' style='cursor:pointer;'>todo</span>
                <span class='p_trascripcion' data-stime='112.770' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='112.920' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='113.070' style='cursor:pointer;'>médicos</span>
                <span class='p_trascripcion' data-stime='113.490' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='113.610' style='cursor:pointer;'>pueden</span>
                <span class='p_trascripcion' data-stime='114.000' style='cursor:pointer;'>todo</span>
                <span class='p_trascripcion' data-stime='114.790' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='114.870' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='115.020' style='cursor:pointer;'>todo</span>
                <span class='p_trascripcion' data-stime='115.320' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='115.440' style='cursor:pointer;'>puede</span>
                <span class='p_trascripcion' data-stime='115.680' style='cursor:pointer;'>diagnosticar</span>
                <span class='p_trascripcion' data-stime='116.370' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='116.460' style='cursor:pointer;'>instante</span>
                <span class='p_trascripcion' data-stime='118.220' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='118.380' style='cursor:pointer;'>bueno</span>
                <span class='p_trascripcion' data-stime='118.650' style='cursor:pointer;'>pues</span>
                <span class='p_trascripcion' data-stime='119.610' style='cursor:pointer;'>todas</span>
                <span class='p_trascripcion' data-stime='119.850' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='119.970' style='cursor:pointer;'>cosas</span>
                <span class='p_trascripcion' data-stime='120.240' style='cursor:pointer;'>requieren</span>
                <span class='p_trascripcion' data-stime='120.600' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='120.750' style='cursor:pointer;'>tiempo</span>
                <span class='p_trascripcion' data-stime='121.110' style='cursor:pointer;'>muchos</span>
                <span class='p_trascripcion' data-stime='121.500' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='121.590' style='cursor:pointer;'>estos</span>
                <span class='p_trascripcion' data-stime='121.830' style='cursor:pointer;'>problemas</span>
                <span class='p_trascripcion' data-stime='122.850' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='123.210' style='cursor:pointer;'>previenen</span>
                <span class='p_trascripcion' data-stime='123.840' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='124.050' style='cursor:pointer;'>una</span>
                <span class='p_trascripcion' data-stime='124.230' style='cursor:pointer;'>buena</span>
                <span class='p_trascripcion' data-stime='124.440' style='cursor:pointer;'>información</span>
                <span class='p_trascripcion' data-stime='125.610' style='cursor:pointer;'>si</span>
                <span class='p_trascripcion' data-stime='126.020' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='126.240' style='cursor:pointer;'>les</span>
                <span class='p_trascripcion' data-stime='126.600' style='cursor:pointer;'>damos</span>
                <span class='p_trascripcion' data-stime='126.930' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='127.020' style='cursor:pointer;'>entender</span>
                <span class='p_trascripcion' data-stime='127.380' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='127.470' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='127.560' style='cursor:pointer;'>población</span>
                <span class='p_trascripcion' data-stime='128.100' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='128.160' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='128.220' style='cursor:pointer;'>sistema</span>
                <span class='p_trascripcion' data-stime='128.580' style='cursor:pointer;'>sanitario</span>
                <span class='p_trascripcion' data-stime='129.060' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='129.180' style='cursor:pointer;'>puede</span>
                <span class='p_trascripcion' data-stime='129.480' style='cursor:pointer;'>todo</span>
                <span class='p_trascripcion' data-stime='130.000' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='130.160' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='130.320' style='cursor:pointer;'>da</span>
                <span class='p_trascripcion' data-stime='130.440' style='cursor:pointer;'>todo</span>
                <span class='p_trascripcion' data-stime='131.190' style='cursor:pointer;'>pues</span>
                <span class='p_trascripcion' data-stime='131.370' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='131.460' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='131.520' style='cursor:pointer;'>mejor</span>
                <span class='p_trascripcion' data-stime='131.760' style='cursor:pointer;'>son</span>
                <span class='p_trascripcion' data-stime='131.940' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='132.090' style='cursor:pointer;'>realistas</span>
                <span class='p_trascripcion' data-stime='132.660' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='132.720' style='cursor:pointer;'>tienen</span>
                <span class='p_trascripcion' data-stime='132.960' style='cursor:pointer;'>menos</span>
                <span class='p_trascripcion' data-stime='133.260' style='cursor:pointer;'>expectativas</span>
                <span class='p_trascripcion' data-stime='134.400' style='cursor:pointer;'>o</span>
                <span class='p_trascripcion' data-stime='134.520' style='cursor:pointer;'>menos</span>
                <span class='p_trascripcion' data-stime='134.820' style='cursor:pointer;'>frustración</span>
                <span class='p_trascripcion' data-stime='135.510' style='cursor:pointer;'>cuando</span>
                <span class='p_trascripcion' data-stime='135.840' style='cursor:pointer;'>acuden</span>
                <span class='p_trascripcion' data-stime='136.200' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='136.280' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='136.440' style='cursor:pointer;'>centro</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 0825</span>
    <span class="interaccion__minuto">02:17</span>
    <p>
                <span class='p_trascripcion' data-stime='137.010' style='cursor:pointer;'>me</span>
                <span class='p_trascripcion' data-stime='137.430' style='cursor:pointer;'>llama</span>
                <span class='p_trascripcion' data-stime='137.640' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='137.760' style='cursor:pointer;'>atención</span>
                <span class='p_trascripcion' data-stime='138.360' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='138.510' style='cursor:pointer;'>hay</span>
                <span class='p_trascripcion' data-stime='138.660' style='cursor:pointer;'>muchísimas</span>
                <span class='p_trascripcion' data-stime='139.410' style='cursor:pointer;'>mujeres</span>
                <span class='p_trascripcion' data-stime='140.040' style='cursor:pointer;'>muchas</span>
                <span class='p_trascripcion' data-stime='140.430' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='140.670' style='cursor:pointer;'>mujeres</span>
                <span class='p_trascripcion' data-stime='141.120' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='141.240' style='cursor:pointer;'>hombres</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1</span>
    <span class="interaccion__minuto">02:21</span>
    <p>
                <span class='p_trascripcion' data-stime='141.670' style='cursor:pointer;'>sí</span>
                <span class='p_trascripcion' data-stime='142.270' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='142.330' style='cursor:pointer;'>una</span>
                <span class='p_trascripcion' data-stime='142.480' style='cursor:pointer;'>cuestión</span>
                <span class='p_trascripcion' data-stime='142.990' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='143.140' style='cursor:pointer;'>miedo</span>
                <span class='p_trascripcion' data-stime='143.560' style='cursor:pointer;'>social</span>
                <span class='p_trascripcion' data-stime='144.880' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='145.040' style='cursor:pointer;'>mujer</span>
                <span class='p_trascripcion' data-stime='145.510' style='cursor:pointer;'>pues</span>
                <span class='p_trascripcion' data-stime='145.810' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='146.050' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='146.170' style='cursor:pointer;'>poco</span>
                <span class='p_trascripcion' data-stime='146.380' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='146.590' style='cursor:pointer;'>vulnerable</span>
                <span class='p_trascripcion' data-stime='147.750' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='147.930' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='148.120' style='cursor:pointer;'>verdad</span>
                <span class='p_trascripcion' data-stime='148.480' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='148.690' style='cursor:pointer;'>hay</span>
                <span class='p_trascripcion' data-stime='149.020' style='cursor:pointer;'>muchas</span>
                <span class='p_trascripcion' data-stime='149.410' style='cursor:pointer;'>agresiones</span>
                <span class='p_trascripcion' data-stime='150.940' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='151.120' style='cursor:pointer;'>mundo</span>
                <span class='p_trascripcion' data-stime='151.600' style='cursor:pointer;'>sanitario</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 2</span>
    <span class="interaccion__minuto">02:32</span>
    <p>
                <span class='p_trascripcion' data-stime='152.790' style='cursor:pointer;'>todo</span>
                <span class='p_trascripcion' data-stime='153.120' style='cursor:pointer;'>muy</span>
                <span class='p_trascripcion' data-stime='153.330' style='cursor:pointer;'>femenino</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1</span>
    <span class="interaccion__minuto">02:34</span>
    <p>
                <span class='p_trascripcion' data-stime='154.290' style='cursor:pointer;'>porque</span>
                <span class='p_trascripcion' data-stime='154.710' style='cursor:pointer;'>cada</span>
                <span class='p_trascripcion' data-stime='154.950' style='cursor:pointer;'>vez</span>
                <span class='p_trascripcion' data-stime='155.160' style='cursor:pointer;'>hay</span>
                <span class='p_trascripcion' data-stime='155.310' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='155.740' style='cursor:pointer;'>eh</span>
                <span class='p_trascripcion' data-stime='156.240' style='cursor:pointer;'>mujeres</span>
                <span class='p_trascripcion' data-stime='156.660' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='156.780' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='156.870' style='cursor:pointer;'>mundo</span>
                <span class='p_trascripcion' data-stime='157.050' style='cursor:pointer;'>sanitario</span>
                <span class='p_trascripcion' data-stime='157.590' style='cursor:pointer;'>así</span>
                <span class='p_trascripcion' data-stime='157.740' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='157.860' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='157.950' style='cursor:pointer;'>normal</span>
                <span class='p_trascripcion' data-stime='158.340' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='158.460' style='cursor:pointer;'>aquí</span>
                <span class='p_trascripcion' data-stime='158.610' style='cursor:pointer;'>también</span>
                <span class='p_trascripcion' data-stime='158.910' style='cursor:pointer;'>haya</span>
                <span class='p_trascripcion' data-stime='159.050' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='159.260' style='cursor:pointer;'>mujeres</span>
                <span class='p_trascripcion' data-stime='160.250' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='160.460' style='cursor:pointer;'>administraciones</span>
                <span class='p_trascripcion' data-stime='161.240' style='cursor:pointer;'>hacen</span>
                <span class='p_trascripcion' data-stime='161.450' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='161.750' style='cursor:pointer;'>suficientemente</span>
                <span class='p_trascripcion' data-stime='162.860' style='cursor:pointer;'>bueno</span>
                <span class='p_trascripcion' data-stime='163.070' style='cursor:pointer;'>yo</span>
                <span class='p_trascripcion' data-stime='163.220' style='cursor:pointer;'>creo</span>
                <span class='p_trascripcion' data-stime='163.400' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='163.490' style='cursor:pointer;'>están</span>
                <span class='p_trascripcion' data-stime='163.700' style='cursor:pointer;'>empezando</span>
                <span class='p_trascripcion' data-stime='164.150' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='164.180' style='cursor:pointer;'>hacer</span>
                <span class='p_trascripcion' data-stime='164.390' style='cursor:pointer;'>cosas</span>
                <span class='p_trascripcion' data-stime='164.780' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='164.850' style='cursor:pointer;'>hecho</span>
                <span class='p_trascripcion' data-stime='165.500' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='165.710' style='cursor:pointer;'>Madrid</span>
                <span class='p_trascripcion' data-stime='166.340' style='cursor:pointer;'>está</span>
                <span class='p_trascripcion' data-stime='167.050' style='cursor:pointer;'>Se</span>
                <span class='p_trascripcion' data-stime='167.230' style='cursor:pointer;'>están</span>
                <span class='p_trascripcion' data-stime='167.540' style='cursor:pointer;'>organizando</span>
                <span class='p_trascripcion' data-stime='168.740' style='cursor:pointer;'>reuniones</span>
                <span class='p_trascripcion' data-stime='169.400' style='cursor:pointer;'>informativas</span>
                <span class='p_trascripcion' data-stime='170.450' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='170.600' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='170.780' style='cursor:pointer;'>hospitales</span>
                <span class='p_trascripcion' data-stime='171.920' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='172.160' style='cursor:pointer;'>dar</span>
                <span class='p_trascripcion' data-stime='172.340' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='172.430' style='cursor:pointer;'>conocer</span>
                <span class='p_trascripcion' data-stime='172.910' style='cursor:pointer;'>este</span>
                <span class='p_trascripcion' data-stime='173.270' style='cursor:pointer;'>hecho</span>
                <span class='p_trascripcion' data-stime='174.010' style='cursor:pointer;'>hizo</span>
                <span class='p_trascripcion' data-stime='174.300' style='cursor:pointer;'>bueno</span>
                <span class='p_trascripcion' data-stime='174.560' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='174.680' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='174.800' style='cursor:pointer;'>algo</span>
                <span class='p_trascripcion' data-stime='175.160' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='175.310' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='175.460' style='cursor:pointer;'>está</span>
                <span class='p_trascripcion' data-stime='176.000' style='cursor:pointer;'>empezando</span>
                <span class='p_trascripcion' data-stime='176.780' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='176.960' style='cursor:pointer;'>mover</span>
                <span class='p_trascripcion' data-stime='177.620' style='cursor:pointer;'>yo</span>
                <span class='p_trascripcion' data-stime='177.770' style='cursor:pointer;'>creo</span>
                <span class='p_trascripcion' data-stime='177.920' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='178.010' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='178.100' style='cursor:pointer;'>está</span>
                <span class='p_trascripcion' data-stime='178.610' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='178.760' style='cursor:pointer;'>está</span>
                <span class='p_trascripcion' data-stime='178.940' style='cursor:pointer;'>moviendo</span>
                <span class='p_trascripcion' data-stime='179.390' style='cursor:pointer;'>algo</span>
                <span class='p_trascripcion' data-stime='179.630' style='cursor:pointer;'>como</span>
                <span class='p_trascripcion' data-stime='179.870' style='cursor:pointer;'>pasa</span>
                <span class='p_trascripcion' data-stime='180.380' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='180.560' style='cursor:pointer;'>España</span>
                <span class='p_trascripcion' data-stime='181.400' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='181.550' style='cursor:pointer;'>modo</span>
                <span class='p_trascripcion' data-stime='181.730' style='cursor:pointer;'>irregular</span>
                <span class='p_trascripcion' data-stime='182.670' style='cursor:pointer;'>porque</span>
                <span class='p_trascripcion' data-stime='183.180' style='cursor:pointer;'>depende</span>
                <span class='p_trascripcion' data-stime='183.690' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='183.870' style='cursor:pointer;'>cada</span>
                <span class='p_trascripcion' data-stime='184.320' style='cursor:pointer;'>administración</span>
                <span class='p_trascripcion' data-stime='184.920' style='cursor:pointer;'>autonómica</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 3</span>
    <span class="interaccion__minuto">03:05</span>
    <p>
                <span class='p_trascripcion' data-stime='185.700' style='cursor:pointer;'>cuando</span>
                <span class='p_trascripcion' data-stime='186.330' style='cursor:pointer;'>salen</span>
                <span class='p_trascripcion' data-stime='186.660' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='186.750' style='cursor:pointer;'>aquí</span>
                <span class='p_trascripcion' data-stime='187.560' style='cursor:pointer;'>salen</span>
                <span class='p_trascripcion' data-stime='187.920' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='188.130' style='cursor:pointer;'>seguros</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1</span>
    <span class="interaccion__minuto">03:09</span>
    <p>
                <span class='p_trascripcion' data-stime='189.000' style='cursor:pointer;'>salen</span>
                <span class='p_trascripcion' data-stime='189.260' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='189.420' style='cursor:pointer;'>seguros</span>
                <span class='p_trascripcion' data-stime='189.810' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='189.990' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='190.110' style='cursor:pointer;'>aprendan</span>
                <span class='p_trascripcion' data-stime='190.980' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='191.160' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='191.250' style='cursor:pointer;'>pueden</span>
                <span class='p_trascripcion' data-stime='191.610' style='cursor:pointer;'>hacer</span>
                <span class='p_trascripcion' data-stime='193.020' style='cursor:pointer;'>ir</span>
                <span class='p_trascripcion' data-stime='193.350' style='cursor:pointer;'>aprendan</span>
                <span class='p_trascripcion' data-stime='193.980' style='cursor:pointer;'>una</span>
                <span class='p_trascripcion' data-stime='194.280' style='cursor:pointer;'>técnica</span>
                <span class='p_trascripcion' data-stime='194.880' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='195.060' style='cursor:pointer;'>eso</span>
                <span class='p_trascripcion' data-stime='195.240' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='195.300' style='cursor:pointer;'>suficiente</span>
                <span class='p_trascripcion' data-stime='196.550' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='196.640' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='196.760' style='cursor:pointer;'>mejor</span>
                <span class='p_trascripcion' data-stime='196.990' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='197.100' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='197.160' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='197.310' style='cursor:pointer;'>tengan</span>
                <span class='p_trascripcion' data-stime='197.550' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='197.610' style='cursor:pointer;'>utilizar</span>
                <span class='p_trascripcion' data-stime='198.000' style='cursor:pointer;'>nunca</span>
                <span class='p_trascripcion' data-stime='198.270' style='cursor:pointer;'>bueno</span>
                <span class='p_trascripcion' data-stime='198.480' style='cursor:pointer;'>esto</span>
                <span class='p_trascripcion' data-stime='198.600' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='198.660' style='cursor:pointer;'>como</span>
                <span class='p_trascripcion' data-stime='198.870' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='199.020' style='cursor:pointer;'>seguros</span>
                <span class='p_trascripcion' data-stime='199.410' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='199.530' style='cursor:pointer;'>vida</span>
                <span class='p_trascripcion' data-stime='200.160' style='cursor:pointer;'>o</span>
                <span class='p_trascripcion' data-stime='200.370' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='200.460' style='cursor:pointer;'>enfermedad</span>
                <span class='p_trascripcion' data-stime='200.980' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='201.060' style='cursor:pointer;'>mejor</span>
                <span class='p_trascripcion' data-stime='201.330' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='201.420' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='201.540' style='cursor:pointer;'>tener</span>
                <span class='p_trascripcion' data-stime='201.780' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='201.870' style='cursor:pointer;'>usarlo</span>
                <span class='p_trascripcion' data-stime='202.230' style='cursor:pointer;'>nunca</span>
                <span class='p_trascripcion' data-stime='202.520' style='cursor:pointer;'>jamás</span>
                <span class='p_trascripcion' data-stime='203.130' style='cursor:pointer;'>estoy</span>
                <span class='p_trascripcion' data-stime='203.850' style='cursor:pointer;'>cultura</span>
                <span class='p_trascripcion' data-stime='204.330' style='cursor:pointer;'>general</span>
                <span class='p_trascripcion' data-stime='204.860' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='204.950' style='cursor:pointer;'>nada</span>
                <span class='p_trascripcion' data-stime='205.230' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='206.130' style='cursor:pointer;'>ojalá</span>
                <span class='p_trascripcion' data-stime='206.580' style='cursor:pointer;'>nadie</span>
                <span class='p_trascripcion' data-stime='207.030' style='cursor:pointer;'>tenga</span>
                <span class='p_trascripcion' data-stime='207.270' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='207.380' style='cursor:pointer;'>usar</span>
                <span class='p_trascripcion' data-stime='207.520' style='cursor:pointer;'>sales</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 3</span>
    <span class="interaccion__minuto">03:28</span>
    <p>
                <span class='p_trascripcion' data-stime='208.520' style='cursor:pointer;'>doctor</span>
                <span class='p_trascripcion' data-stime='208.880' style='cursor:pointer;'>gracias</span>
                <span class='p_trascripcion' data-stime='209.630' style='cursor:pointer;'>gracias</span>
                <span class='p_trascripcion' data-stime='209.990' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='212.730' style='cursor:pointer;'>mejor</span>
            </p>
    </div>
        
    </div>
    </div>
    </div>
</div>
</div>
    
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
    <meta itemprop="url" content="http://cadenaser.com">
    <meta itemprop="name" content="Cadena SER">
    <meta itemprop="telephone" content="91 538 61 00">
    <a itemprop="sameAs" rel="nofollow" href="http://www.facebook.com/cadenaser"></a>
    <a itemprop="sameAs" rel="nofollow" href="https://twitter.com/La_SER"></a>
    <a itemprop="sameAs" rel="nofollow" href="https://www.linkedin.com/company-beta/67689/?pathWildcard=67689" class="boton--ico boton_linkedin"></a>
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cadenaser05.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
        <meta itemprop="width" content="146">
        <meta itemprop="height" content="63">
    </span>
</div>

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
    <img src="https://cadenaser05.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg" width="1200" height="630"  alt="PlaySER" />
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="630">
    <meta itemprop="url" content="https://cadenaser05.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg">
</div>

<div itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;">
    <span itemprop="name">ISABEL</span>
</div>     

                            
    <div class="acordeon">
        <div class="acordeon__titulo">
            <a href="javascript:;">
                    Temas
                    </a>
        </div>
        <div class="acordeon__contenido">
            
                        <ul class="presentadores__tags">
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/defensa/" alt="Defensa" title="Defensa">Defensa</a></li>
                <meta property="article:tag" content="Defensa" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/delitos/" alt="Delitos" title="Delitos">Delitos</a></li>
                <meta property="article:tag" content="Delitos" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/espana/" alt="España" title="España">España</a></li>
                <meta property="article:tag" content="España" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/integridad_personal/" alt="Integridad personal" title="Integridad personal">Integridad personal</a></li>
                <meta property="article:tag" content="Integridad personal" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/justicia/" alt="Justicia" title="Justicia">Justicia</a></li>
                <meta property="article:tag" content="Justicia" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/medicos/" alt="Médicos" title="Médicos">Médicos</a></li>
                <meta property="article:tag" content="Médicos" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/personal_sanitario/" alt="Personal sanitario" title="Personal sanitario">Personal sanitario</a></li>
                <meta property="article:tag" content="Personal sanitario" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/salud/" alt="Salud" title="Salud">Salud</a></li>
                <meta property="article:tag" content="Salud" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/sanidad/" alt="Sanidad" title="Sanidad">Sanidad</a></li>
                <meta property="article:tag" content="Sanidad" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/sociedad/" alt="Sociedad" title="Sociedad">Sociedad</a></li>
                <meta property="article:tag" content="Sociedad" />
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/agresiones_fisicas/" alt="Agresiones físicas" title="Agresiones físicas">Agresiones físicas</a></li>
                <meta property="article:tag" content="Agresiones físicas" />
                                            </ul>
            <script>var chartbeatListaTags = "defensa,delitos,espana,integridad_personal,justicia,medicos,personal_sanitario,salud,sanidad,sociedad,agresiones_fisicas"</script>
            
                    </div>
    </div>    </div>
</article>
 

    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
       {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "http://play.cadenaser.com/",
        "name": "PlaySER"
        }
      },       {
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "http://play.cadenaser.com/emisora/radio_madrid/",
        "name": "Radio Madrid"
        }
      },       {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "http://play.cadenaser.com/programa/hora_14_madrid/",
        "name": "Hora 14 Madrid"
        }
      }      ]
    }
    </script>
<script>
    $(document).ready(function () {
        
        var urlShare = 'http://play.cadenaser.com/audio/001RD010000005329757/';
        getInfoAjax('https://graph.facebook.com/?id=' + encodeURIComponent(urlShare), 'facebookShares');
        getInfoAjaxTW('https://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(urlShare), 'twitterShares');
        postInfoAjax('https://clients6.google.com/rpc?key=AIzaSyCKSbrvQasunBoV16zDH9R33D88CeLr9gQ', urlShare, 'googleShares');

        function postInfoAjax(url, urlShare, red) {
            var dataSend = [{
                    "method": "pos.plusones.get",
                    "id": "p",
                    "params": {
                        "nolog": true,
                        "id": urlShare,
                        "source": "widget",
                        "userId": "@viewer",
                        "groupId": "@self"
                    },
                    "jsonrpc": "2.0",
                    "key": "p",
                    "apiVersion": "v1"
                }];

            $.ajax({
                url: url,
                type: 'POST',
                data: JSON.stringify(dataSend),
                contentType: 'application/json',
                success: function (data) {
                    setRedesInfo(data, red);
                }
            });
        }

        function getInfoAjaxTW(url, red) {
            $.ajax({
                url: url,
                type: 'GET',
                dataType: 'jsonp',
                success: function (data) {
                    setRedesInfo(data.count, red);
                }
            });
        }

        function getInfoAjax(url, red) {
            $.ajax({
                url: url,
                type: 'GET',
                success: function (data) {
                    setRedesInfo(data, red);
                }
            });
        }

        function setRedesInfo(data, red) {
            var total = parseInt($('#totalShares').attr('totalShares'));
            var count = 0;

            switch (red) {
                case 'facebookShares':
                    count = parseInt(data.shares || 0, 10);
                    break;
                case 'twitterShares':
                    count = parseInt(data || 0, 10);
                    break;
                case 'googleShares':
                    try {
                        count = parseInt((data[0].result.metadata.globalCounts.count) || 0, 10);
                    } catch (e) {
                        count = 0;
                    }
                    break;
            }

            $('#' + red).text(count);

            total = total + count;
            $('#totalShares').attr('totalShares', total);
            $('#totalShares').text(total);

            if (total > 100) {
                $('#barraTotalesRRSS').attr('class', 'totales');
                $('#totalSharesDiv').attr('class', 'interacc');
            }

            if (total > 10000) {
                totalMiles = Math.round(total / 1000);
                $('#totalShares').text(totalMiles + 'k');
            }
        }


        $('.votoValora').click(function () {
            $('#participaValora').css('display', 'block');
            setTimeout(function () {
                $('#participaValora').css('display', 'none');
            }, 4000);
        });

        $('#participaValora').click(function () {
            $(this).css('display', 'none');
        });

        var dispositivo = navigator.userAgent.toLowerCase();
        if ((dispositivo.search(/iphone/) > -1) || (dispositivo.search(/android/) > -1))
        {
            $('.wapp').css('display', 'block');
        }
        
        if(typeof(user.nickname) !== "undefined")
        {
            $('#userSesionComentarioEskup').css('display', 'none');
        }

    });
</script> 


<script>
    $('#tam').change(function (){

        var $val = $('.JSEmbed').data('embed'),
            ob = jQuery.parseJSON($('#tam option:selected:first').val()),
            height = ob.height ,
            width  = ob.width ,
            textMod = $val.replace('{height}', height).replace('{width}', width);

        $('.JSEmbed').val(textMod);

    });

    ZeroClipboard.config({swfPath: "/bundles/playserweb/js/vendor/zeroclipboard-2.1.6/ZeroClipboard.swf?v3.0"});

    var client = new ZeroClipboard( $("#copy-button").get(0) );
    
    </script>

<div class="sin-comentarios">
    <h2>Audios recomendados</h2>
    <div class="contenido">
          <div id="conteiner_ajax_audios_programa" class="reproducciones">
              <tbody>
         
            <ol class="listado">
    
	                <li class="btnlistener">
                <a href="/audio/001RD010000005326433/" class="programa" title="SER CONSUMIDOR: LOS PELIGROS DE LOS JUGUETES CONECTADOS 16/12/2018"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005326433" onclick="return false;">
                    SER CONSUMIDOR: LOS PELIGROS DE LOS JUGUETES CONECTADOS 16/12/2018
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                16-12-2018 07:05:02 | 00:56:55 | SER Consumidor
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005326433">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/cadenaser_serconsumidor_20181216_060000_070000/" class="programa" title="SER Consumidor (16/12/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_serconsumidor_20181216_060000_070000" onclick="return false;">
                    SER Consumidor (16/12/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                16-12-2018 07:26:24 | 01:00:00 | SER Consumidor
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_serconsumidor_20181216_060000_070000">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005329647/" class="programa" title="Reportaje | Quitarle el polvo a la memoria. La situación de los archivos españoles"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005329647" onclick="return false;">
                    Reportaje | Quitarle el polvo a la memoria. La situación de los archivos españoles
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                16-12-2018 14:17:03 | 00:09:07 | Vidas enterradas | A vivir que son dos días
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005329647">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005328884/" class="programa" title="El teléfono de la esperanza"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005328884" onclick="return false;">
                    El teléfono de la esperanza
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                15-12-2018 06:02:06 | 00:52:51 | Punto de Fuga
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005328884">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005318182/" class="programa" title="Gol de Messi (Espanyol 0 - Barcelona 4)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005318182" onclick="return false;">
                    Gol de Messi (Espanyol 0 - Barcelona 4)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                08-12-2018 22:16:52 | 00:01:20 | Los goles | Carrusel Deportivo
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005318182">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/cadenaser_hora14_20181210_140000_150000/" class="programa" title="Hora 14 (10/12/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_hora14_20181210_140000_150000" onclick="return false;">
                    Hora 14 (10/12/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                10-12-2018 15:23:12 | 01:00:00 | Hora 14
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_hora14_20181210_140000_150000">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005320041/" class="programa" title="La Vida Moderna | River Plate 3 - Boca Juniors 1"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005320041" onclick="return false;">
                    La Vida Moderna | River Plate 3 - Boca Juniors 1
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                10-12-2018 20:02:11 | 00:37:34 | Oh My Lol La vida moderna | Oh! My LOL
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005320041">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005317497/" class="programa" title="Sucedió una Noche: “Peter O’Toole, Robin Hood y un mayordomo cabal” (09/12/18)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005317497" onclick="return false;">
                    Sucedió una Noche: “Peter O’Toole, Robin Hood y un mayordomo cabal” (09/12/18)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                09-12-2018 06:02:01 | 00:56:53 | Sucedió Una Noche
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005317497">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005318746/" class="programa" title="Carrusel Último tramo (09/12/2018): Análisis y protagonistas de la Libertadores y la jornada liguera"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005318746" onclick="return false;">
                    Carrusel Último tramo (09/12/2018): Análisis y protagonistas de la Libertadores y la jornada liguera
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                10-12-2018 02:01:51 | 02:00:56 | El Larguero
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005318746">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/cadenaser_elfaro_20181214_013000_040000/" class="programa" title="El Faro: Vecinos (14/12/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_elfaro_20181214_013000_040000" onclick="return false;">
                    El Faro: Vecinos (14/12/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                14-12-2018 04:32:20 | 02:30:00 | El Faro
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_elfaro_20181214_013000_040000">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
        
            </ol>
             </tbody>
     
     <nav>
         <a href="/ajax/mas_escuchados.default"></a>
     </nav>
 </div>



    </div>
</div>



<div class="OUTBRAIN" data-src="http://play.cadenaser.com/audio/001RD010000005329757/" data-widget-id="AR_1" data-ob-template="ES_CadenaSer" ></div>
<script>generarWidgetOB('http://play.cadenaser.com/audio/001RD010000005329757/');</script>
                </div>
                <div class="sidebar">
                    <div class="envoltorio_publi">
    <div class="publi_luto_horizontal" id="playser-cser_gpt-MPU1desktop">

    </div>
</div>    

                    
                    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>                                                                                                      
<br />

<div class="fb-page" data-href="https://www.facebook.com/radiomadrid" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/radiomadrid"><a href="https://www.facebook.com/radiomadrid">Radio Madrid</a></blockquote></div></div>

<script>
    $( document ).ready(function() {
        if( isMobile() || isTablet() )
        {
            $('.fb-page').css('display', 'none');
        }
    });
</script><div class="cnt-lo-mas">
<h3>Lo más leído en</h3>
<ul id="pestanas">
<li data-pestana="ser" class="activo">Cadena SER</li>
<li data-pestana="twitter">Twitter</li>
</ul>
<div id="ser">
<ol>
<li>
<a href="http://cadenaser.com/programa/2018/12/16/el_larguero/1544919420_386207.html?int=PLAYSER_lomasleidoSER" title="Courtois no tiene memoria" target="_blank">
<img src="https://cadenaser05.epimg.net/ser/imagenes/2018/12/16/el_larguero/1544919420_386207_1544919919_miniatura_normal.jpg" alt="Courtois no tiene memoria" />
</a>
<h4>
<a href="http://cadenaser.com/programa/2018/12/16/el_larguero/1544919420_386207.html?int=PLAYSER_lomasleidoSER" title="Courtois no tiene memoria" target="_blank">Courtois no tiene memoria</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2018/12/16/cultura/1544949711_140041.html?int=PLAYSER_lomasleidoSER" title="Muere el cantante Chiquetete a los 70 años" target="_blank">
<img src="https://cadenaser05.epimg.net/ser/imagenes/2018/12/16/cultura/1544949711_140041_1544951983_miniatura_normal.jpg" alt="Muere el cantante Chiquetete a los 70 años" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/12/16/cultura/1544949711_140041.html?int=PLAYSER_lomasleidoSER" title="Muere el cantante Chiquetete a los 70 años" target="_blank">Muere el cantante Chiquetete a los 70 años</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/programa/2018/12/16/a_vivir_que_son_dos_dias/1544944073_160128.html?int=PLAYSER_lomasleidoSER" title="Leoncio Badía Navarro" target="_blank">
<img src="https://cadenaser05.epimg.net/ser/imagenes/2018/12/16/a_vivir_que_son_dos_dias/1544944073_160128_1544944707_miniatura_normal.jpg" alt="Leoncio Badía Navarro" />
</a>
<h4>
<a href="http://cadenaser.com/programa/2018/12/16/a_vivir_que_son_dos_dias/1544944073_160128.html?int=PLAYSER_lomasleidoSER" title="Leoncio Badía Navarro" target="_blank">Leoncio Badía Navarro</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2018/12/15/internacional/1544865126_998621.html?int=PLAYSER_lomasleidoSER" title="Johnson &amp; Johnson se hunde en Wall Street tras revelar que sus polvos de talco contenían amianto" target="_blank">
<img src="https://cadenaser05.epimg.net/ser/imagenes/2018/12/15/internacional/1544865126_998621_1544865324_miniatura_normal.jpg" alt="Johnson &amp; Johnson se hunde en Wall Street tras revelar que sus polvos de talco contenían amianto" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/12/15/internacional/1544865126_998621.html?int=PLAYSER_lomasleidoSER" title="Johnson &amp; Johnson se hunde en Wall Street tras revelar que sus polvos de talco contenían amianto" target="_blank">Johnson &amp; Johnson se hunde en Wall Street tras revelar que sus polvos de talco contenían amianto</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2018/12/13/tribunales/1544702767_232927.html?int=PLAYSER_lomasleidoSER" title="Multa de 3.600 euros por eyacular encima de una mujer en el Metro de Madrid" target="_blank">
<img src="https://cadenaser05.epimg.net/ser/imagenes/2018/12/13/tribunales/1544702767_232927_1544702879_miniatura_normal.jpg" alt="Multa de 3.600 euros por eyacular encima de una mujer en el Metro de Madrid" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/12/13/tribunales/1544702767_232927.html?int=PLAYSER_lomasleidoSER" title="Multa de 3.600 euros por eyacular encima de una mujer en el Metro de Madrid" target="_blank">Multa de 3.600 euros por eyacular encima de una mujer en el Metro de Madrid</a>
</h4>
</li>
</ol>
</div>
<div id="twitter">
<ol>
<li>
<a href="http://cadenaser.com/emisora/2018/12/15/radio_zamora/1544829741_480031.html?int=PLAYSER_lomasleidoSER" title="Desaparecida una joven zamorana en Huelva" target="_blank">
<img src="https://cadenaser05.epimg.net/ser/imagenes/2018/12/15/radio_zamora/1544829741_480031_1544830038_miniatura_normal.jpg" alt="Desaparecida una joven zamorana en Huelva" />
</a>
<h4>
<a href="http://cadenaser.com/emisora/2018/12/15/radio_zamora/1544829741_480031.html?int=PLAYSER_lomasleidoSER" title="Desaparecida una joven zamorana en Huelva" target="_blank">Desaparecida una joven zamorana en Huelva</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2018/12/15/internacional/1544865126_998621.html?int=PLAYSER_lomasleidoSER" title="Johnson &amp; Johnson se hunde en Wall Street tras revelar que sus polvos de talco contenían amianto" target="_blank">
<img src="https://cadenaser05.epimg.net/ser/imagenes/2018/12/15/internacional/1544865126_998621_1544865324_miniatura_normal.jpg" alt="Johnson &amp; Johnson se hunde en Wall Street tras revelar que sus polvos de talco contenían amianto" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/12/15/internacional/1544865126_998621.html?int=PLAYSER_lomasleidoSER" title="Johnson &amp; Johnson se hunde en Wall Street tras revelar que sus polvos de talco contenían amianto" target="_blank">Johnson &amp; Johnson se hunde en Wall Street tras revelar que sus polvos de talco contenían amianto</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/programa/2018/12/15/la_script/1544868484_150910.html?int=PLAYSER_lomasleidoSER" title="&#039;Cold War&#039;, del polaco Pawlikowski, arrasa en los Premios del Cine Europeo" target="_blank">
<img src="https://cadenaser05.epimg.net/ser/imagenes/2018/12/15/la_script/1544868484_150910_1544894325_miniatura_normal.jpg" alt="&#039;Cold War&#039;, del polaco Pawlikowski, arrasa en los Premios del Cine Europeo" />
</a>
<h4>
<a href="http://cadenaser.com/programa/2018/12/15/la_script/1544868484_150910.html?int=PLAYSER_lomasleidoSER" title="&#039;Cold War&#039;, del polaco Pawlikowski, arrasa en los Premios del Cine Europeo" target="_blank">&#039;Cold War&#039;, del polaco Pawlikowski, arrasa en los Premios del Cine Europeo</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/programa/2018/12/16/a_vivir_que_son_dos_dias/1544944073_160128.html?int=PLAYSER_lomasleidoSER" title="Leoncio Badía Navarro" target="_blank">
<img src="https://cadenaser05.epimg.net/ser/imagenes/2018/12/16/a_vivir_que_son_dos_dias/1544944073_160128_1544944707_miniatura_normal.jpg" alt="Leoncio Badía Navarro" />
</a>
<h4>
<a href="http://cadenaser.com/programa/2018/12/16/a_vivir_que_son_dos_dias/1544944073_160128.html?int=PLAYSER_lomasleidoSER" title="Leoncio Badía Navarro" target="_blank">Leoncio Badía Navarro</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2018/12/13/tribunales/1544704339_535401.html?int=PLAYSER_lomasleidoSER" title="Absuelto de abusar de una niña de once años porque parecía más mayor" target="_blank">
<img src="https://cadenaser05.epimg.net/ser/imagenes/2018/12/13/tribunales/1544704339_535401_1544722273_miniatura_normal.jpg" alt="Absuelto de abusar de una niña de once años porque parecía más mayor" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/12/13/tribunales/1544704339_535401.html?int=PLAYSER_lomasleidoSER" title="Absuelto de abusar de una niña de once años porque parecía más mayor" target="_blank">Absuelto de abusar de una niña de once años porque parecía más mayor</a>
</h4>
</li>
</ol>
</div>
</div><script>$('.cnt-lo-mas > #twitter').css('display','none');</script>
                </div>

            </div>

                    </div>
        <div class="pie">
            <div class="envoltorio_publi">
    <div class="publi_luto_vertical" id="playser-cser_gpt-LDB2">
       </div>
</div><div class="inner" itemscope itemtype="https://schema.org/CreativeWork">
    <a href="http://cadenaser.com" target="CADENASER" class="logo" itemprop="url">Cadena SER</a>
    <div class="nav-wrapper">
        <button class="menu" data-function="toggleNavPie"><span class="icon-menu"></span></button>
        <ul>
            <li><a target="CADENASER" href="//cadenaser.com/estaticos/aviso-legal" rel="nofollow">Aviso legal</a></li>
            <li><a target="CADENASER" href="//cadenaser.com/estaticos/politica-privacidad/" rel="nofollow">Política de privacidad</a></li>
            <li><a target="CADENASER" href="//www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow">Política de cookies</a></li>
        </ul>
    </div>
</div>
<script type="application/ld+json">
{
  "@context" : "https://schema.org",
  "@type" : "Corporation",
  "name" : "cadenaser.com",
  "url" : "http://cadenaser.com",
  //"logo" : "http://play.cadenaser.com/bundles/playserweb/img/logo_playser.svg",
  "logo": "http://play.cadenaser.com/bundles/playserweb/img/logo_playser.svg",
  "sameAs" : [
    "https://www.facebook.com/cadenaser",
    "https://twitter.com/La_SER",
    "https://plus.google.com/+cadenaser/",
    "https://www.youtube.com/user/cadenaser"
    ]
}
</script>
<div class="player-wrapper player-wrapper-live">                
        <div id="topPlayer"> 
        <div id="containerDirectos" data-load-emisora-change="true" data-url="/ajax/playerdirecto.default?view=ajax&emisora={emisora}"  data-load-first="true" data-load-time="60" data-load-query-selectors="&#x7B;&quot;from&quot;&#x3A;&#x5B;&quot;.containerAlternativos&quot;,&quot;.dummyx&quot;,&quot;.playerDirecto&quot;,&quot;&#x23;scriptPlayerDirecto&quot;&#x5D;,&quot;to&quot;&#x3A;&#x5B;&quot;.containerAlternativos&quot;,&quot;.dummyx&quot;,&quot;.playerDirecto&quot;,&quot;&#x23;scriptPlayerDirecto&quot;&#x5D;&#x7D;">

            <div class="directos" >
                                    <div class="playerDirecto">
                <div id="topui_container" data-toggle="playerpasivo" data-options-player='&#x7B;&quot;id_player&quot;&#x3A;269,&quot;dev&quot;&#x3A;false,&quot;media_type&quot;&#x3A;&quot;audio&quot;,&quot;id_cuenta&quot;&#x3A;&quot;playser&quot;&#x7D;' data-options-player='&#x7B;&quot;id_player&quot;&#x3A;269,&quot;dev&quot;&#x3A;false,&quot;media_type&quot;&#x3A;&quot;audio&quot;,&quot;id_cuenta&quot;&#x3A;&quot;playser&quot;&#x7D;'></div>
            </div>
            </div>
            <script id="scriptPlayerDirecto"></script>
        </div>
    </div>
</div> 

        </div>



    </div>

        <div id="mv_capa_oscura" class="overlay" style="position:fixed;top:0;left:0;width:100vw;height:100vh;z-index:90;background:rgba(0,0,0,.8);display:none;"></div>
<script type="text/javascript">
//Se lanza CX
//pushCxense();
</script> 

<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START */
_sf_async_config.sections = (typeof chartbeatSections !== 'undefined')? chartbeatSections :'playser';
if(typeof chartbeatListaTags !== 'undefined' && chartbeatListaTags !== "")
{
    _sf_async_config.sections +=","+chartbeatListaTags;
}
_sf_async_config.authors = 'cadenaser';
/* CONFIGURATION END **/
(function () {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
loadChartbeat();
})();

</script> 
<script> (function(d,s,id,h,t){    var js,r,djs = d.getElementsByTagName(s)[0];    if (d.getElementById(id)) {return;}    js = d.createElement('script');js.id =id;js.async=1;    js.h=h;js.t=t;    r=encodeURI(btoa(d.referrer));    js.src="//"+h+"/pixel/js/"+t+"/"+r;    djs.parentNode.insertBefore(js, djs);   }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589')); </script>
<script type="text/javascript">
_satellite.pageBottom();
</script>  
</body>
</html>
