<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
        <meta name="lang" content="es" />
    <title>Informativo de las 8.20 Hoy por Hoy Comunitat Valenciana (18/09/2018) | Audio | Hoy por hoy Comunitat Valenciana | Cadena SER</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="title" content="Informativo de las 8.20 Hoy por Hoy Comunitat Valenciana (18/09/2018) | Audio | Hoy por hoy Comunitat Valenciana | Cadena SER"/>
<meta name="description" content="Informativo de las 8.20 Hoy por Hoy Comunitat Valenciana (18/09/2018)"/>
<meta name="application-name" content="Cadena SER en directo y a la carta"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-TileImage" content="/bundles/playserweb/img/mstile-144x144.png?v3.0"/>
<meta name="msapplication-square70x70logo" content="/bundles/playserweb/img/mstile-70x70.png?v3.0"/>
<meta name="msapplication-square150x150logo" content="/bundles/playserweb/img/mstile-150x150.png?v3.0"/>
<meta name="msapplication-wide310x150logo" content="/bundles/playserweb/img/mstile-310x150.png?v3.0"/>
<meta name="msapplication-square310x310logo" content="/bundles/playserweb/img/mstile-310x310.png?v3.0"/>
<meta name="publisher" content="Cadena SER" />


<meta property="article:section" content="Radio Valencia" />
<meta property="og:updated_time" content="2018-09-18T08:45:00+02:00" />
<meta property="article:modified_time" content="2018-09-18T08:45:00+02:00" />
<meta property="article:published_time" content="2018-09-18" />
<script type="text/javascript">
    var listado_id_tags= '65941';
</script>
    <meta property='og:locale' content='es_Es'/>
    <meta property='fb:app_id' content='229574677178613'/>
            <meta property='og:url' content='http://play.cadenaser.com/audio/004RD010000000342126/'/>
        <meta property='og:type' content='article'/>
    <meta property='og:title' content='Informativo de las 8.20 Hoy por Hoy Comunitat Valenciana (18/09/2018) | PodCast'/>
    <meta property='og:description' content='Informativo de las 8.20 Hoy por Hoy Comunitat Valenciana (18/09/2018)'/>
    <meta property='og:site_name' content='Cadena SER'/>
    <meta property="og:image" content="http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/emisoras_v2/1200x630_imagen_control_radio_valencia.jpg"/>
    <meta property='article:publisher' content='http://www.facebook.com/cadenaser'/>
<link rel="publisher" href="https://plus.google.com/+cadenaser/posts"/>
 <meta name="twitter:card" content='summary_large_image'/>
    <meta name="twitter:site" content='@SERvalencia'/>
    <meta name="twitter:title" content='Informativo de las 8.20 Hoy por Hoy Comunitat Valenciana (18/09/2018) | PodCast'/>
 <meta name="twitter:creator" content="@La_SER"/>
    <meta name="twitter:description" content='Informativo de las 8.20 Hoy por Hoy Comunitat Valenciana (18/09/2018)'/>
    <meta name="twitter:image" content='http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/emisoras_v2/1200x630_imagen_control_radio_valencia.jpg'/>
                         
  
<meta property="fb:pages" content="32974073100" />
<meta property="fb:pages" content="141183763266" />
<meta property="fb:pages" content="297798423468" />
<meta property="fb:pages" content="260097275665" />
<meta property="fb:pages" content="154038834626728" />
<meta property="fb:pages" content="126239340759913" />
<meta property="fb:pages" content="152716074759665" />
<meta property="fb:pages" content="286241832727" />
<meta property="fb:pages" content="1087547471271021" />
<meta property="fb:pages" content="397748630349260" />
<meta property="fb:pages" content="260807093963798" />
<meta property="fb:pages" content="218355098183367" />
<meta property="fb:pages" content="192630137538936" />
<meta property="fb:pages" content="15658775846" />
<meta property="fb:pages" content="209200415772655" />
<meta property="fb:pages" content="906061062850647">
<meta property="fb:pages" content="1594098194240473">
<meta property="fb:pages" content="130512786996530" />
<meta property="fb:pages" content="1930066643884232" />
<meta property="fb:pages" content="767055920005326" />
<meta property="fb:pages" content="965792190174136" />
<meta property="fb:pages" content="1414168792217838" />
<meta property="fb:pages" content="124134164273538" />
<meta property="fb:pages" content="107895409321804" />
<meta property="fb:pages" content="168883333672674" />
<meta property="fb:pages" content="503744749685810" />
<meta property="fb:pages" content="263858326757" />
<meta property="fb:pages" content="258738666530" />
<meta property="fb:pages" content="319811467873" />
<meta property="fb:pages" content="222909084390267" />
<meta property="fb:pages" content="943306019036011" />
<meta property="fb:pages" content="175022845914285" />
<meta property="fb:pages" content="597264423810487" />
<meta property="fb:pages" content="105594696642793" />
<meta property="fb:pages" content="426479974076402" />
<meta property="fb:pages" content="417737195051925" />
<meta property="fb:pages" content="1586904454928885" />
<meta property="fb:pages" content="161976080524709" />
<meta property="fb:pages" content="202089616485001" />
<meta property="fb:pages" content="391992824157969" />
<meta property="fb:pages" content="275214532511758" />
<meta property="fb:pages" content="119523764775530" />
<meta property="fb:pages" content="141266639267590" />
<meta property="fb:pages" content="534829370024405" />
<meta property="fb:pages" content="198050246911" />
<meta property="fb:pages" content="278472948668" />
<meta property="fb:pages" content="394007950541" />
<meta property="fb:pages" content="1571792933045547" />
<meta property="fb:pages" content="157613800916527" />
<meta property="fb:pages" content="586964561374374" />
<meta property="fb:pages" content="87240602272" />
<meta property="fb:pages" content="1766650093650479" />
<meta property="fb:pages" content="1884462045171442" />
<meta property="fb:pages" content="192810794093275" />
<meta property="fb:pages" content="154946021197794" />
<meta property="fb:pages" content="154185008018557" />
<meta property="fb:pages" content="345200755667666" />
<meta property="fb:pages" content="838686046216716" />
<meta property="fb:pages" content="178334868928834" />
<meta property="fb:pages" content="230508573734771 " />
<meta property="fb:pages" content="188156367978437" />
<meta property="fb:pages" content="337959822922824" />
<meta property="fb:pages" content="839188389472025 " />
<meta property="fb:pages" content="186853514687765" />
<meta property="fb:pages" content="201337816550181" />
<meta property="fb:pages" content="180577191985725" />
<meta property="fb:pages" content="153396074721276" />
<meta property="fb:pages" content="133521590362562" />
<meta property="fb:pages" content="206124982747397" />
<meta property="fb:pages" content="267172988762" />
<meta property="fb:pages" content="153963527993806" />
<meta property="fb:pages" content="156880137714015" />
<meta property="fb:pages" content="113966635311190" />
<meta property="fb:pages" content="53015347648" />
<meta property="fb:pages" content="711739385638273" />
<meta property="fb:pages" content="177182375693167" />
<meta property="fb:pages" content="1478114142477772" />
<meta property="fb:pages" content="157883534223607" />
<meta property="fb:pages" content="285152318164387" />
<meta property="fb:pages" content="139021369447114" />
<meta property="fb:pages" content="1582576658483961" />
<meta property="fb:pages" content="288262421282789" />
<meta property="fb:pages" content="343330777643" />
<meta property="fb:pages" content="164863496908899" />
<meta property="fb:pages" content="274824292614948" />
<meta property="fb:pages" content="204894086188939" />
<meta property="fb:pages" content="1183629358390321" />
<meta property="fb:pages" content="1611731102430276" />
<meta property="fb:pages" content="1402472109792785" />
<meta property="fb:pages" content="251419572860" />
<meta property="fb:pages" content="213990233635" />
<meta property="fb:pages" content="292683344384" />
<meta property="fb:pages" content="241241832652601" />
<meta property="fb:pages" content="484898654889313" />
<meta property="fb:pages" content="140557522772327" />
<meta property="fb:pages" content="510586942319187" />
<meta property="fb:pages" content="561394553888815" />
<meta property="fb:pages" content="602040146477835" />
<meta property="fb:pages" content="161509593959042" />
<meta property="fb:pages" content="454594291288310" />
<meta property="fb:pages" content="310212553046" />
<meta property="fb:pages" content="156508357699092" />
<meta property="fb:pages" content="1407816312673672" />
<meta property="fb:pages" content="128273385891" />
<meta property="fb:pages" content="114485321909551" />
<meta property="fb:pages" content="42097322008" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/bundles/playserweb/img/apple-touch-icon-57x57.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/bundles/playserweb/img/apple-touch-icon-114x114.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/bundles/playserweb/img/apple-touch-icon-72x72.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/bundles/playserweb/img/apple-touch-icon-144x144.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/bundles/playserweb/img/apple-touch-icon-60x60.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/bundles/playserweb/img/apple-touch-icon-120x120.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/bundles/playserweb/img/apple-touch-icon-76x76.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/bundles/playserweb/img/apple-touch-icon-152x152.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/bundles/playserweb/img/apple-touch-icon-180x180.png?v3.0" />
                                            
        <link rel="canonical" href="http://play.cadenaser.com/audio/004RD010000000342126/"/>
        
    <link rel="shortcut icon" type="image/x-icon" href="/bundles/playserweb/img/favicon.ico?v3.0" />
                

                <link rel="stylesheet" href="/css/c8482fb.css?v3.0" />
        

    
            <script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
        <script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-fb2e2a793dcfc2101758e38b035acde4539c384d.js"></script>
    
    <script type="text/javascript">
        
        var PLAYER_SER = {
            'player': '',
            'index_url': '/',
            'autoplay' : function() {
                var autoplay = '';
                return (autoplay == 'true');
            },
            'alternativa' : function() {
                return '';
            },
            'emisora' : function() {
                return ''.trim();
            },
            'idMedia' : function() {
                return '004RD010000000342126'.trim();
            }
        };
        
        var mm_cookiesync = true;
    </script>



       
    <script>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</script>
   <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
            <script src="/js/f20f5d6.js?v3.0"></script>
        

   <script type="text/javascript">
    $(document).ready(function(e, dom) {
            $(".activo").removeClass("activo");
            $("#alacarta").addClass("activo");
    });
    </script>
</head>

    
    
 <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START */
    _sf_async_config.uid = 65629;
    _sf_async_config.domain = 'cadenaser.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /* CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    
    <body onload="if (typeof getMarcado == 'function') { getMarcado(); }">
        <script type='text/javascript' src='https://ep00.epimg.net/js/comun/avisopcgdpr.js'></script>
        <script type="text/javascript" src="https://gdpr.prisa.com/cmp.bundle.js"></script>
        <script src="https://ep00.epimg.net/js/pbs/pbs.slots.js"></script>
        <script src="/js/publi.js"></script>
        <div id="player-adds-bg" class="telon" style="visibility: hidden;">
            <div class="preroll">
                <div id="player-ads" style='width:100%;height:100%; position:absolute; top:0; z-index:10000'></div>
            </div>
        </div>
        
    

    <div class="wrapper">

        <div class="cabecera ">
            <div id="playser-cser_gpt-INTER" style="height:0px;"></div>
<div id="playser-cser_gpt-SKIN" style="height:0px;"></div>
<div class="envoltorio_publi">
    <div class="publi_luto_vertical" id="playser-cser_gpt-LDB1"></div>
    </div>
    <div class="inner">
    <a data-function="onSelectIndex" data-ajax="global" href="/" class="logo" title="Play SER" alt="Play Ser"></a>
    <ul class="aux">
        <li> 

          <!-- === NUEVO: MODIFICADO === -->
          <div class="botones-login-escritorio">

            <button data-function="toggleMenuUsuario" data-show-connected="false" style="" class="">
                <span class="icon-user"></span>
            </button>
            <button data-function="toggleMenuUsuario" data-show-connected="true" style="display: none;" class="">
              <span class="foto-usuario">
              <img id="imgUsuario" src="http://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" onerror="this.src='undefined'">
              </span>
            </button>

            <ul id="menuUsuario" class="usuario" style="display: none;" data-urls="{&quot;connect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/conectar&quot;,&quot;register&quot;:&quot;https:\/\/usuarios.cadenaser.com\/registro&quot;,&quot;profile&quot;:&quot;https:\/\/usuarios.cadenaser.com\/perfil?playser=1&quot;,&quot;disconnect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/desconectar&quot;,&quot;request&quot;:&quot;http:\/\/elpais.com\/wsUserInfo&quot;,&quot;path_img&quot;:&quot;http:\/\/ep00.epimg.net\/miperfil\/avatares\/&quot;,&quot;recontrasena&quot;:&quot;https:\/\/usuarios.cadenaser.com\/recontrasena?playser=1&quot;}">            
                <!--opciones sin loguear -->
                <li data-show-connected="false"><a href="https://usuarios.cadenaser.com/registro" data-userurl="true">Regístrate</a> / <a href="https://usuarios.cadenaser.com/conectar" data-userurl="true">Login</a></li>
                <!-- opsiones logueado -->
                <li data-show-connected="true" style="display: none;"><a href="https://usuarios.cadenaser.com/perfil?playser=1" target="_blank">Configuración</a></li>
                <li data-show-connected="true" style="display: none;"><a href="https://usuarios.cadenaser.com/desconectar" data-userurl="true">Desconecta</a></li>
            </ul>

          </div><!-- === .botones-login-escritorio === -->

          <div class="botones-login-movil">

            <button id="boton-login" data-show-connected="false" style="">
                <span class="icon-user"></span>
            </button>
            <button id="boton-login-foto" data-show-connected="true" style="display: none;">
                <span class="foto-usuario">
                <img id="imgUsuario" src="http://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" onerror="this.src='undefined'">
                </span>
            </button>

          </div><!-- === .botones-login-movil === -->

          <!-- === FIN DE NUEVO === -->            

        </li>
        <li><a data-ajax="global" href="/buscador/" title="Buscador"><span class="icon-lupa"></span></a></li>
    </ul>

    <div class="nav-wrapper">
        <button id="boton-menu" class="menu"><span class="icon-menu"></span></button>
        <ul class="nav" id="main_navigation">
            <!-- 
            <li><a href='#' id="loadModalEmisoraId" data-toggle="modalOwn" data-remove="true" data-url="/ajax/emisoraseleccion.default" title="En directo" data-target="#doblecol">en directo</a></li>
            <li><a class="menuitem directo" href='#' id="loadModalEmisoraId"  data-toggle="modalOwn" data-remove="true" data-url="/ajax/emisoraseleccion.default">Directo</a></li>-->
            <li id="menu-login" class="menu-login" data-urls="{&quot;connect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/conectar&quot;,&quot;register&quot;:&quot;https:\/\/usuarios.cadenaser.com\/registro&quot;,&quot;profile&quot;:&quot;https:\/\/usuarios.cadenaser.com\/perfil?playser=1&quot;,&quot;disconnect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/desconectar&quot;,&quot;request&quot;:&quot;http:\/\/elpais.com\/wsUserInfo&quot;,&quot;path_img&quot;:&quot;http:\/\/ep00.epimg.net\/miperfil\/avatares\/&quot;,&quot;recontrasena&quot;:&quot;https:\/\/usuarios.cadenaser.com\/recontrasena?playser=1&quot;}">            
                <div class="registrate" data-show-connected="false"><a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC"  data-userurl="true" rel="nofollow"><button class="btn btn-primary">REGÍSTRATE</button></a></div>
                <div class="logueate" data-show-connected="false"><a href="https://usuarios.cadenaser.com/conectar"  data-userurl="true" rel="nofollow"><button class="btn btn-primary">LOGIN</button></a></div>
                <!-- opciones logueado -->
                <div class="registrate" data-show-connected="true"><a href="https://usuarios.cadenaser.com/perfil?playser=1" target="_blank" rel="nofollow"><button class="btn btn-primary">CONFIGURACIÓN</button></a></div>
                <div class="logueate" data-show-connected="true"><a href="https://usuarios.cadenaser.com/desconectar" data-userurl="true" rel="nofollow"><button class="btn btn-primary">DESCONECTA</button></a></div>

              </li>
                    
            <li id="menu-buscador" class="menu-buscador">
                  <input id="textBuscMenuMov" type="text">
                  <a id="enlaceBuscMenuMov" href="/buscador/" data-ajax="global"  data-function="onSelectBuscador">
                      <button onclick='$("#enlaceBuscMenuMov").attr("href","/buscador/"+$("#textBuscMenuMov").val()+"/");'><span class="icon-lupa"></span></button>
                  </a>
            </li>

            <li id="directo" class="activo">
                <a data-ajax="global" data-function="onSelectDirecto"
                   href="/" title="Directo"  >
                    En directo
                </a>
            </li>

            <li id="alacarta">
                <a data-ajax="global" data-function="onSelectAlacarta"
                   href="/alacarta/" title="A la carta">
                    a la carta
                </a>
            </li>

            <li id="parrilla">
                <a data-ajax="global" data-function="onSelectParrilla"
                   href="/parrilla/" title="Parrilla">
                    Parrilla
                </a>
            </li>
            
            <li class="social">
                <ul>
                  <li><a href="http://www.facebook.com/cadenaser" title="Facebook de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_facebook">Facebook</span></a></li>
                  <li><a href="http://twitter.com/La_SER" title="Twitter de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_twitter">Twitter</span></a></li>
                  <li><a href="http://instagram.com/la_ser" title="Instagram de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_instagram">Instagram</span></a></li>
                  <li><a href="http://www.youtube.com/user/cadenaser" title="Youtube de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_youtube">Youtube</span></a></li>
                  <li><a href="http://plus.google.com/+cadenaser/" title="Google de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_google">Google</span></a></li>
                </ul>
              </li>
              
              <li class="podcast-submenu">
                <strong>Podcast</strong>
                <div class="feed">
                  <a href="http://urotrosfiles.media.streamtheworld.com/otrosfiles/podcasts/222.xml" title="Ir al podcast" target="_blank" rel="nofollow">
                    <span class="icono_rss"></span> <em>RSS</em>
                  </a>
                  <a href="http://itunes.apple.com/es/podcast/hoy-por-hoy/id282229761" title="Ir al podcast en iTunes" target="_blank" rel="nofollow">
                    <span class="icono_itunes"></span><em>iTunes</em>
                  </a>
                  <a href="http://www.ivoox.com/s/sq/cDE4OF9vMTI0" title="Ir al podcast IVoox" target="_blank" rel="nofollow">
                    <span class="icono_ivoox"></span><em>IVoox</em>
                  </a>
                </div>
              </li>
              
              <li class="logo-cadenaser">
                <a target="_blank" href="http://cadenaser.com"><span class="logo-cadena-ser">Cadena SER</span></a>
              </li>

            <li class="cadenaser">
                <a target="_blank" href="http://cadenaser.com"><span class="icon-flecha-right-bold"></span> <em class="icon-logo-ser"></em></a>
            </li>

            <li class="redes">
                <span>SÍGUENOS:</span>
                <ul>
                    <li>
                        <a href="http://www.facebook.com/cadenaser"
                           title="Facebook de la Cadena SER" target="_blank" rel="nofollow">
                            <span class="icon-facebook"></span>
                        </a>
                    </li>

                    <li><a href="http://twitter.com/La_SER" title="Twitter de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-twitter"></span></a></li>
                    <li><a href="http://plus.google.com/+cadenaser/" title="Google+ de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-google-plus"></span></a></li>
                    <li><a href="http://www.youtube.com/user/cadenaser" title="Canal de YouTube de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-youtube"></span></a></li>
                    <li><a href="http://instagram.com/la_ser" title="Instagram de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-instagram"></span></a></li>
                </ul>
            </li>
        </ul>
    </div>
    </div>

        </div>

        <div id="main_container" class="contenedor cf  paudio" >
            
            

            <div class="cf  p_detalle-audio "
                 id="doblecol"
                 data-content="document" data-publi-op="&#x7B;&quot;detalle&quot;&#x3A;&quot;&#x5B;&#x5C;&quot;radio_valencia&#x5C;&quot;,&#x5C;&quot;hoy_por_hoy_comunitat_valenciana&#x5C;&quot;,&#x5C;&quot;politica&#x5C;&quot;&#x5D;&quot;&#x7D;"
                 data-title="Informativo&#x20;de&#x20;las&#x20;8.20&#x20;Hoy&#x20;por&#x20;Hoy&#x20;Comunitat&#x20;Valenciana&#x20;&#x28;18&#x2F;09&#x2F;2018&#x29;">

                <div id="cabecera-submenu" class="cabecera-submenu">
    <div class="cabecera-submenu__texto">
        <a data-ajax="global"
            data-hash="#emisora"
            data-target="#doblecol"
                
            href="/emisora/radio_valencia/">
                        <strong class="cabecera-submenu__titulo">Radio Valencia</strong>
                        <span class="cabecera-submenu__presentador">
                100.4 FM / 1179 OM
            </span>
                    </a>
    </div>
    <div class="cabecera-submenu__opciones">
        <div class="cabecera-submenu__listado">
            <ul>
                <li>
                    <a href="/emisora/radio_valencia/"
                       data-ajax="global">
                        Audios
                    </a>
                </li>
                <li>
                    <a href="/parrilla/radio_valencia/"
                       data-ajax="global"
                       target="CADENASER">Parrilla
                    </a>
                </li>
                <li>
                    <a href="/programas_emisora/radio_valencia/"
                       data-ajax="global"
                       target="CADENASER">Programas
                    </a>
                </li>
                                <li class="externo">
                    <a href="http://cadenaser.com/emisora/radio_valencia/"
                       target="CADENASER"
                       title="Ver en cadenaser.com">
                        <span class="icon-flecha-right-bold"></span>Noticias
                    </a>
                </li>
                                <li class="externo">
                    <a href="http://cadenaser.com/emisora/f/radio_valencia/"
                       target="CADENASER"
                       title="Ver en cadenaser.com">
                        <span class="icon-flecha-right-bold"></span>Quiénes somos
                    </a>
                </li>
            </ul>
        </div>
        <a id="cabecera-submenu-boton" class="cabecera-submenu__boton" href="javascript:;"><span>Menú</span></a>
    </div>
    <div class="cabecera-submenu__desplegado sin-imagen">
        <div class="info">   
                        <div class="siguenos">
                <strong>SÍGUENOS</strong>
                <ul>
                                            <li><a href="https://www.facebook.com/RadioValenciaCadenaSER" target="_blank" title="Sigue a Radio Valencia en Facebook" rel="nofollow"><span class="icono_facebook-gris">Facebook</span></a></li>
                                                                <li><a href="https://twitter.com/SERvalencia" target="_blank"  title="Sigue a Radio Valencia en Twitter" rel="nofollow"><span class="icono_twitter-gris">Twitter</span></a></li>
                                                                            </ul>
            </div>
                    </div>
        <div class="btnlistener"><a href="javascript:;" data-player-mediatype="audio" data-player-idmedia="radio_valencia" data-player-emisora="Radio Valencia" class="play btn-escucha" data-player-ignore-cx="yes">
            Escuchar esta emisora <span class="icon-equalizer"></span></a></div>
        
                <div class="suscribete">
            <p>SUSCRÍBETE <span>AL PODCAST</span></p>
            <ul>
                
                                  <li><a href="https://itunes.apple.com/es/podcast/radio-valencia/id604893756" title="Ir al podcast en iTunes"  target="_blank" rel="nofollow"><span class="icono_itunes-gris"></span> <strong>ITUNES</strong></a></li>
                
                            </ul>
        </div>
            </div>
</div>
<div class="cabecera-seccion">
    <a href="/programa/hoy_por_hoy_comunitat_valenciana" data-ajax="global" data-hash="#programa" data-target="#doblecol"><strong class="cabecera-seccion__titulo">Hoy por hoy Comunitat Valenciana</strong></a>
        <div class="suscribete">
        <p>Podcast</p>
        <ul>
                <li><a href="https://fapi-top.prisasd.com/podcast/playser/1_playser/itunes/hoy_por_hoy_comunitat_valenciana/audios.xml" title="Copia la dirección y suscríbete al podcast en un agregador de RSS" onclick="return mostrarCapaPodcast('capa_podcast_cabecera_seccion_programa', true);"><span class="icono_rss-azul"></span> <strong>RSS</strong></a>
        <div class="capa_podcast" id="capa_podcast_cabecera_seccion_programa"><p>Copia y pega la dirección del RSS en tu herramienta preferida para suscribirte</p><a class="boton_cerrar_capa_podcast" onclick="mostrarCapaPodcast('capa_podcast_cabecera_seccion_programa', false);return false;">cerrar</a><div class="div_url">https://fapi-top.prisasd.com/podcast/playser/1_playser/itunes/hoy_por_hoy_comunitat_valenciana/audios.xml</div><a class="boton_abrir_podcast" target="_blank" rel="nofollow" href="https://fapi-top.prisasd.com/podcast/playser/1_playser/itunes/hoy_por_hoy_comunitat_valenciana/audios.xml">Abrir</a></div>
        </li>
            
            
                </ul>
    </div>
    </div>

                
                <div class="main">
                    <script type="text/javascript">    
    var chartbeatSections= 'playser,audios_playser,hoy_por_hoy_comunitat_valenciana,radio_valencia';
    var chartbeatListaTags = '';
</script>
<script>
    tplib=true;
</script>
    <article itemscope="" itemtype="http://schema.org/NewsArticle">
    <meta itemprop="url" content="http://play.cadenaser.com/audio/004RD010000000342126/" />
    <meta itemprop="description" content="Informativo de las 8.20 Hoy por Hoy Comunitat Valenciana (18/09/2018)" />
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
 

<div class="detalle">
    <div class="caja-player" itemscope itemtype="http://schema.org/AudioObject">
        <meta itemprop="name" content="Informativo de las 8.20 Hoy por Hoy Comunitat Valenciana (18/09/2018)" />
        <meta itemprop="encodingFormat" content="audio/mp3" />	<meta itemprop="duration" content="00:09:54" />	<meta itemprop="thumbnailUrl" content="http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg" />
        	<meta itemprop="description" content="hoy por hoy Comunitat Valenciana Juan qué tal buenos días Berto pintó concesionario oficial BMW en Valencia tío ofrece el tráfico Dirección General de Tráfico Teresa Serrano buenos días buenos días pues hasta ahora la tenemos tráfico intenso en los principales accesos a la capital valenciana además el la veintiuno en Alboraya también en la V30 en Quart de Poblet hacia la siete B30 la terna hacia la V30 esa especialmente por un accidente que se ha producido esta mañana además en la Nacional doscientos veinte en Manises también encontramos a esta hora tráfico muy intenso sentido V30 en Picanya en la ACB XXXVI sentido entrada en la A tres también en los primeros kilómetros de entrada a la capital del Turia en Burjassot en la CV treinta y cinco también de entrada en San Antonio de Benagéber en esa misma CV treinta y cinco también de entrada a la capital como veis a esta hora paciencia al volante mucho divertido está la cosa ha en la carretera allí en Valencia a las calles de Valencia Ana Talent buenos días buenos días también está complicada la cosa hay congestión en Pío Baroja desde General Avilés a Manuel de Falla desde las a Ford a General Avilés también hay densidad en la zona de la avenida del Cid en la avenida de los Hermanos Machado cómo serían los coches del mañana el futuro no se espera se conduce con el BMW y tres cien por cien eléctrico desde diecinueve euros al día con todos los servicios incluidos y sin entrada renting ofertado para alfabeto España Live management esa oferta válida para pedidos hasta el XXXI de diciembre de dos mil dieciocho pues Matín los puntos de venta de Bartoli o en su web Berto Lim punto BMW punto pues visto el tráfico con el cielo gris y el suelo mojado toca saber cómo viene el día su valentía patrocina el tiempo bien ha pasado por agua Si se cumple el pronóstico tormentas por la mañana en el litoral que por la tarde se trasladarán al interior temperaturas sin cambios veintiún grados ahora mismo en Valencia veintiocho al mediodía la vista Careaga te levantas te mil veces para ver si le bajaba la fiebre la recogida en el cole y en su primera fiesta en el Instituto de repente un día trataba me dejas el coche se dejas nuevo Subaru de máxima seguridad de serie desde veintinueve mil novecientos euros Subaru vivir debería ser el viaje más eh bueno conocerlo a Subaru Valencia Pista de Silla salida once comenzamos y lo hacemos con una noticia que les avanzó ayer la cadena SER Radio Valencia accedió al documento de la Agencia Valenciana Antifraude sobre las irregularidades en las jubilaciones parciales de la EMT documento que indica que se habría defraudado a las arcas públicas más de un millón ciento veinte nueve mil euros en el periodo que va ah desde dos mil catorce hasta el pasado mes de mayo el nuevo Ford Focus patrocina la noticia del día la Agencia concluye que exista siendo una norma legal un convenio y un contrato laboral entre EMT cada trabajador que fijan en ciento treinta y uno las jornadas de trabajo a realizar por cada empleado jubilado parcialmente en un periodo de hasta cuatro años los jubilados de la EMT habrían realizado sesenta y cinco o menos jornadas cobrando ciento treinta y uno es decir habrían percibido salarios públicos por jornadas de trabajo que no habrían realizado además la Agencia Antifraude ha constatado incluso dos casos en los que el jubilado no trabajó ningún día cobro los ciento treinta y uno escuchar por primera vez tiene su Kuga con motor y como usted por diecisiete mil novecientos cincuenta euros es irrepetible financiando con FC van condiciones en punto ese sólo hasta final de mes sobre in tu puerto mediterráneo ese proyecto de macro área comercial que unos promotores quieren construir en Paterna en que entre otras cosas ha provocado la ruptura entre Compromís contrario al proyecto y al alcalde socialista de Paterna que está a favor tenemos cosas que contar el director general de Comercio Natxo Costa afirmaba ayer que si el nuevo proyecto cumple toda la legislación no se podría rechazar pese a que no es de su agrado no es fan dijo textualmente ayer se reunió con los promotores tres son de la opinión ya sin agua en defensa que el área metropolitana de Valencia te sobresaturación de metro es comercial en el formato gran superficie esta reitera que hoy por hoy in tu mediterráneo no cumple con la legalidad el terreno está calificado como área terciaria señala que actualmente la pelota está en el tejado de las consellerías de Medio Ambiente Territorio ellas son las que tienen que aprobar el Plan General de Ordenación Urbana que ha presentado el Ayuntamiento de Paterna que ya saben ha roto el gobierno local hablamos ahora de movilidad porque el edil de espacio público Carlos Galiana se reunirá hoy con el concejal de Hacienda con Ramón Vilar para comenzar a trabajar en la creación de tasas para las nuevas formas de movilidad de cara a la reunión que mantendrán la encima semana con Lime si la empresa de los patines es eléctricos de alquiler la del lío ya ahora más sobre movilidad punto de vista Julián Jiménez el pasado viernes el Consejo de Ministros autorizaba la concesión de sendas subvenciones al Consorcio Regional de Transportes de Madrid ya la Autoritat del Transport Metropolità de Barcelona en concreto ciento veintiséis ciento nueve millones de euros respectivamente subvenciones contempladas ambas en los presupuesto los generales del Estado que hasta ahora no tenía la tercera ciudad de España y su área metropolitana en la última negociación de las cuentas del Gobierno siendo Rajoy presidente se lo gordo comprometer para Valencia unos sesenta millones de euros en los próximos años sería bueno que esta semana en la que se habla tanto de movilidad el Gobierno de Pedro Sánchez confirmase que mantiene ese compromiso y también que el Gobierno de Ximo Puig presi hacia Madrid para que así sea una piel más joven si deseas lo mejor para ti y entra en clínica dual muebles Lara del quince de septiembre al quince de octubre un treinta por ciento de descuento e inmuebles Lara además ahora en muebles Lara las condiciones de financiación son inmejorables hasta treinta y seis meses sin intereses desde cualquier himno en este punto Esau Rafa en la Pista de Silla grupo mundial se el verano ahora toca volver al final sin aprovechar los días de ella empezar a comer más un solicitas busca revestida en Armenia encontrarás todo lo necesario para que tu regresos día perfecto escuchar por primera vez tiene su Kuga con motor y como usted por diecisiete mil novecientos cincuenta euros es irrepetible financiando con FC van condiciones en for punto ese sólo hasta final de mes el vivo es un centro monográfico especializado en la asistencia al paciente con cáncer cualquier ciudadano con cáncer sospecha oncológica puede solicitar asistencia en el propio Ivo o a través de cualquier facultad digo al ser un centro concertado los pacientes no tienen que asumir ningún coste por sus tratamientos Fundación Ivo tras más de cuarenta años seguimos siendo un centro concertado al servicio de todos los valencianos Nissan al kilómetro cero con descuentos de hasta el cuarenta por ciento Nissan Almenar Nissan al mejor precio en Gaza sesionando oficial BMW de Valencia al aeropuerto y ahora también en Pista de Silla te ofrece los deportes usando de dos Ximo más mano buenos días hola buenos días estamos en la víspera del partido que supondrá el retorno casi tres años después del Valencia la Champions League será mañana a las nueve de la noche cuando el Valencia recibe en Mestalla a la Juventus de Turín Marcelino trabajó ayer con su plantilla para preparar este partido confirmado que no podrá contar con con Dogville Garay Nico qué Len si llegará a tiempo Murillo que ayer trabajó con normalidad tras dar el susto el domingo esta tarde última sesión en Paterna ya esta tarde también está previsto que aterrice en Valencia el actual líder del calcio la Juve llega tras haber ganado sus cuatro partidos en la Liga italiana Icon el doble atractivo portugués el ex valencianista Cancelo y Cristiano Ronaldo en el Levante malísima noticia en forma de lesión Coke estará dos meses de baja por una lesión en su rodilla derecha cuando decimos Blanco y en botella no hay duda de que estamos hablando como el programa precios cerrados de BMW Service porque sabes en todo momento lo que vas a pagar Portús operaciones y que vas a tener siempre a tu servicio el mejor equipo de profesionales que utilizan recambios originales en gasa tú taller autorizado BMW en la vía de servicio de Valencia el aeropuerto y ahora también en la Pista de Silla Valencia descubre el mundo con Turkish Airlines hazte con tu billete hasta el veintiséis de septiembre y vuela de España Estambul a partir de ciento cincuenta y nueve euros Telavit desde doscientos treinta y nueve euros Bangkok desde quinientos ochenta y nueve euros y Manila desde seiscientos setenta y nueve euros más información visitas Forlán punto com Seat Levante motor celebra su cincuenta aniversario del veinte al veintidós de septiembre con unos descuentos o pide tu cita ya en la web Levante motor unto sean son sólo tres días con descuentos que harán historia en Seat levanté motor avenida ciento cincuenta y dos sólo esta semana en Citroën tenemos una selección de vehículos con hasta un cuarenta y cinco por ciento de descuento pasa por nuestro concesionario Yves cobre los Citroën en Alboraya avenida Tres Cruces avenida del automóvil en en el PP " />
        	<meta itemprop="contentUrl" content="https://prisa-es.mc.tritondigital.com/SER_SER_COMUNIDAD_VALENCIANA_HOY_POR_HOY/media/2018/9/18/004RD010000000342126.mp3" />
	<meta itemprop="embedURL" content="http://play.cadenaser.com/widget/audio/004RD010000000342126/" />

            <div id="topui_container_grande"></div>
            <script>
            firstCargaPlayer = true;
            carga_detalle = true;
            
            var intervalo = setInterval(function(){
            if (typeof PLAYER_SER.modules != 'undefined') {
                clearInterval(intervalo);
                params_audio = {   
                    "id_cuenta": "playser",
                    "id_player": '267',
                    "id_media": "004RD010000000342126",
                    "media_type" : "audio",
                    "id_container": "topui_container_grande",
                    "topPlayer":{
                        "media":{"autoplay":false},
                        "ad":{"container":"publi"}
                    }
                };   

                PLAYER_SER.player = playerPasivo;
                if (PLAYER_SER.player.__hertz.__data.mediaData.idTOP == params_audio.id_media) {
                    //Mismo audio
                    console.log("+++++ MISMO AUDIO");
                    PLAYER_SER.player.getMediaPlayer().createPlayerView(params_audio.id_container,{'_playerview_skin_type':0});
                    mediaTopEmbedNew = null;
                } else {
                    //Diferente audio
                    crearPlayerViewReset(params_audio);
                    console.log("+++++ DIFERENTE AUDIO");
                }
                } 
            },500);
            
            </script>
    </div>
    <h1 id="titulo_noticia" itemprop="headline">Informativo de las 8.20 Hoy por Hoy Comunitat Valenciana (18/09/2018)</h1>

    <div class="firma">   
        Publicado el
        <span class="actualizado" itemprop="dateModified" content="18-09-2018 08:36:55">
            18-09-2018 08:36:55
            <abbr title="Central European Time"> CEST </abbr>
        </span>
        <meta content="2018-09-18T08:36:55+02:00" itemprop="datePublished">    </div>

                
                                                                                                                                                                                                                                                                    
    <div class="modulo-compartir">
        <div class="barra-servicios">
            <ul class="lista-servicios">
                <li><a href="/socialnetworks/facebook/audio/004RD010000000342126"  data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Facebook&quot;,&quot;audio&quot;,&quot;Informativo&#x20;de&#x20;las&#x20;8.20&#x20;Hoy&#x20;por&#x20;Hoy&#x20;Comunitat&#x20;Valenciana&#x20;&#x28;18&#x5C;&#x2F;09&#x5C;&#x2F;2018&#x29;&quot;,&quot;004RD010000000342126&quot;,&quot;aod&quot;,&quot;hoy_por_hoy_comunitat_valenciana&quot;,&quot;radio_valencia&quot;,&quot;politica&quot;,594374,&quot;manual&quot;,&quot;hoy_por_hoy_comunitat_valenciana&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Miguel&#x20;&#x5C;u00c1ngel&#x20;Campos&#x3B;Juan&#x20;Magraner&#x3B;Ana&#x20;Talens&#x3B;Eva&#x20;Almunia&quot;,&quot;radio_valencia&#x3B;hoy_por_hoy_comunitat_valenciana&#x3B;politica&quot;&#x5D;"><span class="icono_facebook">Facebook</span></a></li>
                <li><a href="/socialnetworks/twitter/audio/004RD010000000342126" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Twitter&quot;,&quot;audio&quot;,&quot;Informativo&#x20;de&#x20;las&#x20;8.20&#x20;Hoy&#x20;por&#x20;Hoy&#x20;Comunitat&#x20;Valenciana&#x20;&#x28;18&#x5C;&#x2F;09&#x5C;&#x2F;2018&#x29;&quot;,&quot;004RD010000000342126&quot;,&quot;aod&quot;,&quot;hoy_por_hoy_comunitat_valenciana&quot;,&quot;radio_valencia&quot;,&quot;politica&quot;,594374,&quot;manual&quot;,&quot;hoy_por_hoy_comunitat_valenciana&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Miguel&#x20;&#x5C;u00c1ngel&#x20;Campos&#x3B;Juan&#x20;Magraner&#x3B;Ana&#x20;Talens&#x3B;Eva&#x20;Almunia&quot;,&quot;radio_valencia&#x3B;hoy_por_hoy_comunitat_valenciana&#x3B;politica&quot;&#x5D;"><span class="icono_twitter">Twitter</span></a></li>        
                <li><a href="/socialnetworks/google/audio/004RD010000000342126" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;google_plusone&quot;,&quot;audio&quot;,&quot;Informativo&#x20;de&#x20;las&#x20;8.20&#x20;Hoy&#x20;por&#x20;Hoy&#x20;Comunitat&#x20;Valenciana&#x20;&#x28;18&#x5C;&#x2F;09&#x5C;&#x2F;2018&#x29;&quot;,&quot;004RD010000000342126&quot;,&quot;aod&quot;,&quot;hoy_por_hoy_comunitat_valenciana&quot;,&quot;radio_valencia&quot;,&quot;politica&quot;,594374,&quot;manual&quot;,&quot;hoy_por_hoy_comunitat_valenciana&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Miguel&#x20;&#x5C;u00c1ngel&#x20;Campos&#x3B;Juan&#x20;Magraner&#x3B;Ana&#x20;Talens&#x3B;Eva&#x20;Almunia&quot;,&quot;radio_valencia&#x3B;hoy_por_hoy_comunitat_valenciana&#x3B;politica&quot;&#x5D;"><span class="icono_google">Google+</span></a></li>
                <li class="no-desktop no-tablet"><a rel="nofollow" href="/socialnetworks/whatsapp/audio/004RD010000000342126" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Whatsapp&quot;,&quot;audio&quot;,&quot;Informativo&#x20;de&#x20;las&#x20;8.20&#x20;Hoy&#x20;por&#x20;Hoy&#x20;Comunitat&#x20;Valenciana&#x20;&#x28;18&#x5C;&#x2F;09&#x5C;&#x2F;2018&#x29;&quot;,&quot;004RD010000000342126&quot;,&quot;aod&quot;,&quot;hoy_por_hoy_comunitat_valenciana&quot;,&quot;radio_valencia&quot;,&quot;politica&quot;,594374,&quot;manual&quot;,&quot;hoy_por_hoy_comunitat_valenciana&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Miguel&#x20;&#x5C;u00c1ngel&#x20;Campos&#x3B;Juan&#x20;Magraner&#x3B;Ana&#x20;Talens&#x3B;Eva&#x20;Almunia&quot;,&quot;radio_valencia&#x3B;hoy_por_hoy_comunitat_valenciana&#x3B;politica&quot;&#x5D;"><span class="icono_whatsapp">Whatsapp</span></a></li>
                                <li><a id="enl_download" href="https://prisa-es.mc.tritondigital.com/SER_SER_COMUNIDAD_VALENCIANA_HOY_POR_HOY/media/2018/9/18/004RD010000000342126.mp3?dist=PRISA_ES_CADENASER_WEB_DOWNLOAD&amp;csegid=22000" rel="nofollow" target="_blank" data-seguimiento-download="&#x5B;&quot;descargar&#x20;&quot;,&quot;audio&quot;,&quot;Informativo&#x20;de&#x20;las&#x20;8.20&#x20;Hoy&#x20;por&#x20;Hoy&#x20;Comunitat&#x20;Valenciana&#x20;&#x28;18&#x5C;&#x2F;09&#x5C;&#x2F;2018&#x29;&quot;,&quot;004RD010000000342126&quot;,&quot;aod&quot;,&quot;hoy_por_hoy_comunitat_valenciana&quot;,&quot;radio_valencia&quot;,&quot;politica&quot;,594374,&quot;manual&quot;,&quot;hoy_por_hoy_comunitat_valenciana&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Miguel&#x20;&#x5C;u00c1ngel&#x20;Campos&#x3B;Juan&#x20;Magraner&#x3B;Ana&#x20;Talens&#x3B;Eva&#x20;Almunia&quot;,&quot;radio_valencia&#x3B;hoy_por_hoy_comunitat_valenciana&#x3B;politica&quot;&#x5D;" download><span class="icono_descargar"></span> Descargar</a></li>
                            </ul>
        </div>
    </div>
    <h2 itemprop="alternativeHeadline">Informativo de las 8.20 Hoy por Hoy Comunitat Valenciana (18/09/2018)</h2>
            <div class="cnt-body">
<div id="acordeon_trascripcion" class="acordeon">
    <div class="acordeon__titulo">
    <a href="javascript:;"><span class="new">NEW!</span> Transcripción completa</a>
    <a class="faq enlace-tip" href="javascript:;">
    ¿Pero esto qué es?
    <span class="modal-tip">
    <span class="modal-tip__titulo">NUEVAS TRANSCRIPCIONES INTERACTIVAS DE PLAYSER</span>
    <span class="modal-tip__contenido">
    <span>
    <span class="icono_buscar"></span>
    Busca dentro de los programas para encontrar lo que te interesa
    </span>
    <span>
    <span class="icono_pinchar"></span>
    Pincha en cualquier palabra para reproducir desde ese punto
    </span>
    </span>
    </span>
    </a>
    </div>
    <div class="acordeon__contenido">
    <div class="transcripcion">
    <div class="transcripcion__buscador ">
        <div class="legal">
            <p>AVISO LEGAL: El presente texto es una transcripción automática de un contenido de radiodifusión sonora, por lo que no se garantiza la exactitud del mismo. Para citar este contenido, deben remitirse al audio original, respetando cualesquiera derechos de propiedad industrial y/o intelectual protejan dicho contenido.</p>
        </div>
        <div id="noBusquedaTranscripcion" class="legal error" style="display:none;">
            <p><strong>No hay resultados</strong></p>
        </div>
    <div class="transcripcion__buscador-campo">
    <input id="transcripcion__buscador-texto" type="text">
    <a class="boton-buscar-anterior btn_ant_buscador">Anterior</a>
    <a class="boton-buscar-siguiente btn_sig_buscador">Siguiente</a>
    </div>
    <button class="transcripcion__buscador-boton btn-primary">BUSCAR</button>
    <div class="botones-movil">
        <a id="boton-transcripcion-buscador" class="boton-transcripcion-buscador" href="javascript:;"><span class="icon-lupa"></span></a>
        <a id="boton-transcripcion-ampliar" class="boton-transcripcion-ampliar" href="javascript:;"><span>A<sup>+</sup><sup class="ocultar">-</sup></span></a>
    </div>
     <div class="transcripcion__paginacion">
        <a class="paginacion_anterior btn_ant_buscador" href="javascript:;">Anterior</a>
        <div class="paginacion_numero"></div>
        <a class="paginacion_siguiente btn_sig_buscador" href="javascript:;">Siguiente</a>
      </div><!-- === .transcripcion__paginacion === -->
    </div>
    <div class="transcripcion__contenido" itemprop="articleBody">
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1552</span>
    <span class="interaccion__minuto">00:00</span>
    <p>
                <span class='p_trascripcion' data-stime='1.610' style='cursor:pointer;'>hoy</span>
                <span class='p_trascripcion' data-stime='1.840' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='2.060' style='cursor:pointer;'>hoy</span>
                <span class='p_trascripcion' data-stime='2.460' style='cursor:pointer;'>Comunitat</span>
                <span class='p_trascripcion' data-stime='3.120' style='cursor:pointer;'>Valenciana</span>
                <span class='p_trascripcion' data-stime='4.950' style='cursor:pointer;'>Juan</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1</span>
    <span class="interaccion__minuto">00:07</span>
    <p>
                <span class='p_trascripcion' data-stime='7.700' style='cursor:pointer;'>qué</span>
                <span class='p_trascripcion' data-stime='7.850' style='cursor:pointer;'>tal</span>
                <span class='p_trascripcion' data-stime='8.090' style='cursor:pointer;'>buenos</span>
                <span class='p_trascripcion' data-stime='8.330' style='cursor:pointer;'>días</span>
                <span class='p_trascripcion' data-stime='8.780' style='cursor:pointer;'>Berto</span>
                <span class='p_trascripcion' data-stime='9.270' style='cursor:pointer;'>pintó</span>
                <span class='p_trascripcion' data-stime='9.630' style='cursor:pointer;'>concesionario</span>
                <span class='p_trascripcion' data-stime='10.430' style='cursor:pointer;'>oficial</span>
                <span class='p_trascripcion' data-stime='10.940' style='cursor:pointer;'>BMW</span>
                <span class='p_trascripcion' data-stime='11.510' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='11.570' style='cursor:pointer;'>Valencia</span>
                <span class='p_trascripcion' data-stime='12.170' style='cursor:pointer;'>tío</span>
                <span class='p_trascripcion' data-stime='12.480' style='cursor:pointer;'>ofrece</span>
                <span class='p_trascripcion' data-stime='13.190' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='13.490' style='cursor:pointer;'>tráfico</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1552</span>
    <span class="interaccion__minuto">00:14</span>
    <p>
                <span class='p_trascripcion' data-stime='14.180' style='cursor:pointer;'>Dirección</span>
                <span class='p_trascripcion' data-stime='14.720' style='cursor:pointer;'>General</span>
                <span class='p_trascripcion' data-stime='15.020' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='15.110' style='cursor:pointer;'>Tráfico</span>
                <span class='p_trascripcion' data-stime='15.500' style='cursor:pointer;'>Teresa</span>
                <span class='p_trascripcion' data-stime='15.800' style='cursor:pointer;'>Serrano</span>
                <span class='p_trascripcion' data-stime='16.430' style='cursor:pointer;'>buenos</span>
                <span class='p_trascripcion' data-stime='16.730' style='cursor:pointer;'>días</span>
                <span class='p_trascripcion' data-stime='17.390' style='cursor:pointer;'>buenos</span>
                <span class='p_trascripcion' data-stime='17.660' style='cursor:pointer;'>días</span>
                <span class='p_trascripcion' data-stime='17.900' style='cursor:pointer;'>pues</span>
                <span class='p_trascripcion' data-stime='18.070' style='cursor:pointer;'>hasta</span>
                <span class='p_trascripcion' data-stime='18.320' style='cursor:pointer;'>ahora</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 2</span>
    <span class="interaccion__minuto">00:18</span>
    <p>
                <span class='p_trascripcion' data-stime='18.480' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='18.600' style='cursor:pointer;'>tenemos</span>
                <span class='p_trascripcion' data-stime='18.990' style='cursor:pointer;'>tráfico</span>
                <span class='p_trascripcion' data-stime='19.350' style='cursor:pointer;'>intenso</span>
                <span class='p_trascripcion' data-stime='20.160' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='20.370' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='20.520' style='cursor:pointer;'>principales</span>
                <span class='p_trascripcion' data-stime='20.970' style='cursor:pointer;'>accesos</span>
                <span class='p_trascripcion' data-stime='21.540' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='21.630' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='21.720' style='cursor:pointer;'>capital</span>
                <span class='p_trascripcion' data-stime='22.020' style='cursor:pointer;'>valenciana</span>
                <span class='p_trascripcion' data-stime='22.980' style='cursor:pointer;'>además</span>
                <span class='p_trascripcion' data-stime='23.460' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='23.670' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='24.030' style='cursor:pointer;'>veintiuno</span>
                <span class='p_trascripcion' data-stime='24.480' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='24.570' style='cursor:pointer;'>Alboraya</span>
                <span class='p_trascripcion' data-stime='25.080' style='cursor:pointer;'>también</span>
                <span class='p_trascripcion' data-stime='25.320' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='25.410' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='25.470' style='cursor:pointer;'>V30</span>
                <span class='p_trascripcion' data-stime='26.010' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='26.070' style='cursor:pointer;'>Quart</span>
                <span class='p_trascripcion' data-stime='26.250' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='26.310' style='cursor:pointer;'>Poblet</span>
                <span class='p_trascripcion' data-stime='26.670' style='cursor:pointer;'>hacia</span>
                <span class='p_trascripcion' data-stime='26.940' style='cursor:pointer;'>la</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1552</span>
    <span class="interaccion__minuto">00:27</span>
    <p>
                <span class='p_trascripcion' data-stime='27.330' style='cursor:pointer;'>siete</span>
                <span class='p_trascripcion' data-stime='28.660' style='cursor:pointer;'>B30</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 2</span>
    <span class="interaccion__minuto">00:29</span>
    <p>
                <span class='p_trascripcion' data-stime='29.830' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='29.910' style='cursor:pointer;'>terna</span>
                <span class='p_trascripcion' data-stime='30.550' style='cursor:pointer;'>hacia</span>
                <span class='p_trascripcion' data-stime='30.850' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='30.970' style='cursor:pointer;'>V30</span>
                <span class='p_trascripcion' data-stime='31.990' style='cursor:pointer;'>esa</span>
                <span class='p_trascripcion' data-stime='32.320' style='cursor:pointer;'>especialmente</span>
                <span class='p_trascripcion' data-stime='33.280' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='33.490' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='33.670' style='cursor:pointer;'>accidente</span>
                <span class='p_trascripcion' data-stime='34.330' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='34.450' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='34.510' style='cursor:pointer;'>ha</span>
                <span class='p_trascripcion' data-stime='34.540' style='cursor:pointer;'>producido</span>
                <span class='p_trascripcion' data-stime='35.350' style='cursor:pointer;'>esta</span>
                <span class='p_trascripcion' data-stime='35.620' style='cursor:pointer;'>mañana</span>
                <span class='p_trascripcion' data-stime='35.950' style='cursor:pointer;'>además</span>
                <span class='p_trascripcion' data-stime='36.250' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='36.370' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='36.430' style='cursor:pointer;'>Nacional</span>
                <span class='p_trascripcion' data-stime='36.760' style='cursor:pointer;'>doscientos</span>
                <span class='p_trascripcion' data-stime='37.090' style='cursor:pointer;'>veinte</span>
                <span class='p_trascripcion' data-stime='37.480' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='37.690' style='cursor:pointer;'>Manises</span>
                <span class='p_trascripcion' data-stime='38.170' style='cursor:pointer;'>también</span>
                <span class='p_trascripcion' data-stime='38.440' style='cursor:pointer;'>encontramos</span>
                <span class='p_trascripcion' data-stime='39.010' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='39.100' style='cursor:pointer;'>esta</span>
                <span class='p_trascripcion' data-stime='39.310' style='cursor:pointer;'>hora</span>
                <span class='p_trascripcion' data-stime='39.820' style='cursor:pointer;'>tráfico</span>
                <span class='p_trascripcion' data-stime='40.240' style='cursor:pointer;'>muy</span>
                <span class='p_trascripcion' data-stime='40.600' style='cursor:pointer;'>intenso</span>
                <span class='p_trascripcion' data-stime='41.020' style='cursor:pointer;'>sentido</span>
                <span class='p_trascripcion' data-stime='41.500' style='cursor:pointer;'>V30</span>
                <span class='p_trascripcion' data-stime='42.640' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='42.940' style='cursor:pointer;'>Picanya</span>
                <span class='p_trascripcion' data-stime='43.410' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='43.510' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='43.630' style='cursor:pointer;'>ACB</span>
                <span class='p_trascripcion' data-stime='43.930' style='cursor:pointer;'>XXXVI</span>
                <span class='p_trascripcion' data-stime='44.560' style='cursor:pointer;'>sentido</span>
                <span class='p_trascripcion' data-stime='45.010' style='cursor:pointer;'>entrada</span>
                <span class='p_trascripcion' data-stime='45.640' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='45.790' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='46.010' style='cursor:pointer;'>A</span>
                <span class='p_trascripcion' data-stime='46.030' style='cursor:pointer;'>tres</span>
                <span class='p_trascripcion' data-stime='46.240' style='cursor:pointer;'>también</span>
                <span class='p_trascripcion' data-stime='46.500' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='46.560' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='46.660' style='cursor:pointer;'>primeros</span>
                <span class='p_trascripcion' data-stime='46.960' style='cursor:pointer;'>kilómetros</span>
                <span class='p_trascripcion' data-stime='47.500' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='47.650' style='cursor:pointer;'>entrada</span>
                <span class='p_trascripcion' data-stime='48.280' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='48.400' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='48.520' style='cursor:pointer;'>capital</span>
                <span class='p_trascripcion' data-stime='48.940' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='49.180' style='cursor:pointer;'>Turia</span>
                <span class='p_trascripcion' data-stime='49.600' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='49.750' style='cursor:pointer;'>Burjassot</span>
                <span class='p_trascripcion' data-stime='50.380' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='50.500' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='50.590' style='cursor:pointer;'>CV</span>
                <span class='p_trascripcion' data-stime='50.920' style='cursor:pointer;'>treinta</span>
                <span class='p_trascripcion' data-stime='51.220' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='51.250' style='cursor:pointer;'>cinco</span>
                <span class='p_trascripcion' data-stime='51.640' style='cursor:pointer;'>también</span>
                <span class='p_trascripcion' data-stime='51.970' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='52.120' style='cursor:pointer;'>entrada</span>
                <span class='p_trascripcion' data-stime='52.990' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='53.230' style='cursor:pointer;'>San</span>
                <span class='p_trascripcion' data-stime='53.440' style='cursor:pointer;'>Antonio</span>
                <span class='p_trascripcion' data-stime='53.740' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='53.830' style='cursor:pointer;'>Benagéber</span>
                <span class='p_trascripcion' data-stime='54.310' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='54.370' style='cursor:pointer;'>esa</span>
                <span class='p_trascripcion' data-stime='54.550' style='cursor:pointer;'>misma</span>
                <span class='p_trascripcion' data-stime='54.850' style='cursor:pointer;'>CV</span>
                <span class='p_trascripcion' data-stime='55.150' style='cursor:pointer;'>treinta</span>
                <span class='p_trascripcion' data-stime='55.430' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='55.460' style='cursor:pointer;'>cinco</span>
                <span class='p_trascripcion' data-stime='56.140' style='cursor:pointer;'>también</span>
                <span class='p_trascripcion' data-stime='56.590' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='56.770' style='cursor:pointer;'>entrada</span>
                <span class='p_trascripcion' data-stime='57.040' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='57.070' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='57.160' style='cursor:pointer;'>capital</span>
                <span class='p_trascripcion' data-stime='57.520' style='cursor:pointer;'>como</span>
                <span class='p_trascripcion' data-stime='57.790' style='cursor:pointer;'>veis</span>
                <span class='p_trascripcion' data-stime='58.030' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='58.120' style='cursor:pointer;'>esta</span>
                <span class='p_trascripcion' data-stime='58.360' style='cursor:pointer;'>hora</span>
                <span class='p_trascripcion' data-stime='58.960' style='cursor:pointer;'>paciencia</span>
                <span class='p_trascripcion' data-stime='59.530' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='59.590' style='cursor:pointer;'>volante</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1217</span>
    <span class="interaccion__minuto">01:00</span>
    <p>
                <span class='p_trascripcion' data-stime='60.530' style='cursor:pointer;'>mucho</span>
                <span class='p_trascripcion' data-stime='60.830' style='cursor:pointer;'>divertido</span>
                <span class='p_trascripcion' data-stime='61.430' style='cursor:pointer;'>está</span>
                <span class='p_trascripcion' data-stime='61.610' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='61.730' style='cursor:pointer;'>cosa</span>
                <span class='p_trascripcion' data-stime='62.240' style='cursor:pointer;'>ha</span>
                <span class='p_trascripcion' data-stime='62.480' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='62.600' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='62.720' style='cursor:pointer;'>carretera</span>
                <span class='p_trascripcion' data-stime='63.230' style='cursor:pointer;'>allí</span>
                <span class='p_trascripcion' data-stime='63.410' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='63.530' style='cursor:pointer;'>Valencia</span>
                <span class='p_trascripcion' data-stime='63.920' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='63.950' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='64.070' style='cursor:pointer;'>calles</span>
                <span class='p_trascripcion' data-stime='64.280' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='64.370' style='cursor:pointer;'>Valencia</span>
                <span class='p_trascripcion' data-stime='64.850' style='cursor:pointer;'>Ana</span>
                <span class='p_trascripcion' data-stime='64.970' style='cursor:pointer;'>Talent</span>
                <span class='p_trascripcion' data-stime='65.300' style='cursor:pointer;'>buenos</span>
                <span class='p_trascripcion' data-stime='65.510' style='cursor:pointer;'>días</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 0141</span>
    <span class="interaccion__minuto">01:05</span>
    <p>
                <span class='p_trascripcion' data-stime='65.850' style='cursor:pointer;'>buenos</span>
                <span class='p_trascripcion' data-stime='66.240' style='cursor:pointer;'>días</span>
                <span class='p_trascripcion' data-stime='66.480' style='cursor:pointer;'>también</span>
                <span class='p_trascripcion' data-stime='66.750' style='cursor:pointer;'>está</span>
                <span class='p_trascripcion' data-stime='66.900' style='cursor:pointer;'>complicada</span>
                <span class='p_trascripcion' data-stime='67.380' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='67.470' style='cursor:pointer;'>cosa</span>
                <span class='p_trascripcion' data-stime='67.740' style='cursor:pointer;'>hay</span>
                <span class='p_trascripcion' data-stime='67.800' style='cursor:pointer;'>congestión</span>
                <span class='p_trascripcion' data-stime='68.340' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='68.430' style='cursor:pointer;'>Pío</span>
                <span class='p_trascripcion' data-stime='68.610' style='cursor:pointer;'>Baroja</span>
                <span class='p_trascripcion' data-stime='68.940' style='cursor:pointer;'>desde</span>
                <span class='p_trascripcion' data-stime='69.150' style='cursor:pointer;'>General</span>
                <span class='p_trascripcion' data-stime='69.420' style='cursor:pointer;'>Avilés</span>
                <span class='p_trascripcion' data-stime='70.170' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='70.320' style='cursor:pointer;'>Manuel</span>
                <span class='p_trascripcion' data-stime='70.650' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='70.740' style='cursor:pointer;'>Falla</span>
                <span class='p_trascripcion' data-stime='71.400' style='cursor:pointer;'>desde</span>
                <span class='p_trascripcion' data-stime='71.820' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='72.060' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='72.150' style='cursor:pointer;'>Ford</span>
                <span class='p_trascripcion' data-stime='72.480' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='72.630' style='cursor:pointer;'>General</span>
                <span class='p_trascripcion' data-stime='73.170' style='cursor:pointer;'>Avilés</span>
                <span class='p_trascripcion' data-stime='73.770' style='cursor:pointer;'>también</span>
                <span class='p_trascripcion' data-stime='74.220' style='cursor:pointer;'>hay</span>
                <span class='p_trascripcion' data-stime='74.430' style='cursor:pointer;'>densidad</span>
                <span class='p_trascripcion' data-stime='74.900' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='74.960' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='75.060' style='cursor:pointer;'>zona</span>
                <span class='p_trascripcion' data-stime='75.270' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='75.360' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='75.420' style='cursor:pointer;'>avenida</span>
                <span class='p_trascripcion' data-stime='75.720' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='75.840' style='cursor:pointer;'>Cid</span>
                <span class='p_trascripcion' data-stime='76.480' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='76.650' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='76.770' style='cursor:pointer;'>avenida</span>
                <span class='p_trascripcion' data-stime='77.070' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='77.160' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='77.400' style='cursor:pointer;'>Hermanos</span>
                <span class='p_trascripcion' data-stime='78.030' style='cursor:pointer;'>Machado</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 0598</span>
    <span class="interaccion__minuto">01:18</span>
    <p>
                <span class='p_trascripcion' data-stime='78.990' style='cursor:pointer;'>cómo</span>
                <span class='p_trascripcion' data-stime='79.270' style='cursor:pointer;'>serían</span>
                <span class='p_trascripcion' data-stime='79.610' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='79.790' style='cursor:pointer;'>coches</span>
                <span class='p_trascripcion' data-stime='80.240' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='80.420' style='cursor:pointer;'>mañana</span>
                <span class='p_trascripcion' data-stime='81.130' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='81.260' style='cursor:pointer;'>futuro</span>
                <span class='p_trascripcion' data-stime='81.700' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='81.780' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='81.930' style='cursor:pointer;'>espera</span>
                <span class='p_trascripcion' data-stime='82.580' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='82.790' style='cursor:pointer;'>conduce</span>
                <span class='p_trascripcion' data-stime='83.270' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='83.450' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='83.570' style='cursor:pointer;'>BMW</span>
                <span class='p_trascripcion' data-stime='84.110' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='84.260' style='cursor:pointer;'>tres</span>
                <span class='p_trascripcion' data-stime='84.560' style='cursor:pointer;'>cien</span>
                <span class='p_trascripcion' data-stime='84.790' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='84.950' style='cursor:pointer;'>cien</span>
                <span class='p_trascripcion' data-stime='85.190' style='cursor:pointer;'>eléctrico</span>
                <span class='p_trascripcion' data-stime='85.970' style='cursor:pointer;'>desde</span>
                <span class='p_trascripcion' data-stime='86.270' style='cursor:pointer;'>diecinueve</span>
                <span class='p_trascripcion' data-stime='86.810' style='cursor:pointer;'>euros</span>
                <span class='p_trascripcion' data-stime='87.110' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='87.230' style='cursor:pointer;'>día</span>
                <span class='p_trascripcion' data-stime='87.470' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='87.680' style='cursor:pointer;'>todos</span>
                <span class='p_trascripcion' data-stime='88.040' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='88.250' style='cursor:pointer;'>servicios</span>
                <span class='p_trascripcion' data-stime='88.760' style='cursor:pointer;'>incluidos</span>
                <span class='p_trascripcion' data-stime='89.390' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='89.480' style='cursor:pointer;'>sin</span>
                <span class='p_trascripcion' data-stime='89.690' style='cursor:pointer;'>entrada</span>
                <span class='p_trascripcion' data-stime='90.120' style='cursor:pointer;'>renting</span>
                <span class='p_trascripcion' data-stime='90.470' style='cursor:pointer;'>ofertado</span>
                <span class='p_trascripcion' data-stime='90.980' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='91.150' style='cursor:pointer;'>alfabeto</span>
                <span class='p_trascripcion' data-stime='91.550' style='cursor:pointer;'>España</span>
                <span class='p_trascripcion' data-stime='92.030' style='cursor:pointer;'>Live</span>
                <span class='p_trascripcion' data-stime='92.260' style='cursor:pointer;'>management</span>
                <span class='p_trascripcion' data-stime='92.820' style='cursor:pointer;'>esa</span>
                <span class='p_trascripcion' data-stime='92.960' style='cursor:pointer;'>oferta</span>
                <span class='p_trascripcion' data-stime='93.320' style='cursor:pointer;'>válida</span>
                <span class='p_trascripcion' data-stime='93.650' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='93.830' style='cursor:pointer;'>pedidos</span>
                <span class='p_trascripcion' data-stime='94.190' style='cursor:pointer;'>hasta</span>
                <span class='p_trascripcion' data-stime='94.400' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='94.490' style='cursor:pointer;'>XXXI</span>
                <span class='p_trascripcion' data-stime='95.030' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='95.150' style='cursor:pointer;'>diciembre</span>
                <span class='p_trascripcion' data-stime='95.630' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='95.720' style='cursor:pointer;'>dos</span>
                <span class='p_trascripcion' data-stime='95.900' style='cursor:pointer;'>mil</span>
                <span class='p_trascripcion' data-stime='96.080' style='cursor:pointer;'>dieciocho</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 3</span>
    <span class="interaccion__minuto">01:36</span>
    <p>
                <span class='p_trascripcion' data-stime='96.810' style='cursor:pointer;'>pues</span>
                <span class='p_trascripcion' data-stime='96.960' style='cursor:pointer;'>Matín</span>
                <span class='p_trascripcion' data-stime='97.230' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='97.380' style='cursor:pointer;'>puntos</span>
                <span class='p_trascripcion' data-stime='97.710' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='97.770' style='cursor:pointer;'>venta</span>
                <span class='p_trascripcion' data-stime='98.040' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='98.170' style='cursor:pointer;'>Bartoli</span>
                <span class='p_trascripcion' data-stime='98.580' style='cursor:pointer;'>o</span>
                <span class='p_trascripcion' data-stime='98.780' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='98.910' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='99.000' style='cursor:pointer;'>web</span>
                <span class='p_trascripcion' data-stime='99.240' style='cursor:pointer;'>Berto</span>
                <span class='p_trascripcion' data-stime='99.540' style='cursor:pointer;'>Lim</span>
                <span class='p_trascripcion' data-stime='99.750' style='cursor:pointer;'>punto</span>
                <span class='p_trascripcion' data-stime='100.080' style='cursor:pointer;'>BMW</span>
                <span class='p_trascripcion' data-stime='100.530' style='cursor:pointer;'>punto</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1217</span>
    <span class="interaccion__minuto">01:40</span>
    <p>
                <span class='p_trascripcion' data-stime='100.930' style='cursor:pointer;'>pues</span>
                <span class='p_trascripcion' data-stime='101.550' style='cursor:pointer;'>visto</span>
                <span class='p_trascripcion' data-stime='102.000' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='102.090' style='cursor:pointer;'>tráfico</span>
                <span class='p_trascripcion' data-stime='102.630' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='102.840' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='102.960' style='cursor:pointer;'>cielo</span>
                <span class='p_trascripcion' data-stime='103.290' style='cursor:pointer;'>gris</span>
                <span class='p_trascripcion' data-stime='103.570' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='103.610' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='103.710' style='cursor:pointer;'>suelo</span>
                <span class='p_trascripcion' data-stime='103.950' style='cursor:pointer;'>mojado</span>
                <span class='p_trascripcion' data-stime='104.550' style='cursor:pointer;'>toca</span>
                <span class='p_trascripcion' data-stime='104.860' style='cursor:pointer;'>saber</span>
                <span class='p_trascripcion' data-stime='105.110' style='cursor:pointer;'>cómo</span>
                <span class='p_trascripcion' data-stime='105.320' style='cursor:pointer;'>viene</span>
                <span class='p_trascripcion' data-stime='105.530' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='105.630' style='cursor:pointer;'>día</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1552</span>
    <span class="interaccion__minuto">01:47</span>
    <p>
                <span class='p_trascripcion' data-stime='107.880' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='108.390' style='cursor:pointer;'>valentía</span>
                <span class='p_trascripcion' data-stime='109.140' style='cursor:pointer;'>patrocina</span>
                <span class='p_trascripcion' data-stime='109.770' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='109.860' style='cursor:pointer;'>tiempo</span>
                <span class='p_trascripcion' data-stime='110.520' style='cursor:pointer;'>bien</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1217</span>
    <span class="interaccion__minuto">01:50</span>
    <p>
                <span class='p_trascripcion' data-stime='110.840' style='cursor:pointer;'>ha</span>
                <span class='p_trascripcion' data-stime='110.900' style='cursor:pointer;'>pasado</span>
                <span class='p_trascripcion' data-stime='111.260' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='111.410' style='cursor:pointer;'>agua</span>
                <span class='p_trascripcion' data-stime='111.620' style='cursor:pointer;'>Si</span>
                <span class='p_trascripcion' data-stime='111.740' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='111.830' style='cursor:pointer;'>cumple</span>
                <span class='p_trascripcion' data-stime='112.130' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='112.190' style='cursor:pointer;'>pronóstico</span>
                <span class='p_trascripcion' data-stime='112.790' style='cursor:pointer;'>tormentas</span>
                <span class='p_trascripcion' data-stime='113.300' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='113.450' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='113.540' style='cursor:pointer;'>mañana</span>
                <span class='p_trascripcion' data-stime='113.870' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='113.960' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='114.080' style='cursor:pointer;'>litoral</span>
                <span class='p_trascripcion' data-stime='114.470' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='114.590' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='114.770' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='114.890' style='cursor:pointer;'>tarde</span>
                <span class='p_trascripcion' data-stime='115.190' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='115.310' style='cursor:pointer;'>trasladarán</span>
                <span class='p_trascripcion' data-stime='115.850' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='115.970' style='cursor:pointer;'>interior</span>
                <span class='p_trascripcion' data-stime='116.480' style='cursor:pointer;'>temperaturas</span>
                <span class='p_trascripcion' data-stime='117.290' style='cursor:pointer;'>sin</span>
                <span class='p_trascripcion' data-stime='117.650' style='cursor:pointer;'>cambios</span>
                <span class='p_trascripcion' data-stime='118.130' style='cursor:pointer;'>veintiún</span>
                <span class='p_trascripcion' data-stime='118.580' style='cursor:pointer;'>grados</span>
                <span class='p_trascripcion' data-stime='118.850' style='cursor:pointer;'>ahora</span>
                <span class='p_trascripcion' data-stime='119.060' style='cursor:pointer;'>mismo</span>
                <span class='p_trascripcion' data-stime='119.330' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='119.390' style='cursor:pointer;'>Valencia</span>
                <span class='p_trascripcion' data-stime='119.840' style='cursor:pointer;'>veintiocho</span>
                <span class='p_trascripcion' data-stime='120.380' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='120.440' style='cursor:pointer;'>mediodía</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 4</span>
    <span class="interaccion__minuto">02:01</span>
    <p>
                <span class='p_trascripcion' data-stime='121.250' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='121.370' style='cursor:pointer;'>vista</span>
                <span class='p_trascripcion' data-stime='121.650' style='cursor:pointer;'>Careaga</span>
                <span class='p_trascripcion' data-stime='122.330' style='cursor:pointer;'>te</span>
                <span class='p_trascripcion' data-stime='122.450' style='cursor:pointer;'>levantas</span>
                <span class='p_trascripcion' data-stime='122.810' style='cursor:pointer;'>te</span>
                <span class='p_trascripcion' data-stime='122.930' style='cursor:pointer;'>mil</span>
                <span class='p_trascripcion' data-stime='123.140' style='cursor:pointer;'>veces</span>
                <span class='p_trascripcion' data-stime='123.470' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='123.650' style='cursor:pointer;'>ver</span>
                <span class='p_trascripcion' data-stime='123.800' style='cursor:pointer;'>si</span>
                <span class='p_trascripcion' data-stime='123.890' style='cursor:pointer;'>le</span>
                <span class='p_trascripcion' data-stime='124.010' style='cursor:pointer;'>bajaba</span>
                <span class='p_trascripcion' data-stime='124.310' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='124.370' style='cursor:pointer;'>fiebre</span>
                <span class='p_trascripcion' data-stime='124.830' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='124.970' style='cursor:pointer;'>recogida</span>
                <span class='p_trascripcion' data-stime='125.420' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='125.480' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='125.570' style='cursor:pointer;'>cole</span>
                <span class='p_trascripcion' data-stime='126.110' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='126.210' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='126.320' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='126.470' style='cursor:pointer;'>primera</span>
                <span class='p_trascripcion' data-stime='126.740' style='cursor:pointer;'>fiesta</span>
                <span class='p_trascripcion' data-stime='127.010' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='127.070' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='127.160' style='cursor:pointer;'>Instituto</span>
                <span class='p_trascripcion' data-stime='127.910' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='128.000' style='cursor:pointer;'>repente</span>
                <span class='p_trascripcion' data-stime='128.300' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='128.440' style='cursor:pointer;'>día</span>
                <span class='p_trascripcion' data-stime='128.740' style='cursor:pointer;'>trataba</span>
                <span class='p_trascripcion' data-stime='129.080' style='cursor:pointer;'>me</span>
                <span class='p_trascripcion' data-stime='129.170' style='cursor:pointer;'>dejas</span>
                <span class='p_trascripcion' data-stime='129.470' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='129.590' style='cursor:pointer;'>coche</span>
                <span class='p_trascripcion' data-stime='130.460' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='130.750' style='cursor:pointer;'>dejas</span>
                <span class='p_trascripcion' data-stime='131.330' style='cursor:pointer;'>nuevo</span>
                <span class='p_trascripcion' data-stime='131.690' style='cursor:pointer;'>Subaru</span>
                <span class='p_trascripcion' data-stime='132.040' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='132.470' style='cursor:pointer;'>máxima</span>
                <span class='p_trascripcion' data-stime='132.950' style='cursor:pointer;'>seguridad</span>
                <span class='p_trascripcion' data-stime='133.370' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='133.430' style='cursor:pointer;'>serie</span>
                <span class='p_trascripcion' data-stime='133.820' style='cursor:pointer;'>desde</span>
                <span class='p_trascripcion' data-stime='134.120' style='cursor:pointer;'>veintinueve</span>
                <span class='p_trascripcion' data-stime='134.630' style='cursor:pointer;'>mil</span>
                <span class='p_trascripcion' data-stime='134.780' style='cursor:pointer;'>novecientos</span>
                <span class='p_trascripcion' data-stime='135.260' style='cursor:pointer;'>euros</span>
                <span class='p_trascripcion' data-stime='135.800' style='cursor:pointer;'>Subaru</span>
                <span class='p_trascripcion' data-stime='136.490' style='cursor:pointer;'>vivir</span>
                <span class='p_trascripcion' data-stime='137.060' style='cursor:pointer;'>debería</span>
                <span class='p_trascripcion' data-stime='137.420' style='cursor:pointer;'>ser</span>
                <span class='p_trascripcion' data-stime='137.600' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='137.660' style='cursor:pointer;'>viaje</span>
                <span class='p_trascripcion' data-stime='137.960' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='138.210' style='cursor:pointer;'>eh</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 5</span>
    <span class="interaccion__minuto">02:18</span>
    <p>
                <span class='p_trascripcion' data-stime='138.280' style='cursor:pointer;'>bueno</span>
                <span class='p_trascripcion' data-stime='138.600' style='cursor:pointer;'>conocerlo</span>
                <span class='p_trascripcion' data-stime='139.000' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='139.240' style='cursor:pointer;'>Subaru</span>
                <span class='p_trascripcion' data-stime='139.570' style='cursor:pointer;'>Valencia</span>
                <span class='p_trascripcion' data-stime='140.170' style='cursor:pointer;'>Pista</span>
                <span class='p_trascripcion' data-stime='140.500' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='140.620' style='cursor:pointer;'>Silla</span>
                <span class='p_trascripcion' data-stime='141.070' style='cursor:pointer;'>salida</span>
                <span class='p_trascripcion' data-stime='141.520' style='cursor:pointer;'>once</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1217</span>
    <span class="interaccion__minuto">02:25</span>
    <p>
                <span class='p_trascripcion' data-stime='145.130' style='cursor:pointer;'>comenzamos</span>
                <span class='p_trascripcion' data-stime='145.810' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='145.880' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='145.970' style='cursor:pointer;'>hacemos</span>
                <span class='p_trascripcion' data-stime='146.330' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='146.480' style='cursor:pointer;'>una</span>
                <span class='p_trascripcion' data-stime='146.660' style='cursor:pointer;'>noticia</span>
                <span class='p_trascripcion' data-stime='147.050' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='147.170' style='cursor:pointer;'>les</span>
                <span class='p_trascripcion' data-stime='147.320' style='cursor:pointer;'>avanzó</span>
                <span class='p_trascripcion' data-stime='147.710' style='cursor:pointer;'>ayer</span>
                <span class='p_trascripcion' data-stime='147.980' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='148.160' style='cursor:pointer;'>cadena</span>
                <span class='p_trascripcion' data-stime='148.550' style='cursor:pointer;'>SER</span>
                <span class='p_trascripcion' data-stime='148.880' style='cursor:pointer;'>Radio</span>
                <span class='p_trascripcion' data-stime='149.240' style='cursor:pointer;'>Valencia</span>
                <span class='p_trascripcion' data-stime='150.080' style='cursor:pointer;'>accedió</span>
                <span class='p_trascripcion' data-stime='150.590' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='150.680' style='cursor:pointer;'>documento</span>
                <span class='p_trascripcion' data-stime='151.220' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='151.340' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='151.490' style='cursor:pointer;'>Agencia</span>
                <span class='p_trascripcion' data-stime='151.880' style='cursor:pointer;'>Valenciana</span>
                <span class='p_trascripcion' data-stime='152.360' style='cursor:pointer;'>Antifraude</span>
                <span class='p_trascripcion' data-stime='152.990' style='cursor:pointer;'>sobre</span>
                <span class='p_trascripcion' data-stime='153.350' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='153.560' style='cursor:pointer;'>irregularidades</span>
                <span class='p_trascripcion' data-stime='154.460' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='154.550' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='154.700' style='cursor:pointer;'>jubilaciones</span>
                <span class='p_trascripcion' data-stime='155.330' style='cursor:pointer;'>parciales</span>
                <span class='p_trascripcion' data-stime='155.810' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='155.900' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='156.050' style='cursor:pointer;'>EMT</span>
                <span class='p_trascripcion' data-stime='156.920' style='cursor:pointer;'>documento</span>
                <span class='p_trascripcion' data-stime='157.520' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='157.670' style='cursor:pointer;'>indica</span>
                <span class='p_trascripcion' data-stime='158.390' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='158.570' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='158.690' style='cursor:pointer;'>habría</span>
                <span class='p_trascripcion' data-stime='158.960' style='cursor:pointer;'>defraudado</span>
                <span class='p_trascripcion' data-stime='159.530' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='159.590' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='159.740' style='cursor:pointer;'>arcas</span>
                <span class='p_trascripcion' data-stime='160.070' style='cursor:pointer;'>públicas</span>
                <span class='p_trascripcion' data-stime='160.820' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='161.120' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='161.330' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='161.600' style='cursor:pointer;'>millón</span>
                <span class='p_trascripcion' data-stime='162.020' style='cursor:pointer;'>ciento</span>
                <span class='p_trascripcion' data-stime='162.500' style='cursor:pointer;'>veinte</span>
                <span class='p_trascripcion' data-stime='162.830' style='cursor:pointer;'>nueve</span>
                <span class='p_trascripcion' data-stime='163.070' style='cursor:pointer;'>mil</span>
                <span class='p_trascripcion' data-stime='163.280' style='cursor:pointer;'>euros</span>
                <span class='p_trascripcion' data-stime='163.610' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='163.700' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='163.820' style='cursor:pointer;'>periodo</span>
                <span class='p_trascripcion' data-stime='164.240' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='164.340' style='cursor:pointer;'>va</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1552</span>
    <span class="interaccion__minuto">02:44</span>
    <p>
                <span class='p_trascripcion' data-stime='164.420' style='cursor:pointer;'>ah</span>
                <span class='p_trascripcion' data-stime='164.600' style='cursor:pointer;'>desde</span>
                <span class='p_trascripcion' data-stime='164.930' style='cursor:pointer;'>dos</span>
                <span class='p_trascripcion' data-stime='165.110' style='cursor:pointer;'>mil</span>
                <span class='p_trascripcion' data-stime='165.260' style='cursor:pointer;'>catorce</span>
                <span class='p_trascripcion' data-stime='166.010' style='cursor:pointer;'>hasta</span>
                <span class='p_trascripcion' data-stime='166.400' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='166.520' style='cursor:pointer;'>pasado</span>
                <span class='p_trascripcion' data-stime='166.940' style='cursor:pointer;'>mes</span>
                <span class='p_trascripcion' data-stime='167.120' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='167.240' style='cursor:pointer;'>mayo</span>
                <span class='p_trascripcion' data-stime='167.810' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='168.020' style='cursor:pointer;'>nuevo</span>
                <span class='p_trascripcion' data-stime='168.320' style='cursor:pointer;'>Ford</span>
                <span class='p_trascripcion' data-stime='168.590' style='cursor:pointer;'>Focus</span>
                <span class='p_trascripcion' data-stime='169.220' style='cursor:pointer;'>patrocina</span>
                <span class='p_trascripcion' data-stime='170.120' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='170.360' style='cursor:pointer;'>noticia</span>
                <span class='p_trascripcion' data-stime='170.900' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='171.050' style='cursor:pointer;'>día</span>
                <span class='p_trascripcion' data-stime='171.470' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='171.680' style='cursor:pointer;'>Agencia</span>
                <span class='p_trascripcion' data-stime='172.130' style='cursor:pointer;'>concluye</span>
                <span class='p_trascripcion' data-stime='172.610' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='172.730' style='cursor:pointer;'>exista</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 0141</span>
    <span class="interaccion__minuto">02:52</span>
    <p>
                <span class='p_trascripcion' data-stime='172.980' style='cursor:pointer;'>siendo</span>
                <span class='p_trascripcion' data-stime='173.160' style='cursor:pointer;'>una</span>
                <span class='p_trascripcion' data-stime='173.280' style='cursor:pointer;'>norma</span>
                <span class='p_trascripcion' data-stime='173.580' style='cursor:pointer;'>legal</span>
                <span class='p_trascripcion' data-stime='173.910' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='174.030' style='cursor:pointer;'>convenio</span>
                <span class='p_trascripcion' data-stime='174.480' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='174.510' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='174.630' style='cursor:pointer;'>contrato</span>
                <span class='p_trascripcion' data-stime='175.020' style='cursor:pointer;'>laboral</span>
                <span class='p_trascripcion' data-stime='175.420' style='cursor:pointer;'>entre</span>
                <span class='p_trascripcion' data-stime='175.710' style='cursor:pointer;'>EMT</span>
                <span class='p_trascripcion' data-stime='176.300' style='cursor:pointer;'>cada</span>
                <span class='p_trascripcion' data-stime='176.520' style='cursor:pointer;'>trabajador</span>
                <span class='p_trascripcion' data-stime='177.180' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='177.420' style='cursor:pointer;'>fijan</span>
                <span class='p_trascripcion' data-stime='177.900' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='178.020' style='cursor:pointer;'>ciento</span>
                <span class='p_trascripcion' data-stime='178.290' style='cursor:pointer;'>treinta</span>
                <span class='p_trascripcion' data-stime='178.490' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='178.540' style='cursor:pointer;'>uno</span>
                <span class='p_trascripcion' data-stime='179.040' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='179.280' style='cursor:pointer;'>jornadas</span>
                <span class='p_trascripcion' data-stime='179.670' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='179.760' style='cursor:pointer;'>trabajo</span>
                <span class='p_trascripcion' data-stime='180.150' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='180.210' style='cursor:pointer;'>realizar</span>
                <span class='p_trascripcion' data-stime='180.930' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='181.140' style='cursor:pointer;'>cada</span>
                <span class='p_trascripcion' data-stime='181.590' style='cursor:pointer;'>empleado</span>
                <span class='p_trascripcion' data-stime='182.040' style='cursor:pointer;'>jubilado</span>
                <span class='p_trascripcion' data-stime='182.460' style='cursor:pointer;'>parcialmente</span>
                <span class='p_trascripcion' data-stime='183.270' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='183.450' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='183.540' style='cursor:pointer;'>periodo</span>
                <span class='p_trascripcion' data-stime='183.840' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='183.960' style='cursor:pointer;'>hasta</span>
                <span class='p_trascripcion' data-stime='184.260' style='cursor:pointer;'>cuatro</span>
                <span class='p_trascripcion' data-stime='184.560' style='cursor:pointer;'>años</span>
                <span class='p_trascripcion' data-stime='185.160' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='185.310' style='cursor:pointer;'>jubilados</span>
                <span class='p_trascripcion' data-stime='185.700' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='185.760' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='185.850' style='cursor:pointer;'>EMT</span>
                <span class='p_trascripcion' data-stime='186.240' style='cursor:pointer;'>habrían</span>
                <span class='p_trascripcion' data-stime='186.570' style='cursor:pointer;'>realizado</span>
                <span class='p_trascripcion' data-stime='187.050' style='cursor:pointer;'>sesenta</span>
                <span class='p_trascripcion' data-stime='187.410' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='187.440' style='cursor:pointer;'>cinco</span>
                <span class='p_trascripcion' data-stime='187.860' style='cursor:pointer;'>o</span>
                <span class='p_trascripcion' data-stime='187.980' style='cursor:pointer;'>menos</span>
                <span class='p_trascripcion' data-stime='188.250' style='cursor:pointer;'>jornadas</span>
                <span class='p_trascripcion' data-stime='189.030' style='cursor:pointer;'>cobrando</span>
                <span class='p_trascripcion' data-stime='189.630' style='cursor:pointer;'>ciento</span>
                <span class='p_trascripcion' data-stime='189.900' style='cursor:pointer;'>treinta</span>
                <span class='p_trascripcion' data-stime='190.230' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='190.280' style='cursor:pointer;'>uno</span>
                <span class='p_trascripcion' data-stime='190.530' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='190.710' style='cursor:pointer;'>decir</span>
                <span class='p_trascripcion' data-stime='191.250' style='cursor:pointer;'>habrían</span>
                <span class='p_trascripcion' data-stime='191.850' style='cursor:pointer;'>percibido</span>
                <span class='p_trascripcion' data-stime='192.390' style='cursor:pointer;'>salarios</span>
                <span class='p_trascripcion' data-stime='192.840' style='cursor:pointer;'>públicos</span>
                <span class='p_trascripcion' data-stime='193.350' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='193.560' style='cursor:pointer;'>jornadas</span>
                <span class='p_trascripcion' data-stime='194.010' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='194.070' style='cursor:pointer;'>trabajo</span>
                <span class='p_trascripcion' data-stime='194.730' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='194.910' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='195.150' style='cursor:pointer;'>habrían</span>
                <span class='p_trascripcion' data-stime='195.600' style='cursor:pointer;'>realizado</span>
                <span class='p_trascripcion' data-stime='196.350' style='cursor:pointer;'>además</span>
                <span class='p_trascripcion' data-stime='196.680' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='196.740' style='cursor:pointer;'>Agencia</span>
                <span class='p_trascripcion' data-stime='196.980' style='cursor:pointer;'>Antifraude</span>
                <span class='p_trascripcion' data-stime='197.610' style='cursor:pointer;'>ha</span>
                <span class='p_trascripcion' data-stime='197.730' style='cursor:pointer;'>constatado</span>
                <span class='p_trascripcion' data-stime='198.180' style='cursor:pointer;'>incluso</span>
                <span class='p_trascripcion' data-stime='198.510' style='cursor:pointer;'>dos</span>
                <span class='p_trascripcion' data-stime='198.780' style='cursor:pointer;'>casos</span>
                <span class='p_trascripcion' data-stime='199.170' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='199.290' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='199.410' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='199.530' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='199.590' style='cursor:pointer;'>jubilado</span>
                <span class='p_trascripcion' data-stime='200.370' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='200.490' style='cursor:pointer;'>trabajó</span>
                <span class='p_trascripcion' data-stime='201.000' style='cursor:pointer;'>ningún</span>
                <span class='p_trascripcion' data-stime='201.360' style='cursor:pointer;'>día</span>
                <span class='p_trascripcion' data-stime='201.960' style='cursor:pointer;'>cobro</span>
                <span class='p_trascripcion' data-stime='202.380' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='202.620' style='cursor:pointer;'>ciento</span>
                <span class='p_trascripcion' data-stime='203.070' style='cursor:pointer;'>treinta</span>
                <span class='p_trascripcion' data-stime='203.430' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='203.490' style='cursor:pointer;'>uno</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 6</span>
    <span class="interaccion__minuto">03:24</span>
    <p>
                <span class='p_trascripcion' data-stime='204.480' style='cursor:pointer;'>escuchar</span>
                <span class='p_trascripcion' data-stime='205.200' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='205.380' style='cursor:pointer;'>primera</span>
                <span class='p_trascripcion' data-stime='205.740' style='cursor:pointer;'>vez</span>
                <span class='p_trascripcion' data-stime='206.010' style='cursor:pointer;'>tiene</span>
                <span class='p_trascripcion' data-stime='206.280' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='206.610' style='cursor:pointer;'>Kuga</span>
                <span class='p_trascripcion' data-stime='206.880' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='207.060' style='cursor:pointer;'>motor</span>
                <span class='p_trascripcion' data-stime='207.300' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='207.380' style='cursor:pointer;'>como</span>
                <span class='p_trascripcion' data-stime='207.590' style='cursor:pointer;'>usted</span>
                <span class='p_trascripcion' data-stime='207.820' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='207.990' style='cursor:pointer;'>diecisiete</span>
                <span class='p_trascripcion' data-stime='208.500' style='cursor:pointer;'>mil</span>
                <span class='p_trascripcion' data-stime='208.650' style='cursor:pointer;'>novecientos</span>
                <span class='p_trascripcion' data-stime='209.160' style='cursor:pointer;'>cincuenta</span>
                <span class='p_trascripcion' data-stime='209.580' style='cursor:pointer;'>euros</span>
                <span class='p_trascripcion' data-stime='210.210' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='210.450' style='cursor:pointer;'>irrepetible</span>
                <span class='p_trascripcion' data-stime='211.380' style='cursor:pointer;'>financiando</span>
                <span class='p_trascripcion' data-stime='211.860' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='211.980' style='cursor:pointer;'>FC</span>
                <span class='p_trascripcion' data-stime='212.310' style='cursor:pointer;'>van</span>
                <span class='p_trascripcion' data-stime='212.580' style='cursor:pointer;'>condiciones</span>
                <span class='p_trascripcion' data-stime='213.000' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='213.180' style='cursor:pointer;'>punto</span>
                <span class='p_trascripcion' data-stime='213.450' style='cursor:pointer;'>ese</span>
                <span class='p_trascripcion' data-stime='213.600' style='cursor:pointer;'>sólo</span>
                <span class='p_trascripcion' data-stime='213.810' style='cursor:pointer;'>hasta</span>
                <span class='p_trascripcion' data-stime='213.930' style='cursor:pointer;'>final</span>
                <span class='p_trascripcion' data-stime='214.140' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='214.230' style='cursor:pointer;'>mes</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1217</span>
    <span class="interaccion__minuto">03:36</span>
    <p>
                <span class='p_trascripcion' data-stime='216.910' style='cursor:pointer;'>sobre</span>
                <span class='p_trascripcion' data-stime='217.480' style='cursor:pointer;'>in</span>
                <span class='p_trascripcion' data-stime='217.680' style='cursor:pointer;'>tu</span>
                <span class='p_trascripcion' data-stime='217.810' style='cursor:pointer;'>puerto</span>
                <span class='p_trascripcion' data-stime='218.080' style='cursor:pointer;'>mediterráneo</span>
                <span class='p_trascripcion' data-stime='218.740' style='cursor:pointer;'>ese</span>
                <span class='p_trascripcion' data-stime='218.930' style='cursor:pointer;'>proyecto</span>
                <span class='p_trascripcion' data-stime='219.370' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='219.460' style='cursor:pointer;'>macro</span>
                <span class='p_trascripcion' data-stime='219.760' style='cursor:pointer;'>área</span>
                <span class='p_trascripcion' data-stime='219.970' style='cursor:pointer;'>comercial</span>
                <span class='p_trascripcion' data-stime='220.510' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='220.600' style='cursor:pointer;'>unos</span>
                <span class='p_trascripcion' data-stime='220.780' style='cursor:pointer;'>promotores</span>
                <span class='p_trascripcion' data-stime='221.320' style='cursor:pointer;'>quieren</span>
                <span class='p_trascripcion' data-stime='221.560' style='cursor:pointer;'>construir</span>
                <span class='p_trascripcion' data-stime='222.010' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='222.100' style='cursor:pointer;'>Paterna</span>
                <span class='p_trascripcion' data-stime='222.550' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='222.600' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='222.700' style='cursor:pointer;'>entre</span>
                <span class='p_trascripcion' data-stime='222.910' style='cursor:pointer;'>otras</span>
                <span class='p_trascripcion' data-stime='223.150' style='cursor:pointer;'>cosas</span>
                <span class='p_trascripcion' data-stime='223.450' style='cursor:pointer;'>ha</span>
                <span class='p_trascripcion' data-stime='223.510' style='cursor:pointer;'>provocado</span>
                <span class='p_trascripcion' data-stime='224.020' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='224.140' style='cursor:pointer;'>ruptura</span>
                <span class='p_trascripcion' data-stime='224.530' style='cursor:pointer;'>entre</span>
                <span class='p_trascripcion' data-stime='224.740' style='cursor:pointer;'>Compromís</span>
                <span class='p_trascripcion' data-stime='225.310' style='cursor:pointer;'>contrario</span>
                <span class='p_trascripcion' data-stime='225.700' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='225.760' style='cursor:pointer;'>proyecto</span>
                <span class='p_trascripcion' data-stime='226.250' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='226.300' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='226.390' style='cursor:pointer;'>alcalde</span>
                <span class='p_trascripcion' data-stime='226.750' style='cursor:pointer;'>socialista</span>
                <span class='p_trascripcion' data-stime='227.230' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='227.320' style='cursor:pointer;'>Paterna</span>
                <span class='p_trascripcion' data-stime='227.770' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='227.860' style='cursor:pointer;'>está</span>
                <span class='p_trascripcion' data-stime='228.070' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='228.100' style='cursor:pointer;'>favor</span>
                <span class='p_trascripcion' data-stime='228.490' style='cursor:pointer;'>tenemos</span>
                <span class='p_trascripcion' data-stime='229.000' style='cursor:pointer;'>cosas</span>
                <span class='p_trascripcion' data-stime='229.360' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='229.510' style='cursor:pointer;'>contar</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 0141</span>
    <span class="interaccion__minuto">03:49</span>
    <p>
                <span class='p_trascripcion' data-stime='229.880' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='230.060' style='cursor:pointer;'>director</span>
                <span class='p_trascripcion' data-stime='230.390' style='cursor:pointer;'>general</span>
                <span class='p_trascripcion' data-stime='230.660' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='230.750' style='cursor:pointer;'>Comercio</span>
                <span class='p_trascripcion' data-stime='231.110' style='cursor:pointer;'>Natxo</span>
                <span class='p_trascripcion' data-stime='231.350' style='cursor:pointer;'>Costa</span>
                <span class='p_trascripcion' data-stime='231.740' style='cursor:pointer;'>afirmaba</span>
                <span class='p_trascripcion' data-stime='232.190' style='cursor:pointer;'>ayer</span>
                <span class='p_trascripcion' data-stime='232.370' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='232.490' style='cursor:pointer;'>si</span>
                <span class='p_trascripcion' data-stime='232.610' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='232.700' style='cursor:pointer;'>nuevo</span>
                <span class='p_trascripcion' data-stime='232.880' style='cursor:pointer;'>proyecto</span>
                <span class='p_trascripcion' data-stime='233.300' style='cursor:pointer;'>cumple</span>
                <span class='p_trascripcion' data-stime='233.570' style='cursor:pointer;'>toda</span>
                <span class='p_trascripcion' data-stime='233.780' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='233.870' style='cursor:pointer;'>legislación</span>
                <span class='p_trascripcion' data-stime='234.500' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='234.620' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='234.740' style='cursor:pointer;'>podría</span>
                <span class='p_trascripcion' data-stime='235.100' style='cursor:pointer;'>rechazar</span>
                <span class='p_trascripcion' data-stime='235.580' style='cursor:pointer;'>pese</span>
                <span class='p_trascripcion' data-stime='235.850' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='235.880' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='236.030' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='236.150' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='236.270' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='236.360' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='236.450' style='cursor:pointer;'>agrado</span>
                <span class='p_trascripcion' data-stime='236.810' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='236.930' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='237.020' style='cursor:pointer;'>fan</span>
                <span class='p_trascripcion' data-stime='237.260' style='cursor:pointer;'>dijo</span>
                <span class='p_trascripcion' data-stime='237.470' style='cursor:pointer;'>textualmente</span>
                <span class='p_trascripcion' data-stime='238.430' style='cursor:pointer;'>ayer</span>
                <span class='p_trascripcion' data-stime='238.670' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='238.790' style='cursor:pointer;'>reunió</span>
                <span class='p_trascripcion' data-stime='239.120' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='239.300' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='239.390' style='cursor:pointer;'>promotores</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 7</span>
    <span class="interaccion__minuto">04:00</span>
    <p>
                <span class='p_trascripcion' data-stime='240.700' style='cursor:pointer;'>tres</span>
                <span class='p_trascripcion' data-stime='240.940' style='cursor:pointer;'>son</span>
                <span class='p_trascripcion' data-stime='241.720' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='241.840' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='241.930' style='cursor:pointer;'>opinión</span>
                <span class='p_trascripcion' data-stime='242.220' style='cursor:pointer;'>ya</span>
                <span class='p_trascripcion' data-stime='242.360' style='cursor:pointer;'>sin</span>
                <span class='p_trascripcion' data-stime='242.500' style='cursor:pointer;'>agua</span>
                <span class='p_trascripcion' data-stime='242.650' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='242.770' style='cursor:pointer;'>defensa</span>
                <span class='p_trascripcion' data-stime='243.430' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='243.610' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='243.730' style='cursor:pointer;'>área</span>
                <span class='p_trascripcion' data-stime='243.970' style='cursor:pointer;'>metropolitana</span>
                <span class='p_trascripcion' data-stime='244.460' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='244.510' style='cursor:pointer;'>Valencia</span>
                <span class='p_trascripcion' data-stime='244.840' style='cursor:pointer;'>te</span>
                <span class='p_trascripcion' data-stime='244.980' style='cursor:pointer;'>sobresaturación</span>
                <span class='p_trascripcion' data-stime='246.550' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='246.730' style='cursor:pointer;'>metro</span>
                <span class='p_trascripcion' data-stime='246.980' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='247.060' style='cursor:pointer;'>comercial</span>
                <span class='p_trascripcion' data-stime='247.990' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='248.170' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='248.290' style='cursor:pointer;'>formato</span>
                <span class='p_trascripcion' data-stime='249.100' style='cursor:pointer;'>gran</span>
                <span class='p_trascripcion' data-stime='249.550' style='cursor:pointer;'>superficie</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1217</span>
    <span class="interaccion__minuto">04:10</span>
    <p>
                <span class='p_trascripcion' data-stime='250.530' style='cursor:pointer;'>esta</span>
                <span class='p_trascripcion' data-stime='250.740' style='cursor:pointer;'>reitera</span>
                <span class='p_trascripcion' data-stime='251.160' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='251.400' style='cursor:pointer;'>hoy</span>
                <span class='p_trascripcion' data-stime='251.670' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='251.850' style='cursor:pointer;'>hoy</span>
                <span class='p_trascripcion' data-stime='252.170' style='cursor:pointer;'>in</span>
                <span class='p_trascripcion' data-stime='252.400' style='cursor:pointer;'>tu</span>
                <span class='p_trascripcion' data-stime='252.540' style='cursor:pointer;'>mediterráneo</span>
                <span class='p_trascripcion' data-stime='253.320' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='253.710' style='cursor:pointer;'>cumple</span>
                <span class='p_trascripcion' data-stime='254.100' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='254.340' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='254.460' style='cursor:pointer;'>legalidad</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 0141</span>
    <span class="interaccion__minuto">04:15</span>
    <p>
                <span class='p_trascripcion' data-stime='255.280' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='255.420' style='cursor:pointer;'>terreno</span>
                <span class='p_trascripcion' data-stime='255.870' style='cursor:pointer;'>está</span>
                <span class='p_trascripcion' data-stime='256.050' style='cursor:pointer;'>calificado</span>
                <span class='p_trascripcion' data-stime='256.530' style='cursor:pointer;'>como</span>
                <span class='p_trascripcion' data-stime='256.720' style='cursor:pointer;'>área</span>
                <span class='p_trascripcion' data-stime='256.890' style='cursor:pointer;'>terciaria</span>
                <span class='p_trascripcion' data-stime='257.670' style='cursor:pointer;'>señala</span>
                <span class='p_trascripcion' data-stime='258.150' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='258.250' style='cursor:pointer;'>actualmente</span>
                <span class='p_trascripcion' data-stime='258.780' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='258.870' style='cursor:pointer;'>pelota</span>
                <span class='p_trascripcion' data-stime='259.170' style='cursor:pointer;'>está</span>
                <span class='p_trascripcion' data-stime='259.500' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='259.620' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='259.710' style='cursor:pointer;'>tejado</span>
                <span class='p_trascripcion' data-stime='259.990' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='260.030' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='260.160' style='cursor:pointer;'>consellerías</span>
                <span class='p_trascripcion' data-stime='260.730' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='260.790' style='cursor:pointer;'>Medio</span>
                <span class='p_trascripcion' data-stime='260.970' style='cursor:pointer;'>Ambiente</span>
                <span class='p_trascripcion' data-stime='261.320' style='cursor:pointer;'>Territorio</span>
                <span class='p_trascripcion' data-stime='262.110' style='cursor:pointer;'>ellas</span>
                <span class='p_trascripcion' data-stime='262.350' style='cursor:pointer;'>son</span>
                <span class='p_trascripcion' data-stime='262.470' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='262.560' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='262.650' style='cursor:pointer;'>tienen</span>
                <span class='p_trascripcion' data-stime='262.860' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='262.950' style='cursor:pointer;'>aprobar</span>
                <span class='p_trascripcion' data-stime='263.220' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='263.280' style='cursor:pointer;'>Plan</span>
                <span class='p_trascripcion' data-stime='263.490' style='cursor:pointer;'>General</span>
                <span class='p_trascripcion' data-stime='263.820' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='263.880' style='cursor:pointer;'>Ordenación</span>
                <span class='p_trascripcion' data-stime='264.300' style='cursor:pointer;'>Urbana</span>
                <span class='p_trascripcion' data-stime='264.630' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='264.720' style='cursor:pointer;'>ha</span>
                <span class='p_trascripcion' data-stime='264.750' style='cursor:pointer;'>presentado</span>
                <span class='p_trascripcion' data-stime='265.170' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='265.230' style='cursor:pointer;'>Ayuntamiento</span>
                <span class='p_trascripcion' data-stime='265.650' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='265.770' style='cursor:pointer;'>Paterna</span>
                <span class='p_trascripcion' data-stime='266.830' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='267.000' style='cursor:pointer;'>ya</span>
                <span class='p_trascripcion' data-stime='267.120' style='cursor:pointer;'>saben</span>
                <span class='p_trascripcion' data-stime='267.390' style='cursor:pointer;'>ha</span>
                <span class='p_trascripcion' data-stime='267.510' style='cursor:pointer;'>roto</span>
                <span class='p_trascripcion' data-stime='267.930' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='268.050' style='cursor:pointer;'>gobierno</span>
                <span class='p_trascripcion' data-stime='268.560' style='cursor:pointer;'>local</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1217</span>
    <span class="interaccion__minuto">04:29</span>
    <p>
                <span class='p_trascripcion' data-stime='269.110' style='cursor:pointer;'>hablamos</span>
                <span class='p_trascripcion' data-stime='269.600' style='cursor:pointer;'>ahora</span>
                <span class='p_trascripcion' data-stime='269.960' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='270.080' style='cursor:pointer;'>movilidad</span>
                <span class='p_trascripcion' data-stime='270.560' style='cursor:pointer;'>porque</span>
                <span class='p_trascripcion' data-stime='270.950' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='271.070' style='cursor:pointer;'>edil</span>
                <span class='p_trascripcion' data-stime='271.280' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='271.340' style='cursor:pointer;'>espacio</span>
                <span class='p_trascripcion' data-stime='271.610' style='cursor:pointer;'>público</span>
                <span class='p_trascripcion' data-stime='272.030' style='cursor:pointer;'>Carlos</span>
                <span class='p_trascripcion' data-stime='272.300' style='cursor:pointer;'>Galiana</span>
                <span class='p_trascripcion' data-stime='272.720' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='272.870' style='cursor:pointer;'>reunirá</span>
                <span class='p_trascripcion' data-stime='273.290' style='cursor:pointer;'>hoy</span>
                <span class='p_trascripcion' data-stime='273.470' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='273.620' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='273.710' style='cursor:pointer;'>concejal</span>
                <span class='p_trascripcion' data-stime='274.130' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='274.190' style='cursor:pointer;'>Hacienda</span>
                <span class='p_trascripcion' data-stime='274.520' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='274.700' style='cursor:pointer;'>Ramón</span>
                <span class='p_trascripcion' data-stime='275.030' style='cursor:pointer;'>Vilar</span>
                <span class='p_trascripcion' data-stime='275.360' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='275.600' style='cursor:pointer;'>comenzar</span>
                <span class='p_trascripcion' data-stime='276.140' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='276.200' style='cursor:pointer;'>trabajar</span>
                <span class='p_trascripcion' data-stime='276.680' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='276.770' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='276.860' style='cursor:pointer;'>creación</span>
                <span class='p_trascripcion' data-stime='277.370' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='277.460' style='cursor:pointer;'>tasas</span>
                <span class='p_trascripcion' data-stime='277.820' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='278.270' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='278.450' style='cursor:pointer;'>nuevas</span>
                <span class='p_trascripcion' data-stime='278.690' style='cursor:pointer;'>formas</span>
                <span class='p_trascripcion' data-stime='278.990' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='279.050' style='cursor:pointer;'>movilidad</span>
                <span class='p_trascripcion' data-stime='279.830' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='280.010' style='cursor:pointer;'>cara</span>
                <span class='p_trascripcion' data-stime='280.280' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='280.310' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='280.460' style='cursor:pointer;'>reunión</span>
                <span class='p_trascripcion' data-stime='280.850' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='280.940' style='cursor:pointer;'>mantendrán</span>
                <span class='p_trascripcion' data-stime='281.450' style='cursor:pointer;'>la</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1552</span>
    <span class="interaccion__minuto">04:41</span>
    <p>
                <span class='p_trascripcion' data-stime='281.640' style='cursor:pointer;'>encima</span>
                <span class='p_trascripcion' data-stime='281.930' style='cursor:pointer;'>semana</span>
                <span class='p_trascripcion' data-stime='282.240' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='282.510' style='cursor:pointer;'>Lime</span>
                <span class='p_trascripcion' data-stime='282.780' style='cursor:pointer;'>si</span>
                <span class='p_trascripcion' data-stime='283.080' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='283.260' style='cursor:pointer;'>empresa</span>
                <span class='p_trascripcion' data-stime='283.590' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='283.710' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='283.830' style='cursor:pointer;'>patines</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1217</span>
    <span class="interaccion__minuto">04:44</span>
    <p>
                <span class='p_trascripcion' data-stime='284.150' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='284.260' style='cursor:pointer;'>eléctricos</span>
                <span class='p_trascripcion' data-stime='284.740' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='284.800' style='cursor:pointer;'>alquiler</span>
                <span class='p_trascripcion' data-stime='285.160' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='285.280' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='285.430' style='cursor:pointer;'>lío</span>
                <span class='p_trascripcion' data-stime='285.760' style='cursor:pointer;'>ya</span>
                <span class='p_trascripcion' data-stime='285.940' style='cursor:pointer;'>ahora</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1552</span>
    <span class="interaccion__minuto">04:46</span>
    <p>
                <span class='p_trascripcion' data-stime='286.640' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='286.940' style='cursor:pointer;'>sobre</span>
                <span class='p_trascripcion' data-stime='287.300' style='cursor:pointer;'>movilidad</span>
                <span class='p_trascripcion' data-stime='288.200' style='cursor:pointer;'>punto</span>
                <span class='p_trascripcion' data-stime='288.590' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='288.680' style='cursor:pointer;'>vista</span>
                <span class='p_trascripcion' data-stime='290.760' style='cursor:pointer;'>Julián</span>
                <span class='p_trascripcion' data-stime='291.180' style='cursor:pointer;'>Jiménez</span>
                <span class='p_trascripcion' data-stime='292.050' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='292.260' style='cursor:pointer;'>pasado</span>
                <span class='p_trascripcion' data-stime='292.650' style='cursor:pointer;'>viernes</span>
                <span class='p_trascripcion' data-stime='293.040' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='293.160' style='cursor:pointer;'>Consejo</span>
                <span class='p_trascripcion' data-stime='293.550' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='293.670' style='cursor:pointer;'>Ministros</span>
                <span class='p_trascripcion' data-stime='294.240' style='cursor:pointer;'>autorizaba</span>
                <span class='p_trascripcion' data-stime='294.960' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='295.080' style='cursor:pointer;'>concesión</span>
                <span class='p_trascripcion' data-stime='295.620' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='295.740' style='cursor:pointer;'>sendas</span>
                <span class='p_trascripcion' data-stime='296.160' style='cursor:pointer;'>subvenciones</span>
                <span class='p_trascripcion' data-stime='297.150' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='297.330' style='cursor:pointer;'>Consorcio</span>
                <span class='p_trascripcion' data-stime='297.900' style='cursor:pointer;'>Regional</span>
                <span class='p_trascripcion' data-stime='298.380' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='298.470' style='cursor:pointer;'>Transportes</span>
                <span class='p_trascripcion' data-stime='299.010' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='299.070' style='cursor:pointer;'>Madrid</span>
                <span class='p_trascripcion' data-stime='299.760' style='cursor:pointer;'>ya</span>
                <span class='p_trascripcion' data-stime='299.970' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='300.090' style='cursor:pointer;'>Autoritat</span>
                <span class='p_trascripcion' data-stime='300.570' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='300.690' style='cursor:pointer;'>Transport</span>
                <span class='p_trascripcion' data-stime='301.080' style='cursor:pointer;'>Metropolità</span>
                <span class='p_trascripcion' data-stime='301.650' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='301.770' style='cursor:pointer;'>Barcelona</span>
                <span class='p_trascripcion' data-stime='302.730' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='302.880' style='cursor:pointer;'>concreto</span>
                <span class='p_trascripcion' data-stime='303.540' style='cursor:pointer;'>ciento</span>
                <span class='p_trascripcion' data-stime='303.870' style='cursor:pointer;'>veintiséis</span>
                <span class='p_trascripcion' data-stime='304.860' style='cursor:pointer;'>ciento</span>
                <span class='p_trascripcion' data-stime='305.310' style='cursor:pointer;'>nueve</span>
                <span class='p_trascripcion' data-stime='305.610' style='cursor:pointer;'>millones</span>
                <span class='p_trascripcion' data-stime='306.000' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='306.060' style='cursor:pointer;'>euros</span>
                <span class='p_trascripcion' data-stime='306.270' style='cursor:pointer;'>respectivamente</span>
                <span class='p_trascripcion' data-stime='307.530' style='cursor:pointer;'>subvenciones</span>
                <span class='p_trascripcion' data-stime='308.190' style='cursor:pointer;'>contempladas</span>
                <span class='p_trascripcion' data-stime='308.940' style='cursor:pointer;'>ambas</span>
                <span class='p_trascripcion' data-stime='309.630' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='309.750' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='309.870' style='cursor:pointer;'>presupuesto</span>
                <span class='p_trascripcion' data-stime='310.370' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='310.520' style='cursor:pointer;'>generales</span>
                <span class='p_trascripcion' data-stime='310.940' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='311.030' style='cursor:pointer;'>Estado</span>
                <span class='p_trascripcion' data-stime='311.720' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='311.840' style='cursor:pointer;'>hasta</span>
                <span class='p_trascripcion' data-stime='312.040' style='cursor:pointer;'>ahora</span>
                <span class='p_trascripcion' data-stime='312.320' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='312.410' style='cursor:pointer;'>tenía</span>
                <span class='p_trascripcion' data-stime='313.040' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='313.250' style='cursor:pointer;'>tercera</span>
                <span class='p_trascripcion' data-stime='313.700' style='cursor:pointer;'>ciudad</span>
                <span class='p_trascripcion' data-stime='314.030' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='314.120' style='cursor:pointer;'>España</span>
                <span class='p_trascripcion' data-stime='314.620' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='314.680' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='314.900' style='cursor:pointer;'>área</span>
                <span class='p_trascripcion' data-stime='315.080' style='cursor:pointer;'>metropolitana</span>
                <span class='p_trascripcion' data-stime='316.070' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='316.220' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='316.280' style='cursor:pointer;'>última</span>
                <span class='p_trascripcion' data-stime='316.580' style='cursor:pointer;'>negociación</span>
                <span class='p_trascripcion' data-stime='317.120' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='317.210' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='317.330' style='cursor:pointer;'>cuentas</span>
                <span class='p_trascripcion' data-stime='317.660' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='317.750' style='cursor:pointer;'>Gobierno</span>
                <span class='p_trascripcion' data-stime='318.380' style='cursor:pointer;'>siendo</span>
                <span class='p_trascripcion' data-stime='318.650' style='cursor:pointer;'>Rajoy</span>
                <span class='p_trascripcion' data-stime='319.010' style='cursor:pointer;'>presidente</span>
                <span class='p_trascripcion' data-stime='319.940' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='320.180' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='320.430' style='cursor:pointer;'>gordo</span>
                <span class='p_trascripcion' data-stime='320.680' style='cursor:pointer;'>comprometer</span>
                <span class='p_trascripcion' data-stime='321.260' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='321.500' style='cursor:pointer;'>Valencia</span>
                <span class='p_trascripcion' data-stime='321.920' style='cursor:pointer;'>unos</span>
                <span class='p_trascripcion' data-stime='322.190' style='cursor:pointer;'>sesenta</span>
                <span class='p_trascripcion' data-stime='322.610' style='cursor:pointer;'>millones</span>
                <span class='p_trascripcion' data-stime='323.000' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='323.060' style='cursor:pointer;'>euros</span>
                <span class='p_trascripcion' data-stime='323.330' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='323.420' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='323.510' style='cursor:pointer;'>próximos</span>
                <span class='p_trascripcion' data-stime='323.960' style='cursor:pointer;'>años</span>
                <span class='p_trascripcion' data-stime='324.800' style='cursor:pointer;'>sería</span>
                <span class='p_trascripcion' data-stime='325.190' style='cursor:pointer;'>bueno</span>
                <span class='p_trascripcion' data-stime='325.430' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='325.790' style='cursor:pointer;'>esta</span>
                <span class='p_trascripcion' data-stime='326.060' style='cursor:pointer;'>semana</span>
                <span class='p_trascripcion' data-stime='326.660' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='326.810' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='326.900' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='327.050' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='327.170' style='cursor:pointer;'>habla</span>
                <span class='p_trascripcion' data-stime='327.440' style='cursor:pointer;'>tanto</span>
                <span class='p_trascripcion' data-stime='327.740' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='327.830' style='cursor:pointer;'>movilidad</span>
                <span class='p_trascripcion' data-stime='328.700' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='328.880' style='cursor:pointer;'>Gobierno</span>
                <span class='p_trascripcion' data-stime='329.270' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='329.360' style='cursor:pointer;'>Pedro</span>
                <span class='p_trascripcion' data-stime='329.660' style='cursor:pointer;'>Sánchez</span>
                <span class='p_trascripcion' data-stime='330.110' style='cursor:pointer;'>confirmase</span>
                <span class='p_trascripcion' data-stime='330.980' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='331.130' style='cursor:pointer;'>mantiene</span>
                <span class='p_trascripcion' data-stime='331.490' style='cursor:pointer;'>ese</span>
                <span class='p_trascripcion' data-stime='331.610' style='cursor:pointer;'>compromiso</span>
                <span class='p_trascripcion' data-stime='332.440' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='332.630' style='cursor:pointer;'>también</span>
                <span class='p_trascripcion' data-stime='333.020' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='333.170' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='333.230' style='cursor:pointer;'>Gobierno</span>
                <span class='p_trascripcion' data-stime='333.560' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='333.650' style='cursor:pointer;'>Ximo</span>
                <span class='p_trascripcion' data-stime='333.890' style='cursor:pointer;'>Puig</span>
                <span class='p_trascripcion' data-stime='334.460' style='cursor:pointer;'>presi</span>
                <span class='p_trascripcion' data-stime='334.890' style='cursor:pointer;'>hacia</span>
                <span class='p_trascripcion' data-stime='335.160' style='cursor:pointer;'>Madrid</span>
                <span class='p_trascripcion' data-stime='335.720' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='335.960' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='336.080' style='cursor:pointer;'>así</span>
                <span class='p_trascripcion' data-stime='336.260' style='cursor:pointer;'>sea</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 8</span>
    <span class="interaccion__minuto">05:40</span>
    <p>
                <span class='p_trascripcion' data-stime='340.500' style='cursor:pointer;'>una</span>
                <span class='p_trascripcion' data-stime='340.780' style='cursor:pointer;'>piel</span>
                <span class='p_trascripcion' data-stime='341.160' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='341.520' style='cursor:pointer;'>joven</span>
                <span class='p_trascripcion' data-stime='342.300' style='cursor:pointer;'>si</span>
                <span class='p_trascripcion' data-stime='342.540' style='cursor:pointer;'>deseas</span>
                <span class='p_trascripcion' data-stime='343.350' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='343.500' style='cursor:pointer;'>mejor</span>
                <span class='p_trascripcion' data-stime='343.890' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='344.130' style='cursor:pointer;'>ti</span>
                <span class='p_trascripcion' data-stime='344.280' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='344.730' style='cursor:pointer;'>entra</span>
                <span class='p_trascripcion' data-stime='345.210' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='345.360' style='cursor:pointer;'>clínica</span>
                <span class='p_trascripcion' data-stime='345.870' style='cursor:pointer;'>dual</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 9</span>
    <span class="interaccion__minuto">05:47</span>
    <p>
                <span class='p_trascripcion' data-stime='347.490' style='cursor:pointer;'>muebles</span>
                <span class='p_trascripcion' data-stime='348.120' style='cursor:pointer;'>Lara</span>
                <span class='p_trascripcion' data-stime='348.600' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='348.780' style='cursor:pointer;'>quince</span>
                <span class='p_trascripcion' data-stime='349.050' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='349.140' style='cursor:pointer;'>septiembre</span>
                <span class='p_trascripcion' data-stime='349.530' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='349.620' style='cursor:pointer;'>quince</span>
                <span class='p_trascripcion' data-stime='349.920' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='349.980' style='cursor:pointer;'>octubre</span>
                <span class='p_trascripcion' data-stime='350.370' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='350.580' style='cursor:pointer;'>treinta</span>
                <span class='p_trascripcion' data-stime='350.910' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='351.030' style='cursor:pointer;'>ciento</span>
                <span class='p_trascripcion' data-stime='351.300' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='351.420' style='cursor:pointer;'>descuento</span>
                <span class='p_trascripcion' data-stime='351.940' style='cursor:pointer;'>e</span>
                <span class='p_trascripcion' data-stime='352.050' style='cursor:pointer;'>inmuebles</span>
                <span class='p_trascripcion' data-stime='352.470' style='cursor:pointer;'>Lara</span>
                <span class='p_trascripcion' data-stime='352.850' style='cursor:pointer;'>además</span>
                <span class='p_trascripcion' data-stime='353.300' style='cursor:pointer;'>ahora</span>
                <span class='p_trascripcion' data-stime='353.670' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='353.930' style='cursor:pointer;'>muebles</span>
                <span class='p_trascripcion' data-stime='354.210' style='cursor:pointer;'>Lara</span>
                <span class='p_trascripcion' data-stime='354.570' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='354.760' style='cursor:pointer;'>condiciones</span>
                <span class='p_trascripcion' data-stime='355.260' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='355.350' style='cursor:pointer;'>financiación</span>
                <span class='p_trascripcion' data-stime='356.010' style='cursor:pointer;'>son</span>
                <span class='p_trascripcion' data-stime='356.370' style='cursor:pointer;'>inmejorables</span>
                <span class='p_trascripcion' data-stime='357.420' style='cursor:pointer;'>hasta</span>
                <span class='p_trascripcion' data-stime='357.690' style='cursor:pointer;'>treinta</span>
                <span class='p_trascripcion' data-stime='357.990' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='358.020' style='cursor:pointer;'>seis</span>
                <span class='p_trascripcion' data-stime='358.230' style='cursor:pointer;'>meses</span>
                <span class='p_trascripcion' data-stime='358.500' style='cursor:pointer;'>sin</span>
                <span class='p_trascripcion' data-stime='358.620' style='cursor:pointer;'>intereses</span>
                <span class='p_trascripcion' data-stime='359.100' style='cursor:pointer;'>desde</span>
                <span class='p_trascripcion' data-stime='359.340' style='cursor:pointer;'>cualquier</span>
                <span class='p_trascripcion' data-stime='359.820' style='cursor:pointer;'>himno</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1552</span>
    <span class="interaccion__minuto">06:00</span>
    <p>
                <span class='p_trascripcion' data-stime='360.010' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='360.080' style='cursor:pointer;'>este</span>
                <span class='p_trascripcion' data-stime='361.670' style='cursor:pointer;'>punto</span>
                <span class='p_trascripcion' data-stime='363.360' style='cursor:pointer;'>Esau</span>
                <span class='p_trascripcion' data-stime='363.880' style='cursor:pointer;'>Rafa</span>
                <span class='p_trascripcion' data-stime='365.800' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='365.980' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='366.130' style='cursor:pointer;'>Pista</span>
                <span class='p_trascripcion' data-stime='366.490' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='366.620' style='cursor:pointer;'>Silla</span>
                <span class='p_trascripcion' data-stime='368.560' style='cursor:pointer;'>grupo</span>
                <span class='p_trascripcion' data-stime='368.950' style='cursor:pointer;'>mundial</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 10</span>
    <span class="interaccion__minuto">06:10</span>
    <p>
                <span class='p_trascripcion' data-stime='370.390' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='370.650' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='370.910' style='cursor:pointer;'>verano</span>
                <span class='p_trascripcion' data-stime='371.590' style='cursor:pointer;'>ahora</span>
                <span class='p_trascripcion' data-stime='371.830' style='cursor:pointer;'>toca</span>
                <span class='p_trascripcion' data-stime='372.070' style='cursor:pointer;'>volver</span>
                <span class='p_trascripcion' data-stime='372.340' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='372.400' style='cursor:pointer;'>final</span>
                <span class='p_trascripcion' data-stime='372.730' style='cursor:pointer;'>sin</span>
                <span class='p_trascripcion' data-stime='372.910' style='cursor:pointer;'>aprovechar</span>
                <span class='p_trascripcion' data-stime='373.360' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='373.510' style='cursor:pointer;'>días</span>
                <span class='p_trascripcion' data-stime='373.720' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='373.880' style='cursor:pointer;'>ella</span>
                <span class='p_trascripcion' data-stime='374.170' style='cursor:pointer;'>empezar</span>
                <span class='p_trascripcion' data-stime='374.560' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='374.590' style='cursor:pointer;'>comer</span>
                <span class='p_trascripcion' data-stime='374.890' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='375.130' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='375.250' style='cursor:pointer;'>solicitas</span>
                <span class='p_trascripcion' data-stime='375.830' style='cursor:pointer;'>busca</span>
                <span class='p_trascripcion' data-stime='376.150' style='cursor:pointer;'>revestida</span>
                <span class='p_trascripcion' data-stime='377.180' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='377.460' style='cursor:pointer;'>Armenia</span>
                <span class='p_trascripcion' data-stime='377.800' style='cursor:pointer;'>encontrarás</span>
                <span class='p_trascripcion' data-stime='378.400' style='cursor:pointer;'>todo</span>
                <span class='p_trascripcion' data-stime='378.700' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='378.790' style='cursor:pointer;'>necesario</span>
                <span class='p_trascripcion' data-stime='379.330' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='379.510' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='379.620' style='cursor:pointer;'>tu</span>
                <span class='p_trascripcion' data-stime='379.760' style='cursor:pointer;'>regresos</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1552</span>
    <span class="interaccion__minuto">06:20</span>
    <p>
                <span class='p_trascripcion' data-stime='380.310' style='cursor:pointer;'>día</span>
                <span class='p_trascripcion' data-stime='380.520' style='cursor:pointer;'>perfecto</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 6</span>
    <span class="interaccion__minuto">06:24</span>
    <p>
                <span class='p_trascripcion' data-stime='384.490' style='cursor:pointer;'>escuchar</span>
                <span class='p_trascripcion' data-stime='385.000' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='385.180' style='cursor:pointer;'>primera</span>
                <span class='p_trascripcion' data-stime='385.540' style='cursor:pointer;'>vez</span>
                <span class='p_trascripcion' data-stime='385.810' style='cursor:pointer;'>tiene</span>
                <span class='p_trascripcion' data-stime='386.100' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='386.420' style='cursor:pointer;'>Kuga</span>
                <span class='p_trascripcion' data-stime='386.680' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='386.860' style='cursor:pointer;'>motor</span>
                <span class='p_trascripcion' data-stime='387.150' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='387.170' style='cursor:pointer;'>como</span>
                <span class='p_trascripcion' data-stime='387.360' style='cursor:pointer;'>usted</span>
                <span class='p_trascripcion' data-stime='387.620' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='387.790' style='cursor:pointer;'>diecisiete</span>
                <span class='p_trascripcion' data-stime='388.300' style='cursor:pointer;'>mil</span>
                <span class='p_trascripcion' data-stime='388.450' style='cursor:pointer;'>novecientos</span>
                <span class='p_trascripcion' data-stime='388.960' style='cursor:pointer;'>cincuenta</span>
                <span class='p_trascripcion' data-stime='389.380' style='cursor:pointer;'>euros</span>
                <span class='p_trascripcion' data-stime='390.010' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='390.250' style='cursor:pointer;'>irrepetible</span>
                <span class='p_trascripcion' data-stime='391.180' style='cursor:pointer;'>financiando</span>
                <span class='p_trascripcion' data-stime='391.660' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='391.780' style='cursor:pointer;'>FC</span>
                <span class='p_trascripcion' data-stime='392.110' style='cursor:pointer;'>van</span>
                <span class='p_trascripcion' data-stime='392.380' style='cursor:pointer;'>condiciones</span>
                <span class='p_trascripcion' data-stime='392.800' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='392.890' style='cursor:pointer;'>for</span>
                <span class='p_trascripcion' data-stime='393.000' style='cursor:pointer;'>punto</span>
                <span class='p_trascripcion' data-stime='393.250' style='cursor:pointer;'>ese</span>
                <span class='p_trascripcion' data-stime='393.410' style='cursor:pointer;'>sólo</span>
                <span class='p_trascripcion' data-stime='393.610' style='cursor:pointer;'>hasta</span>
                <span class='p_trascripcion' data-stime='393.730' style='cursor:pointer;'>final</span>
                <span class='p_trascripcion' data-stime='393.940' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='394.030' style='cursor:pointer;'>mes</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 11</span>
    <span class="interaccion__minuto">06:34</span>
    <p>
                <span class='p_trascripcion' data-stime='394.700' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='394.880' style='cursor:pointer;'>vivo</span>
                <span class='p_trascripcion' data-stime='395.150' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='395.330' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='395.450' style='cursor:pointer;'>centro</span>
                <span class='p_trascripcion' data-stime='395.810' style='cursor:pointer;'>monográfico</span>
                <span class='p_trascripcion' data-stime='396.530' style='cursor:pointer;'>especializado</span>
                <span class='p_trascripcion' data-stime='397.310' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='397.370' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='397.520' style='cursor:pointer;'>asistencia</span>
                <span class='p_trascripcion' data-stime='398.120' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='398.180' style='cursor:pointer;'>paciente</span>
                <span class='p_trascripcion' data-stime='398.630' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='398.840' style='cursor:pointer;'>cáncer</span>
                <span class='p_trascripcion' data-stime='399.320' style='cursor:pointer;'>cualquier</span>
                <span class='p_trascripcion' data-stime='399.710' style='cursor:pointer;'>ciudadano</span>
                <span class='p_trascripcion' data-stime='400.190' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='400.400' style='cursor:pointer;'>cáncer</span>
                <span class='p_trascripcion' data-stime='400.830' style='cursor:pointer;'>sospecha</span>
                <span class='p_trascripcion' data-stime='401.360' style='cursor:pointer;'>oncológica</span>
                <span class='p_trascripcion' data-stime='401.960' style='cursor:pointer;'>puede</span>
                <span class='p_trascripcion' data-stime='402.230' style='cursor:pointer;'>solicitar</span>
                <span class='p_trascripcion' data-stime='402.800' style='cursor:pointer;'>asistencia</span>
                <span class='p_trascripcion' data-stime='403.400' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='403.460' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='403.580' style='cursor:pointer;'>propio</span>
                <span class='p_trascripcion' data-stime='403.970' style='cursor:pointer;'>Ivo</span>
                <span class='p_trascripcion' data-stime='404.330' style='cursor:pointer;'>o</span>
                <span class='p_trascripcion' data-stime='404.450' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='404.510' style='cursor:pointer;'>través</span>
                <span class='p_trascripcion' data-stime='404.840' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='404.930' style='cursor:pointer;'>cualquier</span>
                <span class='p_trascripcion' data-stime='405.290' style='cursor:pointer;'>facultad</span>
                <span class='p_trascripcion' data-stime='405.750' style='cursor:pointer;'>digo</span>
                <span class='p_trascripcion' data-stime='406.110' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='406.290' style='cursor:pointer;'>ser</span>
                <span class='p_trascripcion' data-stime='406.470' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='406.560' style='cursor:pointer;'>centro</span>
                <span class='p_trascripcion' data-stime='406.860' style='cursor:pointer;'>concertado</span>
                <span class='p_trascripcion' data-stime='407.490' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='407.640' style='cursor:pointer;'>pacientes</span>
                <span class='p_trascripcion' data-stime='408.090' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='408.240' style='cursor:pointer;'>tienen</span>
                <span class='p_trascripcion' data-stime='408.540' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='408.690' style='cursor:pointer;'>asumir</span>
                <span class='p_trascripcion' data-stime='409.050' style='cursor:pointer;'>ningún</span>
                <span class='p_trascripcion' data-stime='409.410' style='cursor:pointer;'>coste</span>
                <span class='p_trascripcion' data-stime='409.710' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='409.890' style='cursor:pointer;'>sus</span>
                <span class='p_trascripcion' data-stime='410.100' style='cursor:pointer;'>tratamientos</span>
                <span class='p_trascripcion' data-stime='410.910' style='cursor:pointer;'>Fundación</span>
                <span class='p_trascripcion' data-stime='411.510' style='cursor:pointer;'>Ivo</span>
                <span class='p_trascripcion' data-stime='411.960' style='cursor:pointer;'>tras</span>
                <span class='p_trascripcion' data-stime='412.200' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='412.410' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='412.500' style='cursor:pointer;'>cuarenta</span>
                <span class='p_trascripcion' data-stime='412.950' style='cursor:pointer;'>años</span>
                <span class='p_trascripcion' data-stime='413.250' style='cursor:pointer;'>seguimos</span>
                <span class='p_trascripcion' data-stime='413.670' style='cursor:pointer;'>siendo</span>
                <span class='p_trascripcion' data-stime='413.970' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='414.090' style='cursor:pointer;'>centro</span>
                <span class='p_trascripcion' data-stime='414.390' style='cursor:pointer;'>concertado</span>
                <span class='p_trascripcion' data-stime='415.020' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='415.110' style='cursor:pointer;'>servicio</span>
                <span class='p_trascripcion' data-stime='415.680' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='415.800' style='cursor:pointer;'>todos</span>
                <span class='p_trascripcion' data-stime='416.130' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='416.280' style='cursor:pointer;'>valencianos</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 5</span>
    <span class="interaccion__minuto">06:58</span>
    <p>
                <span class='p_trascripcion' data-stime='418.080' style='cursor:pointer;'>Nissan</span>
                <span class='p_trascripcion' data-stime='418.590' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='419.330' style='cursor:pointer;'>kilómetro</span>
                <span class='p_trascripcion' data-stime='419.870' style='cursor:pointer;'>cero</span>
                <span class='p_trascripcion' data-stime='420.110' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='420.270' style='cursor:pointer;'>descuentos</span>
                <span class='p_trascripcion' data-stime='420.800' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='420.920' style='cursor:pointer;'>hasta</span>
                <span class='p_trascripcion' data-stime='421.190' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='421.310' style='cursor:pointer;'>cuarenta</span>
                <span class='p_trascripcion' data-stime='421.970' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='422.180' style='cursor:pointer;'>ciento</span>
                <span class='p_trascripcion' data-stime='422.650' style='cursor:pointer;'>Nissan</span>
                <span class='p_trascripcion' data-stime='423.050' style='cursor:pointer;'>Almenar</span>
                <span class='p_trascripcion' data-stime='423.710' style='cursor:pointer;'>Nissan</span>
                <span class='p_trascripcion' data-stime='424.190' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='424.490' style='cursor:pointer;'>mejor</span>
                <span class='p_trascripcion' data-stime='424.940' style='cursor:pointer;'>precio</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1552</span>
    <span class="interaccion__minuto">07:08</span>
    <p>
                <span class='p_trascripcion' data-stime='428.790' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='429.030' style='cursor:pointer;'>Gaza</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1</span>
    <span class="interaccion__minuto">07:09</span>
    <p>
                <span class='p_trascripcion' data-stime='429.740' style='cursor:pointer;'>sesionando</span>
                <span class='p_trascripcion' data-stime='430.220' style='cursor:pointer;'>oficial</span>
                <span class='p_trascripcion' data-stime='430.670' style='cursor:pointer;'>BMW</span>
                <span class='p_trascripcion' data-stime='431.210' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='431.280' style='cursor:pointer;'>Valencia</span>
                <span class='p_trascripcion' data-stime='431.690' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='431.750' style='cursor:pointer;'>aeropuerto</span>
                <span class='p_trascripcion' data-stime='432.290' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='432.380' style='cursor:pointer;'>ahora</span>
                <span class='p_trascripcion' data-stime='432.530' style='cursor:pointer;'>también</span>
                <span class='p_trascripcion' data-stime='432.890' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='433.010' style='cursor:pointer;'>Pista</span>
                <span class='p_trascripcion' data-stime='433.400' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='433.490' style='cursor:pointer;'>Silla</span>
                <span class='p_trascripcion' data-stime='433.880' style='cursor:pointer;'>te</span>
                <span class='p_trascripcion' data-stime='434.110' style='cursor:pointer;'>ofrece</span>
                <span class='p_trascripcion' data-stime='434.610' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='434.750' style='cursor:pointer;'>deportes</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 12</span>
    <span class="interaccion__minuto">07:15</span>
    <p>
                <span class='p_trascripcion' data-stime='435.830' style='cursor:pointer;'>usando</span>
                <span class='p_trascripcion' data-stime='436.230' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='436.390' style='cursor:pointer;'>dos</span>
                <span class='p_trascripcion' data-stime='436.670' style='cursor:pointer;'>Ximo</span>
                <span class='p_trascripcion' data-stime='437.000' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='437.150' style='cursor:pointer;'>mano</span>
                <span class='p_trascripcion' data-stime='437.420' style='cursor:pointer;'>buenos</span>
                <span class='p_trascripcion' data-stime='437.660' style='cursor:pointer;'>días</span>
                <span class='p_trascripcion' data-stime='438.200' style='cursor:pointer;'>hola</span>
                <span class='p_trascripcion' data-stime='438.500' style='cursor:pointer;'>buenos</span>
                <span class='p_trascripcion' data-stime='438.770' style='cursor:pointer;'>días</span>
                <span class='p_trascripcion' data-stime='439.250' style='cursor:pointer;'>estamos</span>
                <span class='p_trascripcion' data-stime='439.820' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='439.970' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='440.060' style='cursor:pointer;'>víspera</span>
                <span class='p_trascripcion' data-stime='440.450' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='440.600' style='cursor:pointer;'>partido</span>
                <span class='p_trascripcion' data-stime='440.990' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='441.110' style='cursor:pointer;'>supondrá</span>
                <span class='p_trascripcion' data-stime='441.620' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='441.680' style='cursor:pointer;'>retorno</span>
                <span class='p_trascripcion' data-stime='442.250' style='cursor:pointer;'>casi</span>
                <span class='p_trascripcion' data-stime='442.670' style='cursor:pointer;'>tres</span>
                <span class='p_trascripcion' data-stime='442.940' style='cursor:pointer;'>años</span>
                <span class='p_trascripcion' data-stime='443.240' style='cursor:pointer;'>después</span>
                <span class='p_trascripcion' data-stime='443.660' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='443.810' style='cursor:pointer;'>Valencia</span>
                <span class='p_trascripcion' data-stime='444.290' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='444.410' style='cursor:pointer;'>Champions</span>
                <span class='p_trascripcion' data-stime='444.770' style='cursor:pointer;'>League</span>
                <span class='p_trascripcion' data-stime='445.100' style='cursor:pointer;'>será</span>
                <span class='p_trascripcion' data-stime='445.520' style='cursor:pointer;'>mañana</span>
                <span class='p_trascripcion' data-stime='445.940' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='445.970' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='446.120' style='cursor:pointer;'>nueve</span>
                <span class='p_trascripcion' data-stime='446.360' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='446.450' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='446.540' style='cursor:pointer;'>noche</span>
                <span class='p_trascripcion' data-stime='446.870' style='cursor:pointer;'>cuando</span>
                <span class='p_trascripcion' data-stime='447.170' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='447.230' style='cursor:pointer;'>Valencia</span>
                <span class='p_trascripcion' data-stime='447.650' style='cursor:pointer;'>recibe</span>
                <span class='p_trascripcion' data-stime='448.010' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='448.070' style='cursor:pointer;'>Mestalla</span>
                <span class='p_trascripcion' data-stime='448.640' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='448.770' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='448.890' style='cursor:pointer;'>Juventus</span>
                <span class='p_trascripcion' data-stime='449.360' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='449.480' style='cursor:pointer;'>Turín</span>
                <span class='p_trascripcion' data-stime='450.020' style='cursor:pointer;'>Marcelino</span>
                <span class='p_trascripcion' data-stime='450.620' style='cursor:pointer;'>trabajó</span>
                <span class='p_trascripcion' data-stime='450.980' style='cursor:pointer;'>ayer</span>
                <span class='p_trascripcion' data-stime='451.190' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='451.340' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='451.460' style='cursor:pointer;'>plantilla</span>
                <span class='p_trascripcion' data-stime='451.940' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='452.150' style='cursor:pointer;'>preparar</span>
                <span class='p_trascripcion' data-stime='452.570' style='cursor:pointer;'>este</span>
                <span class='p_trascripcion' data-stime='452.780' style='cursor:pointer;'>partido</span>
                <span class='p_trascripcion' data-stime='453.380' style='cursor:pointer;'>confirmado</span>
                <span class='p_trascripcion' data-stime='454.130' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='454.310' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='454.460' style='cursor:pointer;'>podrá</span>
                <span class='p_trascripcion' data-stime='454.730' style='cursor:pointer;'>contar</span>
                <span class='p_trascripcion' data-stime='455.090' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='455.300' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='455.480' style='cursor:pointer;'>Dogville</span>
                <span class='p_trascripcion' data-stime='456.070' style='cursor:pointer;'>Garay</span>
                <span class='p_trascripcion' data-stime='456.580' style='cursor:pointer;'>Nico</span>
                <span class='p_trascripcion' data-stime='456.940' style='cursor:pointer;'>qué</span>
                <span class='p_trascripcion' data-stime='457.030' style='cursor:pointer;'>Len</span>
                <span class='p_trascripcion' data-stime='457.450' style='cursor:pointer;'>si</span>
                <span class='p_trascripcion' data-stime='457.750' style='cursor:pointer;'>llegará</span>
                <span class='p_trascripcion' data-stime='458.110' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='458.140' style='cursor:pointer;'>tiempo</span>
                <span class='p_trascripcion' data-stime='458.530' style='cursor:pointer;'>Murillo</span>
                <span class='p_trascripcion' data-stime='459.160' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='459.280' style='cursor:pointer;'>ayer</span>
                <span class='p_trascripcion' data-stime='459.520' style='cursor:pointer;'>trabajó</span>
                <span class='p_trascripcion' data-stime='459.910' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='460.090' style='cursor:pointer;'>normalidad</span>
                <span class='p_trascripcion' data-stime='460.690' style='cursor:pointer;'>tras</span>
                <span class='p_trascripcion' data-stime='460.900' style='cursor:pointer;'>dar</span>
                <span class='p_trascripcion' data-stime='461.050' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='461.170' style='cursor:pointer;'>susto</span>
                <span class='p_trascripcion' data-stime='461.460' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='461.530' style='cursor:pointer;'>domingo</span>
                <span class='p_trascripcion' data-stime='462.160' style='cursor:pointer;'>esta</span>
                <span class='p_trascripcion' data-stime='462.460' style='cursor:pointer;'>tarde</span>
                <span class='p_trascripcion' data-stime='462.880' style='cursor:pointer;'>última</span>
                <span class='p_trascripcion' data-stime='463.300' style='cursor:pointer;'>sesión</span>
                <span class='p_trascripcion' data-stime='463.600' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='463.720' style='cursor:pointer;'>Paterna</span>
                <span class='p_trascripcion' data-stime='464.320' style='cursor:pointer;'>ya</span>
                <span class='p_trascripcion' data-stime='464.580' style='cursor:pointer;'>esta</span>
                <span class='p_trascripcion' data-stime='464.770' style='cursor:pointer;'>tarde</span>
                <span class='p_trascripcion' data-stime='465.130' style='cursor:pointer;'>también</span>
                <span class='p_trascripcion' data-stime='465.610' style='cursor:pointer;'>está</span>
                <span class='p_trascripcion' data-stime='465.820' style='cursor:pointer;'>previsto</span>
                <span class='p_trascripcion' data-stime='466.210' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='466.330' style='cursor:pointer;'>aterrice</span>
                <span class='p_trascripcion' data-stime='466.720' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='466.780' style='cursor:pointer;'>Valencia</span>
                <span class='p_trascripcion' data-stime='467.230' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='467.290' style='cursor:pointer;'>actual</span>
                <span class='p_trascripcion' data-stime='467.620' style='cursor:pointer;'>líder</span>
                <span class='p_trascripcion' data-stime='467.890' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='468.070' style='cursor:pointer;'>calcio</span>
                <span class='p_trascripcion' data-stime='468.700' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='468.910' style='cursor:pointer;'>Juve</span>
                <span class='p_trascripcion' data-stime='469.330' style='cursor:pointer;'>llega</span>
                <span class='p_trascripcion' data-stime='469.690' style='cursor:pointer;'>tras</span>
                <span class='p_trascripcion' data-stime='469.960' style='cursor:pointer;'>haber</span>
                <span class='p_trascripcion' data-stime='470.170' style='cursor:pointer;'>ganado</span>
                <span class='p_trascripcion' data-stime='470.500' style='cursor:pointer;'>sus</span>
                <span class='p_trascripcion' data-stime='470.740' style='cursor:pointer;'>cuatro</span>
                <span class='p_trascripcion' data-stime='471.040' style='cursor:pointer;'>partidos</span>
                <span class='p_trascripcion' data-stime='471.520' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='471.640' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='471.730' style='cursor:pointer;'>Liga</span>
                <span class='p_trascripcion' data-stime='471.970' style='cursor:pointer;'>italiana</span>
                <span class='p_trascripcion' data-stime='472.640' style='cursor:pointer;'>Icon</span>
                <span class='p_trascripcion' data-stime='472.930' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='473.050' style='cursor:pointer;'>doble</span>
                <span class='p_trascripcion' data-stime='473.290' style='cursor:pointer;'>atractivo</span>
                <span class='p_trascripcion' data-stime='473.800' style='cursor:pointer;'>portugués</span>
                <span class='p_trascripcion' data-stime='474.520' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='474.700' style='cursor:pointer;'>ex</span>
                <span class='p_trascripcion' data-stime='474.850' style='cursor:pointer;'>valencianista</span>
                <span class='p_trascripcion' data-stime='475.450' style='cursor:pointer;'>Cancelo</span>
                <span class='p_trascripcion' data-stime='476.210' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='476.290' style='cursor:pointer;'>Cristiano</span>
                <span class='p_trascripcion' data-stime='476.800' style='cursor:pointer;'>Ronaldo</span>
                <span class='p_trascripcion' data-stime='477.680' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='477.820' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='477.940' style='cursor:pointer;'>Levante</span>
                <span class='p_trascripcion' data-stime='478.510' style='cursor:pointer;'>malísima</span>
                <span class='p_trascripcion' data-stime='479.110' style='cursor:pointer;'>noticia</span>
                <span class='p_trascripcion' data-stime='479.470' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='479.530' style='cursor:pointer;'>forma</span>
                <span class='p_trascripcion' data-stime='479.800' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='479.890' style='cursor:pointer;'>lesión</span>
                <span class='p_trascripcion' data-stime='480.490' style='cursor:pointer;'>Coke</span>
                <span class='p_trascripcion' data-stime='481.000' style='cursor:pointer;'>estará</span>
                <span class='p_trascripcion' data-stime='481.420' style='cursor:pointer;'>dos</span>
                <span class='p_trascripcion' data-stime='481.660' style='cursor:pointer;'>meses</span>
                <span class='p_trascripcion' data-stime='481.990' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='482.110' style='cursor:pointer;'>baja</span>
                <span class='p_trascripcion' data-stime='482.380' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='482.560' style='cursor:pointer;'>una</span>
                <span class='p_trascripcion' data-stime='482.740' style='cursor:pointer;'>lesión</span>
                <span class='p_trascripcion' data-stime='483.070' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='483.160' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='483.340' style='cursor:pointer;'>rodilla</span>
                <span class='p_trascripcion' data-stime='483.700' style='cursor:pointer;'>derecha</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 3</span>
    <span class="interaccion__minuto">08:04</span>
    <p>
                <span class='p_trascripcion' data-stime='484.500' style='cursor:pointer;'>cuando</span>
                <span class='p_trascripcion' data-stime='484.800' style='cursor:pointer;'>decimos</span>
                <span class='p_trascripcion' data-stime='485.220' style='cursor:pointer;'>Blanco</span>
                <span class='p_trascripcion' data-stime='485.610' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='485.670' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='485.760' style='cursor:pointer;'>botella</span>
                <span class='p_trascripcion' data-stime='486.180' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='486.390' style='cursor:pointer;'>hay</span>
                <span class='p_trascripcion' data-stime='486.540' style='cursor:pointer;'>duda</span>
                <span class='p_trascripcion' data-stime='486.780' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='486.900' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='487.110' style='cursor:pointer;'>estamos</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 13</span>
    <span class="interaccion__minuto">08:07</span>
    <p>
                <span class='p_trascripcion' data-stime='487.530' style='cursor:pointer;'>hablando</span>
                <span class='p_trascripcion' data-stime='488.290' style='cursor:pointer;'>como</span>
                <span class='p_trascripcion' data-stime='488.500' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='488.590' style='cursor:pointer;'>programa</span>
                <span class='p_trascripcion' data-stime='489.010' style='cursor:pointer;'>precios</span>
                <span class='p_trascripcion' data-stime='489.370' style='cursor:pointer;'>cerrados</span>
                <span class='p_trascripcion' data-stime='489.820' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='489.940' style='cursor:pointer;'>BMW</span>
                <span class='p_trascripcion' data-stime='490.330' style='cursor:pointer;'>Service</span>
                <span class='p_trascripcion' data-stime='491.050' style='cursor:pointer;'>porque</span>
                <span class='p_trascripcion' data-stime='491.290' style='cursor:pointer;'>sabes</span>
                <span class='p_trascripcion' data-stime='491.560' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='491.890' style='cursor:pointer;'>todo</span>
                <span class='p_trascripcion' data-stime='492.130' style='cursor:pointer;'>momento</span>
                <span class='p_trascripcion' data-stime='492.550' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='492.640' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='492.760' style='cursor:pointer;'>vas</span>
                <span class='p_trascripcion' data-stime='492.910' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='492.970' style='cursor:pointer;'>pagar</span>
                <span class='p_trascripcion' data-stime='493.270' style='cursor:pointer;'>Portús</span>
                <span class='p_trascripcion' data-stime='493.600' style='cursor:pointer;'>operaciones</span>
                <span class='p_trascripcion' data-stime='494.370' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='494.470' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='494.590' style='cursor:pointer;'>vas</span>
                <span class='p_trascripcion' data-stime='494.740' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='494.830' style='cursor:pointer;'>tener</span>
                <span class='p_trascripcion' data-stime='495.130' style='cursor:pointer;'>siempre</span>
                <span class='p_trascripcion' data-stime='495.580' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='495.640' style='cursor:pointer;'>tu</span>
                <span class='p_trascripcion' data-stime='495.790' style='cursor:pointer;'>servicio</span>
                <span class='p_trascripcion' data-stime='496.360' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='496.480' style='cursor:pointer;'>mejor</span>
                <span class='p_trascripcion' data-stime='496.840' style='cursor:pointer;'>equipo</span>
                <span class='p_trascripcion' data-stime='497.140' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='497.230' style='cursor:pointer;'>profesionales</span>
                <span class='p_trascripcion' data-stime='498.040' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='498.160' style='cursor:pointer;'>utilizan</span>
                <span class='p_trascripcion' data-stime='498.670' style='cursor:pointer;'>recambios</span>
                <span class='p_trascripcion' data-stime='499.150' style='cursor:pointer;'>originales</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 3</span>
    <span class="interaccion__minuto">08:20</span>
    <p>
                <span class='p_trascripcion' data-stime='500.330' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='500.510' style='cursor:pointer;'>gasa</span>
                <span class='p_trascripcion' data-stime='500.980' style='cursor:pointer;'>tú</span>
                <span class='p_trascripcion' data-stime='501.130' style='cursor:pointer;'>taller</span>
                <span class='p_trascripcion' data-stime='501.410' style='cursor:pointer;'>autorizado</span>
                <span class='p_trascripcion' data-stime='501.950' style='cursor:pointer;'>BMW</span>
                <span class='p_trascripcion' data-stime='502.460' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='502.520' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='502.640' style='cursor:pointer;'>vía</span>
                <span class='p_trascripcion' data-stime='502.790' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='502.910' style='cursor:pointer;'>servicio</span>
                <span class='p_trascripcion' data-stime='503.270' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='503.360' style='cursor:pointer;'>Valencia</span>
                <span class='p_trascripcion' data-stime='503.720' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='503.780' style='cursor:pointer;'>aeropuerto</span>
                <span class='p_trascripcion' data-stime='504.380' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='504.500' style='cursor:pointer;'>ahora</span>
                <span class='p_trascripcion' data-stime='504.680' style='cursor:pointer;'>también</span>
                <span class='p_trascripcion' data-stime='504.980' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='505.070' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='505.160' style='cursor:pointer;'>Pista</span>
                <span class='p_trascripcion' data-stime='505.400' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='505.520' style='cursor:pointer;'>Silla</span>
                <span class='p_trascripcion' data-stime='505.850' style='cursor:pointer;'>Valencia</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 14</span>
    <span class="interaccion__minuto">08:26</span>
    <p>
                <span class='p_trascripcion' data-stime='506.770' style='cursor:pointer;'>descubre</span>
                <span class='p_trascripcion' data-stime='507.590' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='507.680' style='cursor:pointer;'>mundo</span>
                <span class='p_trascripcion' data-stime='507.980' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='508.190' style='cursor:pointer;'>Turkish</span>
                <span class='p_trascripcion' data-stime='508.730' style='cursor:pointer;'>Airlines</span>
                <span class='p_trascripcion' data-stime='509.720' style='cursor:pointer;'>hazte</span>
                <span class='p_trascripcion' data-stime='510.080' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='510.200' style='cursor:pointer;'>tu</span>
                <span class='p_trascripcion' data-stime='510.320' style='cursor:pointer;'>billete</span>
                <span class='p_trascripcion' data-stime='510.710' style='cursor:pointer;'>hasta</span>
                <span class='p_trascripcion' data-stime='510.950' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='511.040' style='cursor:pointer;'>veintiséis</span>
                <span class='p_trascripcion' data-stime='511.550' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='511.640' style='cursor:pointer;'>septiembre</span>
                <span class='p_trascripcion' data-stime='512.180' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='512.250' style='cursor:pointer;'>vuela</span>
                <span class='p_trascripcion' data-stime='512.460' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='512.630' style='cursor:pointer;'>España</span>
                <span class='p_trascripcion' data-stime='513.050' style='cursor:pointer;'>Estambul</span>
                <span class='p_trascripcion' data-stime='513.590' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='513.680' style='cursor:pointer;'>partir</span>
                <span class='p_trascripcion' data-stime='514.070' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='514.190' style='cursor:pointer;'>ciento</span>
                <span class='p_trascripcion' data-stime='514.610' style='cursor:pointer;'>cincuenta</span>
                <span class='p_trascripcion' data-stime='515.120' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='515.210' style='cursor:pointer;'>nueve</span>
                <span class='p_trascripcion' data-stime='515.510' style='cursor:pointer;'>euros</span>
                <span class='p_trascripcion' data-stime='515.990' style='cursor:pointer;'>Telavit</span>
                <span class='p_trascripcion' data-stime='516.470' style='cursor:pointer;'>desde</span>
                <span class='p_trascripcion' data-stime='516.740' style='cursor:pointer;'>doscientos</span>
                <span class='p_trascripcion' data-stime='517.430' style='cursor:pointer;'>treinta</span>
                <span class='p_trascripcion' data-stime='517.850' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='517.970' style='cursor:pointer;'>nueve</span>
                <span class='p_trascripcion' data-stime='518.300' style='cursor:pointer;'>euros</span>
                <span class='p_trascripcion' data-stime='518.930' style='cursor:pointer;'>Bangkok</span>
                <span class='p_trascripcion' data-stime='519.350' style='cursor:pointer;'>desde</span>
                <span class='p_trascripcion' data-stime='519.650' style='cursor:pointer;'>quinientos</span>
                <span class='p_trascripcion' data-stime='520.310' style='cursor:pointer;'>ochenta</span>
                <span class='p_trascripcion' data-stime='520.730' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='520.790' style='cursor:pointer;'>nueve</span>
                <span class='p_trascripcion' data-stime='521.120' style='cursor:pointer;'>euros</span>
                <span class='p_trascripcion' data-stime='521.630' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='521.720' style='cursor:pointer;'>Manila</span>
                <span class='p_trascripcion' data-stime='522.170' style='cursor:pointer;'>desde</span>
                <span class='p_trascripcion' data-stime='522.470' style='cursor:pointer;'>seiscientos</span>
                <span class='p_trascripcion' data-stime='523.220' style='cursor:pointer;'>setenta</span>
                <span class='p_trascripcion' data-stime='523.640' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='523.700' style='cursor:pointer;'>nueve</span>
                <span class='p_trascripcion' data-stime='524.120' style='cursor:pointer;'>euros</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1552</span>
    <span class="interaccion__minuto">08:44</span>
    <p>
                <span class='p_trascripcion' data-stime='524.920' style='cursor:pointer;'>más</span>
                <span class='p_trascripcion' data-stime='525.220' style='cursor:pointer;'>información</span>
                <span class='p_trascripcion' data-stime='525.820' style='cursor:pointer;'>visitas</span>
                <span class='p_trascripcion' data-stime='526.850' style='cursor:pointer;'>Forlán</span>
                <span class='p_trascripcion' data-stime='527.290' style='cursor:pointer;'>punto</span>
                <span class='p_trascripcion' data-stime='528.710' style='cursor:pointer;'>com</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 15</span>
    <span class="interaccion__minuto">08:51</span>
    <p>
                <span class='p_trascripcion' data-stime='531.850' style='cursor:pointer;'>Seat</span>
                <span class='p_trascripcion' data-stime='532.360' style='cursor:pointer;'>Levante</span>
                <span class='p_trascripcion' data-stime='532.780' style='cursor:pointer;'>motor</span>
                <span class='p_trascripcion' data-stime='533.140' style='cursor:pointer;'>celebra</span>
                <span class='p_trascripcion' data-stime='533.620' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='533.800' style='cursor:pointer;'>cincuenta</span>
                <span class='p_trascripcion' data-stime='534.430' style='cursor:pointer;'>aniversario</span>
                <span class='p_trascripcion' data-stime='535.210' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='535.480' style='cursor:pointer;'>veinte</span>
                <span class='p_trascripcion' data-stime='535.810' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='535.990' style='cursor:pointer;'>veintidós</span>
                <span class='p_trascripcion' data-stime='536.410' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='536.500' style='cursor:pointer;'>septiembre</span>
                <span class='p_trascripcion' data-stime='537.070' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='537.310' style='cursor:pointer;'>unos</span>
                <span class='p_trascripcion' data-stime='537.580' style='cursor:pointer;'>descuentos</span>
                <span class='p_trascripcion' data-stime='538.370' style='cursor:pointer;'>o</span>
                <span class='p_trascripcion' data-stime='539.100' style='cursor:pointer;'>pide</span>
                <span class='p_trascripcion' data-stime='539.480' style='cursor:pointer;'>tu</span>
                <span class='p_trascripcion' data-stime='539.650' style='cursor:pointer;'>cita</span>
                <span class='p_trascripcion' data-stime='539.890' style='cursor:pointer;'>ya</span>
                <span class='p_trascripcion' data-stime='540.190' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='540.400' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='540.490' style='cursor:pointer;'>web</span>
                <span class='p_trascripcion' data-stime='540.700' style='cursor:pointer;'>Levante</span>
                <span class='p_trascripcion' data-stime='541.120' style='cursor:pointer;'>motor</span>
                <span class='p_trascripcion' data-stime='541.550' style='cursor:pointer;'>unto</span>
                <span class='p_trascripcion' data-stime='541.920' style='cursor:pointer;'>sean</span>
                <span class='p_trascripcion' data-stime='542.440' style='cursor:pointer;'>son</span>
                <span class='p_trascripcion' data-stime='542.770' style='cursor:pointer;'>sólo</span>
                <span class='p_trascripcion' data-stime='543.070' style='cursor:pointer;'>tres</span>
                <span class='p_trascripcion' data-stime='543.370' style='cursor:pointer;'>días</span>
                <span class='p_trascripcion' data-stime='543.700' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='543.880' style='cursor:pointer;'>descuentos</span>
                <span class='p_trascripcion' data-stime='544.660' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='544.840' style='cursor:pointer;'>harán</span>
                <span class='p_trascripcion' data-stime='545.110' style='cursor:pointer;'>historia</span>
                <span class='p_trascripcion' data-stime='545.740' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='545.950' style='cursor:pointer;'>Seat</span>
                <span class='p_trascripcion' data-stime='546.310' style='cursor:pointer;'>levanté</span>
                <span class='p_trascripcion' data-stime='546.770' style='cursor:pointer;'>motor</span>
                <span class='p_trascripcion' data-stime='547.310' style='cursor:pointer;'>avenida</span>
                <span class='p_trascripcion' data-stime='548.100' style='cursor:pointer;'>ciento</span>
                <span class='p_trascripcion' data-stime='548.440' style='cursor:pointer;'>cincuenta</span>
                <span class='p_trascripcion' data-stime='548.810' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='548.900' style='cursor:pointer;'>dos</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 5</span>
    <span class="interaccion__minuto">09:09</span>
    <p>
                <span class='p_trascripcion' data-stime='549.330' style='cursor:pointer;'>sólo</span>
                <span class='p_trascripcion' data-stime='549.720' style='cursor:pointer;'>esta</span>
                <span class='p_trascripcion' data-stime='549.960' style='cursor:pointer;'>semana</span>
                <span class='p_trascripcion' data-stime='550.350' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='550.440' style='cursor:pointer;'>Citroën</span>
                <span class='p_trascripcion' data-stime='550.980' style='cursor:pointer;'>tenemos</span>
                <span class='p_trascripcion' data-stime='551.400' style='cursor:pointer;'>una</span>
                <span class='p_trascripcion' data-stime='551.580' style='cursor:pointer;'>selección</span>
                <span class='p_trascripcion' data-stime='552.030' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='552.150' style='cursor:pointer;'>vehículos</span>
                <span class='p_trascripcion' data-stime='552.690' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='552.900' style='cursor:pointer;'>hasta</span>
                <span class='p_trascripcion' data-stime='553.140' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='553.290' style='cursor:pointer;'>cuarenta</span>
                <span class='p_trascripcion' data-stime='553.680' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='553.710' style='cursor:pointer;'>cinco</span>
                <span class='p_trascripcion' data-stime='554.010' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='554.160' style='cursor:pointer;'>ciento</span>
                <span class='p_trascripcion' data-stime='554.460' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='554.610' style='cursor:pointer;'>descuento</span>
                <span class='p_trascripcion' data-stime='555.270' style='cursor:pointer;'>pasa</span>
                <span class='p_trascripcion' data-stime='555.570' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='555.750' style='cursor:pointer;'>nuestro</span>
                <span class='p_trascripcion' data-stime='556.050' style='cursor:pointer;'>concesionario</span>
                <span class='p_trascripcion' data-stime='556.740' style='cursor:pointer;'>Yves</span>
                <span class='p_trascripcion' data-stime='557.060' style='cursor:pointer;'>cobre</span>
                <span class='p_trascripcion' data-stime='557.400' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='557.790' style='cursor:pointer;'>Citroën</span>
                <span class='p_trascripcion' data-stime='558.700' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='558.930' style='cursor:pointer;'>Alboraya</span>
                <span class='p_trascripcion' data-stime='559.530' style='cursor:pointer;'>avenida</span>
                <span class='p_trascripcion' data-stime='559.830' style='cursor:pointer;'>Tres</span>
                <span class='p_trascripcion' data-stime='560.070' style='cursor:pointer;'>Cruces</span>
                <span class='p_trascripcion' data-stime='560.520' style='cursor:pointer;'>avenida</span>
                <span class='p_trascripcion' data-stime='561.030' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='561.150' style='cursor:pointer;'>automóvil</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 16</span>
    <span class="interaccion__minuto">09:35</span>
    <p>
                <span class='p_trascripcion' data-stime='575.780' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='584.560' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='585.140' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='585.300' style='cursor:pointer;'>PP</span>
            </p>
    </div>
        
    </div>
    </div>
    </div>
</div>
</div>
    
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization" style="display:none;">
    <meta itemprop="url" content="http://cadenaser.com">
    <meta itemprop="name" content="Cadena SER">
    <meta itemprop="telephone" content="91 538 61 00">
    <a itemprop="sameAs" rel="nofollow" href="http://www.facebook.com/cadenaser"></a>
    <a itemprop="sameAs" rel="nofollow" href="https://twitter.com/La_SER"></a>
    <a itemprop="sameAs" rel="nofollow" href="https://www.linkedin.com/company-beta/67689/?pathWildcard=67689" class="boton--ico boton_linkedin"></a>
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://cadenaser00.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
        <meta itemprop="width" content="146">
        <meta itemprop="height" content="63">
    </span>
</div>

<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display:none;">
    <img src="http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg" width="1200" height="630"  alt="PlaySER" />
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="630">
    <meta itemprop="url" content="http://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg">
</div>

<div itemprop="author" itemscope="" itemtype="http://schema.org/Person" style="display:none;">
    <span itemprop="name">cadena ser</span>
</div>     

                                                                                            
    <div class="acordeon">
        <div class="acordeon__titulo">
            <a href="javascript:;">
                    Temas
                    </a>
        </div>
        <div class="acordeon__contenido">
            
                        <ul class="presentadores__tags">
                                                <li itemprop="keywords" class="tag"><a href="http://play.cadenaser.com/tag/politica/" alt="Política" title="Política">Política</a></li>
                <meta property="article:tag" content="Política" />
                                            </ul>
            <script>var chartbeatListaTags = "politica"</script>
            
                    </div>
    </div>    </div>
</article>
 

    <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
       {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "http://play.cadenaser.com/",
        "name": "PlaySER"
        }
      },       {
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "http://play.cadenaser.com/emisora/radio_valencia/",
        "name": "Radio Valencia"
        }
      },       {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "http://play.cadenaser.com/programa/hoy_por_hoy_comunitat_valenciana/",
        "name": "Hoy por hoy Comunitat Valenciana"
        }
      }      ]
    }
    </script>
<script>
    $(document).ready(function () {
        var urlShare = 'http://play.cadenaser.com/audio/004RD010000000342126/';
        getInfoAjax('https://graph.facebook.com/?id=' + encodeURIComponent(urlShare), 'facebookShares');
        getInfoAjaxTW('http://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(urlShare), 'twitterShares');
        postInfoAjax('https://clients6.google.com/rpc?key=AIzaSyCKSbrvQasunBoV16zDH9R33D88CeLr9gQ', urlShare, 'googleShares');

        function postInfoAjax(url, urlShare, red) {
            var dataSend = [{
                    "method": "pos.plusones.get",
                    "id": "p",
                    "params": {
                        "nolog": true,
                        "id": urlShare,
                        "source": "widget",
                        "userId": "@viewer",
                        "groupId": "@self"
                    },
                    "jsonrpc": "2.0",
                    "key": "p",
                    "apiVersion": "v1"
                }];

            $.ajax({
                url: url,
                type: 'POST',
                data: JSON.stringify(dataSend),
                contentType: 'application/json',
                success: function (data) {
                    setRedesInfo(data, red);
                }
            });
        }

        function getInfoAjaxTW(url, red) {
            $.ajax({
                url: url,
                type: 'GET',
                dataType: 'jsonp',
                success: function (data) {
                    setRedesInfo(data.count, red);
                }
            });
        }

        function getInfoAjax(url, red) {
            $.ajax({
                url: url,
                type: 'GET',
                success: function (data) {
                    setRedesInfo(data, red);
                }
            });
        }

        function setRedesInfo(data, red) {
            var total = parseInt($('#totalShares').attr('totalShares'));
            var count = 0;

            switch (red) {
                case 'facebookShares':
                    count = parseInt(data.shares || 0, 10);
                    break;
                case 'twitterShares':
                    count = parseInt(data || 0, 10);
                    break;
                case 'googleShares':
                    try {
                        count = parseInt((data[0].result.metadata.globalCounts.count) || 0, 10);
                    } catch (e) {
                        count = 0;
                    }
                    break;
            }

            $('#' + red).text(count);

            total = total + count;
            $('#totalShares').attr('totalShares', total);
            $('#totalShares').text(total);

            if (total > 100) {
                $('#barraTotalesRRSS').attr('class', 'totales');
                $('#totalSharesDiv').attr('class', 'interacc');
            }

            if (total > 10000) {
                totalMiles = Math.round(total / 1000);
                $('#totalShares').text(totalMiles + 'k');
            }
        }


        $('.votoValora').click(function () {
            $('#participaValora').css('display', 'block');
            setTimeout(function () {
                $('#participaValora').css('display', 'none');
            }, 4000);
        });

        $('#participaValora').click(function () {
            $(this).css('display', 'none');
        });

        var dispositivo = navigator.userAgent.toLowerCase();
        if ((dispositivo.search(/iphone/) > -1) || (dispositivo.search(/android/) > -1))
        {
            $('.wapp').css('display', 'block');
        }
        
        if(typeof(user.nickname) !== "undefined")
        {
            $('#userSesionComentarioEskup').css('display', 'none');
        }

    });
</script> 


<script>
    $('#tam').change(function (){

        var $val = $('.JSEmbed').data('embed'),
            ob = jQuery.parseJSON($('#tam option:selected:first').val()),
            height = ob.height ,
            width  = ob.width ,
            textMod = $val.replace('{height}', height).replace('{width}', width);

        $('.JSEmbed').val(textMod);

    });

    ZeroClipboard.config({swfPath: "/bundles/playserweb/js/vendor/zeroclipboard-2.1.6/ZeroClipboard.swf?v3.0"});

    var client = new ZeroClipboard( $("#copy-button").get(0) );
    
    </script>

<div class="sin-comentarios">
    <h2>Audios recomendados</h2>
    <div class="contenido">
          <div id="conteiner_ajax_audios_programa" class="reproducciones">
              <tbody>
         
            <ol class="listado">
    
	                <li class="btnlistener">
                <a href="/audio/001RD010000005193176/" class="programa" title="Miguel Presno: &quot;La cuestión es si tiene sentido una garantía que se remonta a la Edad Media&quot;"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005193176" onclick="return false;">
                    Miguel Presno: &quot;La cuestión es si tiene sentido una garantía que se remonta a la Edad Media&quot;
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                18-09-2018 11:57:48 | 00:05:13 | Hoy por hoy Actualidad | Hoy por Hoy
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005193176">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005183936/" class="programa" title="La verdadera biografía de Carles Francino"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005183936" onclick="return false;">
                    La verdadera biografía de Carles Francino
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                11-09-2018 18:30:40 | 00:33:09 | Todo por la radio | La Ventana
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005183936">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005181987/" class="programa" title="La Vida Moderna | David García logra la medalla de plata en la modalidad de arco desnudo"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005181987" onclick="return false;">
                    La Vida Moderna | David García logra la medalla de plata en la modalidad de arco desnudo
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                11-09-2018 20:00:42 | 00:41:24 | Oh My Lol La vida moderna | Oh! My LOL
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005181987">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005190124/" class="programa" title="El Larguero (14/09/2018): La mejor previa, con Susaeta y Mendilibar en El Larguero"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005190124" onclick="return false;">
                    El Larguero (14/09/2018): La mejor previa, con Susaeta y Mendilibar en El Larguero
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                15-09-2018 02:03:48 | 02:00:46 | El Larguero
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005190124">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005190299/" class="programa" title="SER Historia: Risco Caído (16/09/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005190299" onclick="return false;">
                    SER Historia: Risco Caído (16/09/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                17-09-2018 11:15:46 | 01:53:41 | SER Historia
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005190299">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005185505/" class="programa" title="100 Yardas - Empieza el espectáculo (Programa 128)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005185505" onclick="return false;">
                    100 Yardas - Empieza el espectáculo (Programa 128)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                12-09-2018 16:03:55 | 01:16:24 | 100 Yardas
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005185505">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005189603/" class="programa" title="Nadie sabe nada: Lo romo es finito (15/09/18)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005189603" onclick="return false;">
                    Nadie sabe nada: Lo romo es finito (15/09/18)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                15-09-2018 14:00:46 | 00:53:47 | Nadie Sabe Nada
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005189603">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/cadenaser_hora14_20180910_140000_150000/" class="programa" title="Hora 14 (10/09/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_hora14_20180910_140000_150000" onclick="return false;">
                    Hora 14 (10/09/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                10-09-2018 15:23:29 | 01:00:00 | Hora 14
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_hora14_20180910_140000_150000">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005189304/" class="programa" title="Sucedió una Noche: &quot;Crisis, cazadores alienígenas y un indio en un guateque&quot; (16/09/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005189304" onclick="return false;">
                    Sucedió una Noche: &quot;Crisis, cazadores alienígenas y un indio en un guateque&quot; (16/09/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                16-09-2018 06:00:47 | 00:56:30 | Sucedió Una Noche
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005189304">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/cadenaser_serdeportivos_20180912_150000_160000/" class="programa" title="SER Deportivos: España quiere el Mundial 2030 (12/09/2018)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_serdeportivos_20180912_150000_160000" onclick="return false;">
                    SER Deportivos: España quiere el Mundial 2030 (12/09/2018)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                12-09-2018 17:46:26 | 01:00:00 | SER Deportivos
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_serdeportivos_20180912_150000_160000">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
        
            </ol>
             </tbody>
     
     <nav>
         <a href="/ajax/mas_escuchados.default"></a>
     </nav>
 </div>



    </div>
</div>



<div class="OUTBRAIN" data-src="http://play.cadenaser.com/audio/004RD010000000342126/" data-widget-id="AR_1" data-ob-template="ES_CadenaSer" ></div>
<script>generarWidgetOB('http://play.cadenaser.com/audio/004RD010000000342126/');</script>
                </div>
                <div class="sidebar">
                    <div class="envoltorio_publi">
    <div class="publi_luto_horizontal" id="playser-cser_gpt-MPU1desktop">

    </div>
</div>    

                    
                    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>                                                                                                      
<br />

<div class="fb-page" data-href="https://www.facebook.com/RadioValenciaCadenaSER" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RadioValenciaCadenaSER"><a href="https://www.facebook.com/RadioValenciaCadenaSER">Radio Valencia</a></blockquote></div></div>

<script>
    $( document ).ready(function() {
        if( isMobile() || isTablet() )
        {
            $('.fb-page').css('display', 'none');
        }
    });
</script><div class="cnt-lo-mas">
<h3>Lo más leído en</h3>
<ul id="pestanas">
<li data-pestana="ser" class="activo">Cadena SER</li>
<li data-pestana="twitter">Twitter</li>
</ul>
<div id="ser">
<ol>
<li>
<a href="http://cadenaser.com/ser/2018/09/16/politica/1537127355_660654.html?int=PLAYSER_lomasleidoSER" title="Sánchez no descarta un adelanto electoral si el Gobierno deja de tener apoyos" target="_blank">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/16/politica/1537127355_660654_1537127440_miniatura_normal.jpg" alt="Sánchez no descarta un adelanto electoral si el Gobierno deja de tener apoyos" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/09/16/politica/1537127355_660654.html?int=PLAYSER_lomasleidoSER" title="Sánchez no descarta un adelanto electoral si el Gobierno deja de tener apoyos" target="_blank">Sánchez no descarta un adelanto electoral si el Gobierno deja de tener apoyos</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2018/09/17/ciencia/1537177345_494498.html?int=PLAYSER_lomasleidoSER" title="&quot;El jamón de york no existe&quot;, la charla viral de dos científicas que debería verse en los colegios" target="_blank">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/17/ciencia/1537177345_494498_1537179777_miniatura_normal.jpg" alt="&quot;El jamón de york no existe&quot;, la charla viral de dos científicas que debería verse en los colegios" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/09/17/ciencia/1537177345_494498.html?int=PLAYSER_lomasleidoSER" title="&quot;El jamón de york no existe&quot;, la charla viral de dos científicas que debería verse en los colegios" target="_blank">&quot;El jamón de york no existe&quot;, la charla viral de dos científicas que debería verse en los colegios</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2018/09/17/ciencia/1537164607_970044.html?int=PLAYSER_lomasleidoSER" title="Si recibes este enlace en tu móvil, no lo abras, reinicia tu dispositivo" target="_blank">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/17/ciencia/1537164607_970044_1537167848_miniatura_normal.jpg" alt="Si recibes este enlace en tu móvil, no lo abras, reinicia tu dispositivo" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/09/17/ciencia/1537164607_970044.html?int=PLAYSER_lomasleidoSER" title="Si recibes este enlace en tu móvil, no lo abras, reinicia tu dispositivo" target="_blank">Si recibes este enlace en tu móvil, no lo abras, reinicia tu dispositivo</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2018/09/17/deportes/1537135632_510591.html?int=PLAYSER_lomasleidoSER" title="&quot;El Madrid tenía que haber hecho lo que fuera para que se quedara Cristiano&quot;" target="_blank">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/17/deportes/1537135632_510591_1537135837_miniatura_normal.jpg" alt="&quot;El Madrid tenía que haber hecho lo que fuera para que se quedara Cristiano&quot;" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/09/17/deportes/1537135632_510591.html?int=PLAYSER_lomasleidoSER" title="&quot;El Madrid tenía que haber hecho lo que fuera para que se quedara Cristiano&quot;" target="_blank">&quot;El Madrid tenía que haber hecho lo que fuera para que se quedara Cristiano&quot;</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2018/09/17/internacional/1537186920_652033.html?int=PLAYSER_lomasleidoSER" title="Una mujer pierde todos los dedos del pie tras someterse a una pedicura con peces" target="_blank">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/17/internacional/1537186920_652033_1537191049_miniatura_normal.jpg" alt="Una mujer pierde todos los dedos del pie tras someterse a una pedicura con peces" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/09/17/internacional/1537186920_652033.html?int=PLAYSER_lomasleidoSER" title="Una mujer pierde todos los dedos del pie tras someterse a una pedicura con peces" target="_blank">Una mujer pierde todos los dedos del pie tras someterse a una pedicura con peces</a>
</h4>
</li>
</ol>
</div>
<div id="twitter">
<ol>
<li>
<a href="http://cadenaser.com/ser/2018/09/17/tribunales/1537193744_923576.html?int=PLAYSER_lomasleidoSER" title="Competencia sanciona a Libertad Digital con 17.000 euros por incitar al odio" target="_blank">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/17/tribunales/1537193744_923576_1537194080_miniatura_normal.jpg" alt="Competencia sanciona a Libertad Digital con 17.000 euros por incitar al odio" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/09/17/tribunales/1537193744_923576.html?int=PLAYSER_lomasleidoSER" title="Competencia sanciona a Libertad Digital con 17.000 euros por incitar al odio" target="_blank">Competencia sanciona a Libertad Digital con 17.000 euros por incitar al odio</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2018/09/17/ciencia/1537177345_494498.html?int=PLAYSER_lomasleidoSER" title="&quot;El jamón de york no existe&quot;, la charla viral de dos científicas que debería verse en los colegios" target="_blank">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/17/ciencia/1537177345_494498_1537179777_miniatura_normal.jpg" alt="&quot;El jamón de york no existe&quot;, la charla viral de dos científicas que debería verse en los colegios" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/09/17/ciencia/1537177345_494498.html?int=PLAYSER_lomasleidoSER" title="&quot;El jamón de york no existe&quot;, la charla viral de dos científicas que debería verse en los colegios" target="_blank">&quot;El jamón de york no existe&quot;, la charla viral de dos científicas que debería verse en los colegios</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/emisora/2015/10/21/radio_madrid/1445451653_076208.html?int=PLAYSER_lomasleidoSER" title="La justicia prohíbe a la Fundación Franco defender el honor del dictador" target="_blank">
<img src="http://cadenaser00.epimg.net/emisora/imagenes/2015/10/21/radio_madrid/1445451653_076208_1445451839_miniatura_normal.jpg" alt="La justicia prohíbe a la Fundación Franco defender el honor del dictador" />
</a>
<h4>
<a href="http://cadenaser.com/emisora/2015/10/21/radio_madrid/1445451653_076208.html?int=PLAYSER_lomasleidoSER" title="La justicia prohíbe a la Fundación Franco defender el honor del dictador" target="_blank">La justicia prohíbe a la Fundación Franco defender el honor del dictador</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2018/09/18/sociedad/1537248512_510300.html?int=PLAYSER_lomasleidoSER" title="Más de 300 ONG denuncian que agencias de la ONU intentan legalizar los vientres de alquiler" target="_blank">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/18/sociedad/1537248512_510300_1537248966_miniatura_normal.jpg" alt="Más de 300 ONG denuncian que agencias de la ONU intentan legalizar los vientres de alquiler" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/09/18/sociedad/1537248512_510300.html?int=PLAYSER_lomasleidoSER" title="Más de 300 ONG denuncian que agencias de la ONU intentan legalizar los vientres de alquiler" target="_blank">Más de 300 ONG denuncian que agencias de la ONU intentan legalizar los vientres de alquiler</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/ser/2018/09/16/tribunales/1537112157_659047.html?int=PLAYSER_lomasleidoSER" title="Ignacio González solicita el reingreso en el Ayuntamiento de Madrid" target="_blank">
<img src="http://cadenaser00.epimg.net/ser/imagenes/2018/09/16/tribunales/1537112157_659047_1537112874_miniatura_normal.jpg" alt="Ignacio González solicita el reingreso en el Ayuntamiento de Madrid" />
</a>
<h4>
<a href="http://cadenaser.com/ser/2018/09/16/tribunales/1537112157_659047.html?int=PLAYSER_lomasleidoSER" title="Ignacio González solicita el reingreso en el Ayuntamiento de Madrid" target="_blank">Ignacio González solicita el reingreso en el Ayuntamiento de Madrid</a>
</h4>
</li>
</ol>
</div>
</div><script>$('.cnt-lo-mas > #twitter').css('display','none');</script>
                </div>

            </div>

                    </div>
        <div class="pie">
            <div class="envoltorio_publi">
    <div class="publi_luto_vertical" id="playser-cser_gpt-LDB2">
       </div>
</div><div class="inner" itemscope itemtype="http://schema.org/CreativeWork">
    <a href="http://cadenaser.com" target="CADENASER" class="logo" itemprop="url">Cadena SER</a>
    <div class="nav-wrapper">
        <button class="menu" data-function="toggleNavPie"><span class="icon-menu"></span></button>
        <ul>
            <li><a target="CADENASER" href="//cadenaser.com/estaticos/aviso-legal" rel="nofollow">Aviso legal</a></li>
            <li><a target="CADENASER" href="//cadenaser.com/estaticos/politica-privacidad/" rel="nofollow">Política de privacidad</a></li>
            <li><a target="CADENASER" href="//www.prisa.com/es/pagina/politica-de-cookies/" rel="nofollow">Política de cookies</a></li>
        </ul>
    </div>
</div>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Corporation",
  "name" : "cadenaser.com",
  "url" : "http://cadenaser.com",
  "logo" : "http://play.cadenaser.com/bundles/playserweb/img/logo_playser.svg",
  "sameAs" : [
    "http://www.facebook.com/cadenaser",
    "http://twitter.com/La_SER",
    "http://plus.google.com/+cadenaser/",
    "http://www.youtube.com/user/cadenaser"
    ]
}
</script>
<div class="player-wrapper player-wrapper-live">                
        <div id="topPlayer"> 
        <div id="containerDirectos" data-load-emisora-change="true" data-url="/ajax/playerdirecto.default?view=ajax&emisora={emisora}"  data-load-first="true" data-load-time="60" data-load-query-selectors="&#x7B;&quot;from&quot;&#x3A;&#x5B;&quot;.containerAlternativos&quot;,&quot;.dummyx&quot;,&quot;.playerDirecto&quot;,&quot;&#x23;scriptPlayerDirecto&quot;&#x5D;,&quot;to&quot;&#x3A;&#x5B;&quot;.containerAlternativos&quot;,&quot;.dummyx&quot;,&quot;.playerDirecto&quot;,&quot;&#x23;scriptPlayerDirecto&quot;&#x5D;&#x7D;">

            <div class="directos" >
                                    <div class="playerDirecto">
                <div id="topui_container" data-toggle="playerpasivo" data-options-player='&#x7B;&quot;id_player&quot;&#x3A;269,&quot;dev&quot;&#x3A;false,&quot;media_type&quot;&#x3A;&quot;audio&quot;,&quot;id_cuenta&quot;&#x3A;&quot;playser&quot;&#x7D;' data-options-player='&#x7B;&quot;id_player&quot;&#x3A;269,&quot;dev&quot;&#x3A;false,&quot;media_type&quot;&#x3A;&quot;audio&quot;,&quot;id_cuenta&quot;&#x3A;&quot;playser&quot;&#x7D;'></div>
            </div>
            </div>
            <script id="scriptPlayerDirecto"></script>
        </div>
    </div>
</div> 

        </div>



    </div>

        <div id="mv_capa_oscura" class="overlay" style="position:fixed;top:0;left:0;width:100vw;height:100vh;z-index:90;background:rgba(0,0,0,.8);display:none;"></div>
<script type="text/javascript">
//Se lanza CX
//pushCxense();
</script> 

<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START */
_sf_async_config.sections = (typeof chartbeatSections !== 'undefined')? chartbeatSections :'playser';
if(typeof chartbeatListaTags !== 'undefined' && chartbeatListaTags !== "")
{
    _sf_async_config.sections +=","+chartbeatListaTags;
}
_sf_async_config.authors = 'cadenaser';
/* CONFIGURATION END **/
(function () {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
loadChartbeat();
})();

</script> 
<script> (function(d,s,id,h,t){    var js,r,djs = d.getElementsByTagName(s)[0];    if (d.getElementById(id)) {return;}    js = d.createElement('script');js.id =id;js.async=1;    js.h=h;js.t=t;    r=encodeURI(btoa(d.referrer));    js.src="//"+h+"/pixel/js/"+t+"/"+r;    djs.parentNode.insertBefore(js, djs);   }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589')); </script>
<script type="text/javascript">
_satellite.pageBottom();
</script>  
</body>
</html>
