<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]>      <html class="no-js"> <![endif]-->
<head>
    <meta charset="UTF-8" />
        <meta name="lang" content="es" />
    <title>Ya no hay minas en Asturias | Audio | A vivir que son dos días | Cadena SER</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="title" content="Ya no hay minas en Asturias | Audio | A vivir que son dos días | Cadena SER"/>
<meta name="description" content="José Martí Gómez reflexiona sobre el oficio de minero"/>
<meta name="application-name" content="Cadena SER en directo y a la carta"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-TileImage" content="/bundles/playserweb/img/mstile-144x144.png?v3.0"/>
<meta name="msapplication-square70x70logo" content="/bundles/playserweb/img/mstile-70x70.png?v3.0"/>
<meta name="msapplication-square150x150logo" content="/bundles/playserweb/img/mstile-150x150.png?v3.0"/>
<meta name="msapplication-wide310x150logo" content="/bundles/playserweb/img/mstile-310x150.png?v3.0"/>
<meta name="msapplication-square310x310logo" content="/bundles/playserweb/img/mstile-310x310.png?v3.0"/>
<meta name="publisher" content="Cadena SER" />


<meta property="article:section" content="A vivir que son dos días" />
<meta property="og:updated_time" content="2019-01-27T13:27:00+02:00" />
<meta property="article:modified_time" content="2019-01-27T13:27:00+02:00" />
<meta property="article:published_time" content="2019-01-27" />
<script type="text/javascript">
    var listado_id_tags= '19485,195114,36543,39560,41918,57170,57601,59173,59208,66384,66389,67081,76442,89098,90045';
</script>
    <meta property='og:locale' content='es_ES'/>
    <meta property='fb:app_id' content='229574677178613'/>
                    <meta property='og:url' content='https://play.cadenaser.com/audio/001RD010000005384794/'/>
        <meta property='og:type' content='website'/>
    <meta property='og:title' content='Ya no hay minas en Asturias'/>
    <meta property='og:description' content='José Martí Gómez reflexiona sobre el oficio de minero'/>
    <meta property='og:site_name' content='Cadena SER'/>
    <meta property="og:image" content="https://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/programas_v2/2018/a_vivir_imagen_control.jpg"/>
    <meta property="article:publisher" content="https://www.facebook.com/cadenaser"/>
<link rel="publisher" href="https://plus.google.com/+cadenaser/posts"/>
 <meta name="twitter:card" content='summary_large_image'/>
    <meta name="twitter:site" content='@Avivir'/>
    <meta name="twitter:title" content='Ya no hay minas en Asturias'/>
 <meta name="twitter:creator" content="@La_SER"/>
    <meta name="twitter:description" content='José Martí Gómez reflexiona sobre el oficio de minero'/>
    <meta name="twitter:image" content='https://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/programas_v2/2018/a_vivir_imagen_control.jpg'/>
                       
 
  
  
<meta property="fb:pages" content="32974073100" />
<meta property="fb:pages" content="141183763266" />
<meta property="fb:pages" content="297798423468" />
<meta property="fb:pages" content="260097275665" />
<meta property="fb:pages" content="154038834626728" />
<meta property="fb:pages" content="126239340759913" />
<meta property="fb:pages" content="152716074759665" />
<meta property="fb:pages" content="286241832727" />
<meta property="fb:pages" content="1087547471271021" />
<meta property="fb:pages" content="397748630349260" />
<meta property="fb:pages" content="260807093963798" />
<meta property="fb:pages" content="218355098183367" />
<meta property="fb:pages" content="192630137538936" />
<meta property="fb:pages" content="15658775846" />
<meta property="fb:pages" content="209200415772655" />
<meta property="fb:pages" content="906061062850647">
<meta property="fb:pages" content="1594098194240473">
<meta property="fb:pages" content="130512786996530" />
<meta property="fb:pages" content="1930066643884232" />
<meta property="fb:pages" content="767055920005326" />
<meta property="fb:pages" content="965792190174136" />
<meta property="fb:pages" content="1414168792217838" />
<meta property="fb:pages" content="124134164273538" />
<meta property="fb:pages" content="107895409321804" />
<meta property="fb:pages" content="168883333672674" />
<meta property="fb:pages" content="503744749685810" />
<meta property="fb:pages" content="263858326757" />
<meta property="fb:pages" content="258738666530" />
<meta property="fb:pages" content="319811467873" />
<meta property="fb:pages" content="222909084390267" />
<meta property="fb:pages" content="943306019036011" />
<meta property="fb:pages" content="175022845914285" />
<meta property="fb:pages" content="597264423810487" />
<meta property="fb:pages" content="105594696642793" />
<meta property="fb:pages" content="426479974076402" />
<meta property="fb:pages" content="417737195051925" />
<meta property="fb:pages" content="1586904454928885" />
<meta property="fb:pages" content="161976080524709" />
<meta property="fb:pages" content="202089616485001" />
<meta property="fb:pages" content="391992824157969" />
<meta property="fb:pages" content="275214532511758" />
<meta property="fb:pages" content="119523764775530" />
<meta property="fb:pages" content="141266639267590" />
<meta property="fb:pages" content="534829370024405" />
<meta property="fb:pages" content="198050246911" />
<meta property="fb:pages" content="278472948668" />
<meta property="fb:pages" content="394007950541" />
<meta property="fb:pages" content="1571792933045547" />
<meta property="fb:pages" content="157613800916527" />
<meta property="fb:pages" content="586964561374374" />
<meta property="fb:pages" content="87240602272" />
<meta property="fb:pages" content="1766650093650479" />
<meta property="fb:pages" content="1884462045171442" />
<meta property="fb:pages" content="192810794093275" />
<meta property="fb:pages" content="154946021197794" />
<meta property="fb:pages" content="154185008018557" />
<meta property="fb:pages" content="345200755667666" />
<meta property="fb:pages" content="838686046216716" />
<meta property="fb:pages" content="178334868928834" />
<meta property="fb:pages" content="230508573734771 " />
<meta property="fb:pages" content="188156367978437" />
<meta property="fb:pages" content="337959822922824" />
<meta property="fb:pages" content="839188389472025 " />
<meta property="fb:pages" content="186853514687765" />
<meta property="fb:pages" content="201337816550181" />
<meta property="fb:pages" content="180577191985725" />
<meta property="fb:pages" content="153396074721276" />
<meta property="fb:pages" content="133521590362562" />
<meta property="fb:pages" content="206124982747397" />
<meta property="fb:pages" content="267172988762" />
<meta property="fb:pages" content="153963527993806" />
<meta property="fb:pages" content="156880137714015" />
<meta property="fb:pages" content="113966635311190" />
<meta property="fb:pages" content="53015347648" />
<meta property="fb:pages" content="711739385638273" />
<meta property="fb:pages" content="177182375693167" />
<meta property="fb:pages" content="1478114142477772" />
<meta property="fb:pages" content="157883534223607" />
<meta property="fb:pages" content="285152318164387" />
<meta property="fb:pages" content="139021369447114" />
<meta property="fb:pages" content="1582576658483961" />
<meta property="fb:pages" content="288262421282789" />
<meta property="fb:pages" content="343330777643" />
<meta property="fb:pages" content="164863496908899" />
<meta property="fb:pages" content="274824292614948" />
<meta property="fb:pages" content="204894086188939" />
<meta property="fb:pages" content="1183629358390321" />
<meta property="fb:pages" content="1611731102430276" />
<meta property="fb:pages" content="1402472109792785" />
<meta property="fb:pages" content="251419572860" />
<meta property="fb:pages" content="213990233635" />
<meta property="fb:pages" content="292683344384" />
<meta property="fb:pages" content="241241832652601" />
<meta property="fb:pages" content="484898654889313" />
<meta property="fb:pages" content="140557522772327" />
<meta property="fb:pages" content="510586942319187" />
<meta property="fb:pages" content="561394553888815" />
<meta property="fb:pages" content="602040146477835" />
<meta property="fb:pages" content="161509593959042" />
<meta property="fb:pages" content="454594291288310" />
<meta property="fb:pages" content="310212553046" />
<meta property="fb:pages" content="156508357699092" />
<meta property="fb:pages" content="1407816312673672" />
<meta property="fb:pages" content="128273385891" />
<meta property="fb:pages" content="114485321909551" />
<meta property="fb:pages" content="42097322008" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/bundles/playserweb/img/apple-touch-icon-57x57.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/bundles/playserweb/img/apple-touch-icon-114x114.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/bundles/playserweb/img/apple-touch-icon-72x72.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/bundles/playserweb/img/apple-touch-icon-144x144.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/bundles/playserweb/img/apple-touch-icon-60x60.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/bundles/playserweb/img/apple-touch-icon-120x120.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/bundles/playserweb/img/apple-touch-icon-76x76.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/bundles/playserweb/img/apple-touch-icon-152x152.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/bundles/playserweb/img/apple-touch-icon-180x180.png?v3.0" />
                                            
        <link rel="canonical" href="https://play.cadenaser.com/audio/001RD010000005384794/"/>
        
    <link rel="shortcut icon" type="image/x-icon" href="/bundles/playserweb/img/favicon.ico?v3.0" />
                

                <link rel="stylesheet" href="/css/c8482fb.css?v3.0" />
        

    
            <script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
        <script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-fb2e2a793dcfc2101758e38b035acde4539c384d.js"></script>
    
    <script type="text/javascript">
                    
        var protocoloPrimario = "https";

        var PLAYER_SER = {
            'player': '',
            'index_url': '/',
            'autoplay' : function() {
                var autoplay = '';
                return (autoplay == 'true');
            },
            'alternativa' : function() {
                return '';
            },
            'emisora' : function() {
                return ''.trim();
            },
            'idMedia' : function() {
                return '001RD010000005384794'.trim();
            }
        };
        
        var mm_cookiesync = true;
    </script>



       
    <script>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</script>
   <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
            <script src="/js/f20f5d6.js?v3.0"></script>
        

   <script type="text/javascript">
    $(document).ready(function(e, dom) {
            $(".activo").removeClass("activo");
            $("#alacarta").addClass("activo");
    });
    </script>
</head>

    
    
 <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START */
    _sf_async_config.uid = 65629;
    _sf_async_config.domain = 'cadenaser.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /* CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    
    <body onload="if (typeof getMarcado == 'function') { getMarcado(); }">
        <script src="https://cadenaser00.epimg.net/js/comun/avisopcdidomi.js"></script>
        <script src="https://sdk.privacy-center.org/loader.js"></script>
        <script src="https://cadenaser00.epimg.net/js/pbs/slot.min.js"></script>
        <script src="/js/publi.js"></script>
        <div id="player-adds-bg" class="telon" style="visibility: hidden;">
            <div class="preroll">
                <div id="player-ads" style='width:100%;height:100%; position:absolute; top:0; z-index:10000'></div>
            </div>
        </div>
        
    

    <div class="wrapper">

        <div class="cabecera ">
            <div id="playser-cser_gpt-INTER" style="height:0px;"></div>
<div id="playser-cser_gpt-SKIN" style="height:0px;"></div>
<div class="envoltorio_publi">
    <div class="publi_luto_vertical" id="playser-cser_gpt-LDB1"></div>
    </div>
    <div class="inner">
    <a data-function="onSelectIndex" data-ajax="global" href="/" class="logo" title="Play SER" alt="Play Ser"></a>
    <ul class="aux">
        <li> 

          <!-- === NUEVO: MODIFICADO === -->
          <div class="botones-login-escritorio">

            <button data-function="toggleMenuUsuario" data-show-connected="false" style="" class="">
                <span class="icon-user"></span>
            </button>
            <button data-function="toggleMenuUsuario" data-show-connected="true" style="display: none;" class="">
              <span class="foto-usuario">
              <img id="imgUsuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" onerror="this.src='undefined'">
              </span>
            </button>

            <ul id="menuUsuario" class="usuario" style="display: none;" data-urls="{&quot;connect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/conectar&quot;,&quot;register&quot;:&quot;https:\/\/usuarios.cadenaser.com\/registro&quot;,&quot;profile&quot;:&quot;https:\/\/usuarios.cadenaser.com\/perfil?playser=1&quot;,&quot;disconnect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/desconectar&quot;,&quot;request&quot;:&quot;https:\/\/elpais.com\/wsUserInfo&quot;,&quot;path_img&quot;:&quot;http:\/\/ep00.epimg.net\/miperfil\/avatares\/&quot;,&quot;recontrasena&quot;:&quot;https:\/\/usuarios.cadenaser.com\/recontrasena?playser=1&quot;}">            
                <!--opciones sin loguear -->
                <li data-show-connected="false"><a href="https://usuarios.cadenaser.com/registro" data-userurl="true">Regístrate</a> / <a href="https://usuarios.cadenaser.com/conectar" data-userurl="true">Login</a></li>
                <!-- opsiones logueado -->
                <li data-show-connected="true" style="display: none;"><a href="https://usuarios.cadenaser.com/perfil?playser=1" target="_blank">Configuración</a></li>
                <li data-show-connected="true" style="display: none;"><a href="https://usuarios.cadenaser.com/desconectar" data-userurl="true">Desconecta</a></li>
            </ul>

          </div><!-- === .botones-login-escritorio === -->

          <div class="botones-login-movil">

            <button id="boton-login" data-show-connected="false" style="">
                <span class="icon-user"></span>
            </button>
            <button id="boton-login-foto" data-show-connected="true" style="display: none;">
                <span class="foto-usuario">
                <img id="imgUsuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" onerror="this.src='undefined'">
                </span>
            </button>

          </div><!-- === .botones-login-movil === -->

          <!-- === FIN DE NUEVO === -->            

        </li>
        <li><a data-ajax="global" href="/buscador/" title="Buscador"><span class="icon-lupa"></span></a></li>
    </ul>

    <div class="nav-wrapper">
        <button id="boton-menu" class="menu"><span class="icon-menu"></span></button>
        <ul class="nav" id="main_navigation">
            <!-- 
            <li><a href='#' id="loadModalEmisoraId" data-toggle="modalOwn" data-remove="true" data-url="/ajax/emisoraseleccion.default" title="En directo" data-target="#doblecol">en directo</a></li>
            <li><a class="menuitem directo" href='#' id="loadModalEmisoraId"  data-toggle="modalOwn" data-remove="true" data-url="/ajax/emisoraseleccion.default">Directo</a></li>-->
            <li id="menu-login" class="menu-login" data-urls="{&quot;connect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/conectar&quot;,&quot;register&quot;:&quot;https:\/\/usuarios.cadenaser.com\/registro&quot;,&quot;profile&quot;:&quot;https:\/\/usuarios.cadenaser.com\/perfil?playser=1&quot;,&quot;disconnect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/desconectar&quot;,&quot;request&quot;:&quot;https:\/\/elpais.com\/wsUserInfo&quot;,&quot;path_img&quot;:&quot;https:\/\/ep00.epimg.net\/miperfil\/avatares\/&quot;,&quot;recontrasena&quot;:&quot;https:\/\/usuarios.cadenaser.com\/recontrasena?playser=1&quot;}">            
                <div class="registrate" data-show-connected="false"><a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC"  data-userurl="true" rel="nofollow"><button class="btn btn-primary">REGÍSTRATE</button></a></div>
                <div class="logueate" data-show-connected="false"><a href="https://usuarios.cadenaser.com/conectar"  data-userurl="true" rel="nofollow"><button class="btn btn-primary">LOGIN</button></a></div>
                <!-- opciones logueado -->
                <div class="registrate" data-show-connected="true"><a href="https://usuarios.cadenaser.com/perfil?playser=1" target="_blank" rel="nofollow"><button class="btn btn-primary">CONFIGURACIÓN</button></a></div>
                <div class="logueate" data-show-connected="true"><a href="https://usuarios.cadenaser.com/desconectar" data-userurl="true" rel="nofollow"><button class="btn btn-primary">DESCONECTA</button></a></div>

              </li>
                    
            <li id="menu-buscador" class="menu-buscador">
                  <input id="textBuscMenuMov" type="text">
                  <a id="enlaceBuscMenuMov" href="/buscador/" data-ajax="global"  data-function="onSelectBuscador">
                      <button onclick='$("#enlaceBuscMenuMov").attr("href","/buscador/"+$("#textBuscMenuMov").val()+"/");'><span class="icon-lupa"></span></button>
                  </a>
            </li>

            <li id="directo" class="activo">
                <a data-ajax="global" data-function="onSelectDirecto"
                   href="/" title="Directo"  >
                    En directo
                </a>
            </li>

            <li id="alacarta">
                <a data-ajax="global" data-function="onSelectAlacarta"
                   href="/alacarta/" title="A la carta">
                    a la carta
                </a>
            </li>

            <li id="parrilla">
                <a data-ajax="global" data-function="onSelectParrilla"
                   href="/parrilla/" title="Parrilla">
                    Parrilla
                </a>
            </li>
            
            <li class="social">
                <ul>
                  <li><a href="https://www.facebook.com/cadenaser" title="Facebook de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_facebook">Facebook</span></a></li>
                  <li><a href="https://twitter.com/La_SER" title="Twitter de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_twitter">Twitter</span></a></li>
                  <li><a href="https://www.instagram.com/la_ser" title="Instagram de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_instagram">Instagram</span></a></li>
                  <li><a href="https://www.youtube.com/user/cadenaser" title="Youtube de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_youtube">Youtube</span></a></li>
                  <li><a href="https://plus.google.com/+cadenaser/" title="Google de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_google">Google</span></a></li>
                </ul>
              </li>
              
              <li class="podcast-submenu">
                <strong>Podcast</strong>
                <div class="feed">
                  <a href="https://urotrosfiles.media.streamtheworld.com/otrosfiles/podcasts/222.xml" title="Ir al podcast" target="_blank" rel="nofollow">
                    <span class="icono_rss"></span> <em>RSS</em>
                  </a>
                  <a href="https://itunes.apple.com/es/podcast/hoy-por-hoy/id282229761" title="Ir al podcast en iTunes" target="_blank" rel="nofollow">
                    <span class="icono_itunes"></span><em>iTunes</em>
                  </a>
                  <a href="https://www.ivoox.com/s/sq/cDE4OF9vMTI0" title="Ir al podcast IVoox" target="_blank" rel="nofollow">
                    <span class="icono_ivoox"></span><em>IVoox</em>
                  </a>
                </div>
              </li>
              
              <li class="logo-cadenaser">
                <a target="_blank" href="https://cadenaser.com"><span class="logo-cadena-ser">Cadena SER</span></a>
              </li>

            <li class="cadenaser">
                <a target="_blank" href="https://cadenaser.com"><span class="icon-flecha-right-bold"></span> <em class="icon-logo-ser"></em></a>
            </li>

            <li class="redes">
                <span>SÍGUENOS:</span>
                <ul>
                    <li>
                        <a href="https://www.facebook.com/cadenaser"
                           title="Facebook de la Cadena SER" target="_blank" rel="nofollow">
                            <span class="icon-facebook"></span>
                        </a>
                    </li>
                    <li><a href="https://twitter.com/La_SER" title="Twitter de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-twitter"></span></a></li>
                    <li><a href="https://plus.google.com/+cadenaser/" title="Google+ de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-google-plus"></span></a></li>
                    <li><a href="https://www.youtube.com/user/cadenaser" title="Canal de YouTube de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-youtube"></span></a></li>
                    <li><a href="https://www.instagram.com/la_ser" title="Instagram de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-instagram"></span></a></li>
                </ul>
            </li>
        </ul>
    </div>
    </div>

        </div>

        <div id="main_container" class="contenedor cf  paudio" >
            
            

            <div class="cf  p_detalle-audio "
                 id="doblecol"
                 data-content="document" data-publi-op="&#x7B;&quot;detalle&quot;&#x3A;&quot;&#x5B;&#x5C;&quot;cadena_ser&#x5C;&quot;,&#x5C;&quot;a_vivir_que_son_dos_dias&#x5C;&quot;,&#x5C;&quot;sociedad&#x5C;&quot;&#x5D;&quot;&#x7D;"
                 data-title="Ya&#x20;no&#x20;hay&#x20;minas&#x20;en&#x20;Asturias">

                
    
<div id="cabecera-submenu" class="cabecera-submenu">
    <div class="cabecera-submenu__texto">
        <a data-ajax="global"
               data-hash="#programa"
               data-target="#doblecol"
               href="/programa/a_vivir_que_son_dos_dias/">
            <strong class="cabecera-submenu__titulo">A vivir</strong>
                            <span class="cabecera-submenu__presentador">Javier del Pino</span>
                                    <span class="cabecera-submenu__horario">Sábados y domingos de 08:00 A 12:00h</span>
                    </a>
    </div>
    <div class="cabecera-submenu__opciones">
        <div class="cabecera-submenu__listado">
            <ul>
                <li>
                    <a href="/programa/a_vivir_que_son_dos_dias/"
                       data-ajax="global">
                        Audios
                    </a>
                </li>
                                <li><a data-ajax="global" data-target="#doblecol" href="/secciones/a_vivir_que_son_dos_dias/">Secciones</a></li>
                                                    <li>
                        <a href="https://cadenaser.com/programa/a_vivir_que_son_dos_dias/"
                           title="Ver en cadenaser.com"
                           target="CADENASER">Noticias</a>
                    </li>
                    <li>
                        <a href="https://cadenaser.com/programa/f/a_vivir_que_son_dos_dias/"
                           target="CADENASER"
                           title="Ver en cadenaser.com">Quiénes somos</a>
                    </li>
                            </ul>
        </div>
        <a id="cabecera-submenu-boton" class="cabecera-submenu__boton" href="javascript:;"><span>Menú</span></a>
    </div>
           
                
    <div class="cabecera-submenu__desplegado">
        <div class="foto">        
            <img src="https://recursosweb.prisaradio.com/fotos/original/010002655367.png" alt="A vivir" onerror="$(this).closest('.header-programa-emisora').addClass('no-foto');"/>
        </div>
            <div class="info">
                        <p>Sábados y domingos de 08:00 A 12:00h</p>
             
                        <div class="siguenos">
                <strong>SÍGUENOS</strong>
                <ul>
                                             <li><a href="https://www.facebook.com/AvivirCadenaSER/" target="_blank" title="Sigue a A vivir que son dos días en Facebook" rel="nofollow"><span class="icono_facebook-gris">Facebook</span></a></li>
                                                                <li><a href="https://twitter.com/Avivir" target="_blank" title="Sigue a A vivir que son dos días en Twitter" rel="nofollow"><span class="icono_twitter-gris">Twitter</span></a></li>
                                                                <li><a href="https://www.instagram.com/avivir" target="_blank" title="Sigue a A vivir que son dos días en Instagram" rel="nofollow"><span class="icono_instagram-gris">Instagram</span></a></li>
                                                                <li><a href="https://www.youtube.com/c/Avivirquesondosdias" target="_blank" title="Sigue a A vivir que son dos días en Youtube" rel="nofollow"><span class="icono_youtube-gris">Youtube</span></a></li>
                                    </ul>
            </div>
                    </div>
                        <div class="suscribete">
            <p>SUSCRÍBETE <span>AL PODCAST</span></p>
            <ul>
                                    <li>
                        <a href="https://fapi-top.prisasd.com/podcast/playser/a_vivir_que_son_dos_dias/itunestfp/podcast.xml" title="Ir al podcast" onClick="return mostrarCapaPodcast('capa_podcast_cabecera_emisora', true);">
                            <span class="icono_rss-gris"></span> <strong>RSS</strong>
                        </a>
                        <div class="capa_podcast" id="capa_podcast_cabecera_emisora">
                            <p>Copia la dirección y suscríbete al podcast en un agregador de RSS</p>
                            <a class="boton_cerrar_capa_podcast" onClick="return mostrarCapaPodcast('capa_podcast_cabecera_emisora', false);">cerrar</a>
                            <div class="div_url">https://fapi-top.prisasd.com/podcast/playser/a_vivir_que_son_dos_dias/itunestfp/podcast.xml</div>
                            <a href="https://fapi-top.prisasd.com/podcast/playser/a_vivir_que_son_dos_dias/itunestfp/podcast.xml" class="boton_abrir_podcast" title="Ir al podcast" target="_blank" rel="nofollow">Abrir</a>
                        </div>
                    </li>
                
                                  <li><a href="https://itunes.apple.com/es/podcast/a-vivir-que-son-dos-dias/id282310581" title="Ir al podcast en iTunes" target="_blank" rel="nofollow"><span class="icono_itunes-gris"></span> <strong>ITUNES</strong></a></li>
                
                                  <li><a href="https://www.ivoox.com/s/sq/cDQ3NF9vMTI0" title="Ir al podcast IVoox" target="_blank" rel="nofollow"><span class="icono_ivoox-gris"></span> <strong>IVOOX</strong></a></li>
                            </ul>
        </div>
            </div>
</div>
<div class="cabecera-seccion">
    <a href="/seccion/a_vivir_que_son_dos_dias_la_pildora_de_marti/" data-ajax="global" data-hash="#programa" data-target="#doblecol"><strong class="cabecera-seccion__titulo">La píldora de Martí</strong></a>
    
        
        <div class="suscribete nuevo">
        <p>Podcast</p>
        <ul>
                <li><a href="https://fapi-top.prisasd.com/podcast/playser/1_playser/itunestfp/a_vivir_que_son_dos_dias_la_pildora_de_marti/audios.xml" title="Copia la dirección y suscríbete al podcast en un agregador de RSS" onclick="return mostrarCapaPodcast('capa_podcast_cabecera_seccion_programa', true);"><span class="icono_rss-azul"></span> <strong>RSS</strong></a>
        <div class="capa_podcast" id="capa_podcast_cabecera_seccion_programa"><p>Copia y pega la dirección del RSS en tu herramienta preferida para suscribirte</p><a class="boton_cerrar_capa_podcast" onclick="mostrarCapaPodcast('capa_podcast_cabecera_seccion_programa', false);return false;">cerrar</a><div class="div_url">https://fapi-top.prisasd.com/podcast/playser/1_playser/itunestfp/a_vivir_que_son_dos_dias_la_pildora_de_marti/audios.xml</div><a class="boton_abrir_podcast" target="_blank" rel="nofollow" href="https://fapi-top.prisasd.com/podcast/playser/1_playser/itunestfp/a_vivir_que_son_dos_dias_la_pildora_de_marti/audios.xml">Abrir</a></div>
        </li>
            
            
                </ul>
    </div>
    </div>


                
                <div class="main">
                    <script type="text/javascript">    
    var chartbeatSections= 'playser,audios_playser,a_vivir_que_son_dos_dias,la_pildora_de_marti';
    var chartbeatListaTags = '';
</script>
<script>
    tplib=true;
</script>
    <article itemscope="" itemtype="https://schema.org/NewsArticle">
    <meta itemprop="url" content="https://play.cadenaser.com/audio/001RD010000005384794/" />
    <meta itemprop="description" content="José Martí Gómez reflexiona sobre el oficio de minero" />
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
 

<div class="detalle">
    <div class="caja-player" itemscope itemtype="http://schema.org/AudioObject">
        <meta itemprop="name" content="Ya no hay minas en Asturias" />
        <meta itemprop="encodingFormat" content="audio/mp3" />	<meta itemprop="duration" content="00:03:10" />	<meta itemprop="thumbnailUrl" content="https://cadenaser05.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg" />
        	<meta itemprop="description" content="muy les de mil novecientos ochenta y cinco viajé a Morita en Asturias había muerto un minero el que hacía treinta lo que iba de año ya lo hay minas en Asturias las últimas cerraron este mes de los mineros queda la leyenda de sus luchas sindicales un pasado revolucionario frustrado queda también el recuerdo de su solidaridad en Moreda estaba la mina San Antonio subió la jaula hoy baje a la profundidad de la mina lo último que vi fue los cipreses y las tumbas de un cementerio un grupo de mineros solidarios han bajado al fondo del pozo en el que cayó un niño cuando es descendido la jaula lo último que han visto su firmamento azul y sentido común tiempos en que los mineros morían pocas esperanzas a vivir que son dos días Javier del Pino " />
        	<meta itemprop="contentUrl" content="https://prisa-es.mc.tritondigital.com/A_VIVIR_QUE_SON_DOS_DIAS_CADENASER_321_P/media/2019/1/27/001RD010000005384794.mp3" />
	<meta itemprop="embedURL" content="https://play.cadenaser.com/widget/audio/001RD010000005384794/" />

            <div id="topui_container_grande"></div>
            <script>
            firstCargaPlayer = true;
            carga_detalle = true;
            
            var intervalo = setInterval(function(){
            if (typeof PLAYER_SER.modules != 'undefined') {
                clearInterval(intervalo);
                params_audio = {   
                    "id_cuenta": "playser",
                    "id_player": '267',
                    "id_media": "001RD010000005384794",
                    "media_type" : "audio",
                    "id_container": "topui_container_grande",
                    "topPlayer":{
                        "media":{"autoplay":false},
                        "ad":{"container":"publi"}
                    }
                };   

                PLAYER_SER.player = playerPasivo;
                if (PLAYER_SER.player.__hertz.__data.mediaData.idTOP == params_audio.id_media) {
                    //Mismo audio
                    console.log("+++++ MISMO AUDIO");
                    PLAYER_SER.player.getMediaPlayer().createPlayerView(params_audio.id_container,{'_playerview_skin_type':0});
                    mediaTopEmbedNew = null;
                } else {
                    //Diferente audio
                    crearPlayerViewReset(params_audio);
                    console.log("+++++ DIFERENTE AUDIO");
                }
                } 
            },500);
            
            </script>
    </div>
    <h1 id="titulo_noticia" itemprop="headline">Ya no hay minas en Asturias</h1>

    <div class="firma">   
        Publicado el
        <span class="actualizado" itemprop="dateModified" content="27-01-2019 12:48:25">
            27-01-2019 12:48:25
            <abbr title="Central European Time"> CET </abbr>
        </span>
        <meta content="2019-01-27T12:48:23+01:00" itemprop="datePublished">    </div>

                
                                                        
    <div class="modulo-compartir">
        <div class="barra-servicios">
            <ul class="lista-servicios">
                <li><a href="/socialnetworks/facebook/audio/001RD010000005384794"  data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Facebook&quot;,&quot;audio&quot;,&quot;Ya&#x20;no&#x20;hay&#x20;minas&#x20;en&#x20;Asturias&quot;,&quot;001RD010000005384794&quot;,&quot;aod&quot;,&quot;a_vivir_que_son_dos_dias&quot;,&quot;cadena_ser&quot;,&quot;sociedad&quot;,190563,&quot;manual&quot;,&quot;a_vivir_que_son_dos_diasa_vivir_que_son_dos_dias_la_pildora_de_marti&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Jos&#x5C;u00e9&#x20;Mart&#x5C;u00ed&#x20;G&#x5C;u00f3mez&quot;,&quot;cadena_ser&#x3B;a_vivir_que_son_dos_dias&#x3B;a_vivir_que_son_dos_dias_la_pildora_de_marti&#x3B;sociedad&quot;&#x5D;"><span class="icono_facebook">Facebook</span></a></li>
                <li><a href="/socialnetworks/twitter/audio/001RD010000005384794" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Twitter&quot;,&quot;audio&quot;,&quot;Ya&#x20;no&#x20;hay&#x20;minas&#x20;en&#x20;Asturias&quot;,&quot;001RD010000005384794&quot;,&quot;aod&quot;,&quot;a_vivir_que_son_dos_dias&quot;,&quot;cadena_ser&quot;,&quot;sociedad&quot;,190563,&quot;manual&quot;,&quot;a_vivir_que_son_dos_diasa_vivir_que_son_dos_dias_la_pildora_de_marti&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Jos&#x5C;u00e9&#x20;Mart&#x5C;u00ed&#x20;G&#x5C;u00f3mez&quot;,&quot;cadena_ser&#x3B;a_vivir_que_son_dos_dias&#x3B;a_vivir_que_son_dos_dias_la_pildora_de_marti&#x3B;sociedad&quot;&#x5D;"><span class="icono_twitter">Twitter</span></a></li>        
                <li><a href="/socialnetworks/google/audio/001RD010000005384794" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;google_plusone&quot;,&quot;audio&quot;,&quot;Ya&#x20;no&#x20;hay&#x20;minas&#x20;en&#x20;Asturias&quot;,&quot;001RD010000005384794&quot;,&quot;aod&quot;,&quot;a_vivir_que_son_dos_dias&quot;,&quot;cadena_ser&quot;,&quot;sociedad&quot;,190563,&quot;manual&quot;,&quot;a_vivir_que_son_dos_diasa_vivir_que_son_dos_dias_la_pildora_de_marti&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Jos&#x5C;u00e9&#x20;Mart&#x5C;u00ed&#x20;G&#x5C;u00f3mez&quot;,&quot;cadena_ser&#x3B;a_vivir_que_son_dos_dias&#x3B;a_vivir_que_son_dos_dias_la_pildora_de_marti&#x3B;sociedad&quot;&#x5D;"><span class="icono_google">Google+</span></a></li>
                <li class="no-desktop no-tablet"><a rel="nofollow" href="/socialnetworks/whatsapp/audio/001RD010000005384794" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Whatsapp&quot;,&quot;audio&quot;,&quot;Ya&#x20;no&#x20;hay&#x20;minas&#x20;en&#x20;Asturias&quot;,&quot;001RD010000005384794&quot;,&quot;aod&quot;,&quot;a_vivir_que_son_dos_dias&quot;,&quot;cadena_ser&quot;,&quot;sociedad&quot;,190563,&quot;manual&quot;,&quot;a_vivir_que_son_dos_diasa_vivir_que_son_dos_dias_la_pildora_de_marti&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Jos&#x5C;u00e9&#x20;Mart&#x5C;u00ed&#x20;G&#x5C;u00f3mez&quot;,&quot;cadena_ser&#x3B;a_vivir_que_son_dos_dias&#x3B;a_vivir_que_son_dos_dias_la_pildora_de_marti&#x3B;sociedad&quot;&#x5D;"><span class="icono_whatsapp">Whatsapp</span></a></li>
                                <li><a id="enl_download" href="https://prisa-es.mc.tritondigital.com/A_VIVIR_QUE_SON_DOS_DIAS_CADENASER_321_P/media/2019/1/27/001RD010000005384794.mp3?dist=PRISA_ES_CADENASER_WEB_DOWNLOAD&amp;csegid=22000" rel="nofollow" target="_blank" data-seguimiento-download="&#x5B;&quot;descargar&#x20;&quot;,&quot;audio&quot;,&quot;Ya&#x20;no&#x20;hay&#x20;minas&#x20;en&#x20;Asturias&quot;,&quot;001RD010000005384794&quot;,&quot;aod&quot;,&quot;a_vivir_que_son_dos_dias&quot;,&quot;cadena_ser&quot;,&quot;sociedad&quot;,190563,&quot;manual&quot;,&quot;a_vivir_que_son_dos_diasa_vivir_que_son_dos_dias_la_pildora_de_marti&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Jos&#x5C;u00e9&#x20;Mart&#x5C;u00ed&#x20;G&#x5C;u00f3mez&quot;,&quot;cadena_ser&#x3B;a_vivir_que_son_dos_dias&#x3B;a_vivir_que_son_dos_dias_la_pildora_de_marti&#x3B;sociedad&quot;&#x5D;" download><span class="icono_descargar"></span> Descargar</a></li>
                            </ul>
        </div>
    </div>
    <h2 itemprop="alternativeHeadline">José Martí Gómez reflexiona sobre el oficio de minero</h2>
            <div class="cnt-body">
<div id="acordeon_trascripcion" class="acordeon">
    <div class="acordeon__titulo">
    <a href="javascript:;"><span class="new">NEW!</span> Transcripción completa</a>
    <a class="faq enlace-tip" href="javascript:;">
    ¿Pero esto qué es?
    <span class="modal-tip">
    <span class="modal-tip__titulo">NUEVAS TRANSCRIPCIONES INTERACTIVAS DE PLAYSER</span>
    <span class="modal-tip__contenido">
    <span>
    <span class="icono_buscar"></span>
    Busca dentro de los programas para encontrar lo que te interesa
    </span>
    <span>
    <span class="icono_pinchar"></span>
    Pincha en cualquier palabra para reproducir desde ese punto
    </span>
    </span>
    </span>
    </a>
    </div>
    <div class="acordeon__contenido">
    <div class="transcripcion">
    <div class="transcripcion__buscador ">
        <div class="legal">
            <p>AVISO LEGAL: El presente texto es una transcripción automática de un contenido de radiodifusión sonora, por lo que no se garantiza la exactitud del mismo. Para citar este contenido, deben remitirse al audio original, respetando cualesquiera derechos de propiedad industrial y/o intelectual protejan dicho contenido.</p>
        </div>
        <div id="noBusquedaTranscripcion" class="legal error" style="display:none;">
            <p><strong>No hay resultados</strong></p>
        </div>
    <div class="transcripcion__buscador-campo">
    <input id="transcripcion__buscador-texto" type="text">
    <a class="boton-buscar-anterior btn_ant_buscador">Anterior</a>
    <a class="boton-buscar-siguiente btn_sig_buscador">Siguiente</a>
    </div>
    <button class="transcripcion__buscador-boton btn-primary">BUSCAR</button>
    <div class="botones-movil">
        <a id="boton-transcripcion-buscador" class="boton-transcripcion-buscador" href="javascript:;"><span class="icon-lupa"></span></a>
        <a id="boton-transcripcion-ampliar" class="boton-transcripcion-ampliar" href="javascript:;"><span>A<sup>+</sup><sup class="ocultar">-</sup></span></a>
    </div>
     <div class="transcripcion__paginacion">
        <a class="paginacion_anterior btn_ant_buscador" href="javascript:;">Anterior</a>
        <div class="paginacion_numero"></div>
        <a class="paginacion_siguiente btn_sig_buscador" href="javascript:;">Siguiente</a>
      </div><!-- === .transcripcion__paginacion === -->
    </div>
    <div class="transcripcion__contenido" itemprop="articleBody">
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 2</span>
    <span class="interaccion__minuto">00:00</span>
    <p>
                <span class='p_trascripcion' data-stime='22.810' style='cursor:pointer;'>muy</span>
                <span class='p_trascripcion' data-stime='26.510' style='cursor:pointer;'>les</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1113</span>
    <span class="interaccion__minuto">01:12</span>
    <p>
                <span class='p_trascripcion' data-stime='72.940' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='73.570' style='cursor:pointer;'>mil</span>
                <span class='p_trascripcion' data-stime='73.720' style='cursor:pointer;'>novecientos</span>
                <span class='p_trascripcion' data-stime='74.230' style='cursor:pointer;'>ochenta</span>
                <span class='p_trascripcion' data-stime='74.620' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='74.650' style='cursor:pointer;'>cinco</span>
                <span class='p_trascripcion' data-stime='75.040' style='cursor:pointer;'>viajé</span>
                <span class='p_trascripcion' data-stime='75.340' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='75.400' style='cursor:pointer;'>Morita</span>
                <span class='p_trascripcion' data-stime='75.850' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='75.940' style='cursor:pointer;'>Asturias</span>
                <span class='p_trascripcion' data-stime='77.140' style='cursor:pointer;'>había</span>
                <span class='p_trascripcion' data-stime='77.440' style='cursor:pointer;'>muerto</span>
                <span class='p_trascripcion' data-stime='77.800' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='77.870' style='cursor:pointer;'>minero</span>
                <span class='p_trascripcion' data-stime='78.820' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='78.970' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='79.090' style='cursor:pointer;'>hacía</span>
                <span class='p_trascripcion' data-stime='79.330' style='cursor:pointer;'>treinta</span>
                <span class='p_trascripcion' data-stime='79.770' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='79.900' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='80.020' style='cursor:pointer;'>iba</span>
                <span class='p_trascripcion' data-stime='80.230' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='80.350' style='cursor:pointer;'>año</span>
                <span class='p_trascripcion' data-stime='81.310' style='cursor:pointer;'>ya</span>
                <span class='p_trascripcion' data-stime='81.490' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='81.580' style='cursor:pointer;'>hay</span>
                <span class='p_trascripcion' data-stime='81.670' style='cursor:pointer;'>minas</span>
                <span class='p_trascripcion' data-stime='82.090' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='82.150' style='cursor:pointer;'>Asturias</span>
                <span class='p_trascripcion' data-stime='83.260' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='83.470' style='cursor:pointer;'>últimas</span>
                <span class='p_trascripcion' data-stime='83.890' style='cursor:pointer;'>cerraron</span>
                <span class='p_trascripcion' data-stime='84.340' style='cursor:pointer;'>este</span>
                <span class='p_trascripcion' data-stime='84.580' style='cursor:pointer;'>mes</span>
                <span class='p_trascripcion' data-stime='85.480' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='85.630' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='85.780' style='cursor:pointer;'>mineros</span>
                <span class='p_trascripcion' data-stime='86.170' style='cursor:pointer;'>queda</span>
                <span class='p_trascripcion' data-stime='86.380' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='86.500' style='cursor:pointer;'>leyenda</span>
                <span class='p_trascripcion' data-stime='86.860' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='86.950' style='cursor:pointer;'>sus</span>
                <span class='p_trascripcion' data-stime='87.160' style='cursor:pointer;'>luchas</span>
                <span class='p_trascripcion' data-stime='87.430' style='cursor:pointer;'>sindicales</span>
                <span class='p_trascripcion' data-stime='88.140' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='88.360' style='cursor:pointer;'>pasado</span>
                <span class='p_trascripcion' data-stime='88.750' style='cursor:pointer;'>revolucionario</span>
                <span class='p_trascripcion' data-stime='89.620' style='cursor:pointer;'>frustrado</span>
                <span class='p_trascripcion' data-stime='90.900' style='cursor:pointer;'>queda</span>
                <span class='p_trascripcion' data-stime='91.170' style='cursor:pointer;'>también</span>
                <span class='p_trascripcion' data-stime='91.530' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='91.650' style='cursor:pointer;'>recuerdo</span>
                <span class='p_trascripcion' data-stime='92.220' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='92.340' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='92.490' style='cursor:pointer;'>solidaridad</span>
                <span class='p_trascripcion' data-stime='93.840' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='94.030' style='cursor:pointer;'>Moreda</span>
                <span class='p_trascripcion' data-stime='94.410' style='cursor:pointer;'>estaba</span>
                <span class='p_trascripcion' data-stime='94.770' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='94.860' style='cursor:pointer;'>mina</span>
                <span class='p_trascripcion' data-stime='95.130' style='cursor:pointer;'>San</span>
                <span class='p_trascripcion' data-stime='95.310' style='cursor:pointer;'>Antonio</span>
                <span class='p_trascripcion' data-stime='96.360' style='cursor:pointer;'>subió</span>
                <span class='p_trascripcion' data-stime='96.720' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='96.840' style='cursor:pointer;'>jaula</span>
                <span class='p_trascripcion' data-stime='97.150' style='cursor:pointer;'>hoy</span>
                <span class='p_trascripcion' data-stime='97.230' style='cursor:pointer;'>baje</span>
                <span class='p_trascripcion' data-stime='97.440' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='97.470' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='97.560' style='cursor:pointer;'>profundidad</span>
                <span class='p_trascripcion' data-stime='98.130' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='98.210' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='98.340' style='cursor:pointer;'>mina</span>
                <span class='p_trascripcion' data-stime='99.240' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='99.440' style='cursor:pointer;'>último</span>
                <span class='p_trascripcion' data-stime='99.830' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='99.960' style='cursor:pointer;'>vi</span>
                <span class='p_trascripcion' data-stime='100.200' style='cursor:pointer;'>fue</span>
                <span class='p_trascripcion' data-stime='100.380' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='100.560' style='cursor:pointer;'>cipreses</span>
                <span class='p_trascripcion' data-stime='101.070' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='101.160' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='101.340' style='cursor:pointer;'>tumbas</span>
                <span class='p_trascripcion' data-stime='101.670' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='101.730' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='101.790' style='cursor:pointer;'>cementerio</span>
                <span class='p_trascripcion' data-stime='103.140' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='103.290' style='cursor:pointer;'>grupo</span>
                <span class='p_trascripcion' data-stime='103.500' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='103.590' style='cursor:pointer;'>mineros</span>
                <span class='p_trascripcion' data-stime='104.010' style='cursor:pointer;'>solidarios</span>
                <span class='p_trascripcion' data-stime='104.580' style='cursor:pointer;'>han</span>
                <span class='p_trascripcion' data-stime='104.700' style='cursor:pointer;'>bajado</span>
                <span class='p_trascripcion' data-stime='105.060' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='105.120' style='cursor:pointer;'>fondo</span>
                <span class='p_trascripcion' data-stime='105.420' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='105.600' style='cursor:pointer;'>pozo</span>
                <span class='p_trascripcion' data-stime='105.990' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='106.050' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='106.110' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='106.230' style='cursor:pointer;'>cayó</span>
                <span class='p_trascripcion' data-stime='106.500' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='106.620' style='cursor:pointer;'>niño</span>
                <span class='p_trascripcion' data-stime='107.570' style='cursor:pointer;'>cuando</span>
                <span class='p_trascripcion' data-stime='107.870' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='107.960' style='cursor:pointer;'>descendido</span>
                <span class='p_trascripcion' data-stime='108.620' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='108.740' style='cursor:pointer;'>jaula</span>
                <span class='p_trascripcion' data-stime='109.490' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='109.610' style='cursor:pointer;'>último</span>
                <span class='p_trascripcion' data-stime='109.910' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='110.000' style='cursor:pointer;'>han</span>
                <span class='p_trascripcion' data-stime='110.160' style='cursor:pointer;'>visto</span>
                <span class='p_trascripcion' data-stime='110.410' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='110.580' style='cursor:pointer;'>firmamento</span>
                <span class='p_trascripcion' data-stime='111.200' style='cursor:pointer;'>azul</span>
                <span class='p_trascripcion' data-stime='111.640' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='111.700' style='cursor:pointer;'>sentido</span>
                <span class='p_trascripcion' data-stime='112.280' style='cursor:pointer;'>común</span>
                <span class='p_trascripcion' data-stime='112.610' style='cursor:pointer;'>tiempos</span>
                <span class='p_trascripcion' data-stime='112.970' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='113.090' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='113.210' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='113.360' style='cursor:pointer;'>mineros</span>
                <span class='p_trascripcion' data-stime='113.830' style='cursor:pointer;'>morían</span>
                <span class='p_trascripcion' data-stime='114.560' style='cursor:pointer;'>pocas</span>
                <span class='p_trascripcion' data-stime='114.890' style='cursor:pointer;'>esperanzas</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 4</span>
    <span class="interaccion__minuto">03:07</span>
    <p>
                <span class='p_trascripcion' data-stime='187.760' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='187.910' style='cursor:pointer;'>vivir</span>
                <span class='p_trascripcion' data-stime='188.240' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='188.360' style='cursor:pointer;'>son</span>
                <span class='p_trascripcion' data-stime='188.570' style='cursor:pointer;'>dos</span>
                <span class='p_trascripcion' data-stime='188.750' style='cursor:pointer;'>días</span>
                <span class='p_trascripcion' data-stime='189.440' style='cursor:pointer;'>Javier</span>
                <span class='p_trascripcion' data-stime='189.920' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='190.070' style='cursor:pointer;'>Pino</span>
            </p>
    </div>
        
    </div>
    </div>
    </div>
</div>
</div>
    
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
    <meta itemprop="url" content="https://cadenaser.com">
    <meta itemprop="name" content="Cadena SER">
    <meta itemprop="telephone" content="91 538 61 00">
    <a itemprop="sameAs" rel="nofollow" href="http://www.facebook.com/cadenaser"></a>
    <a itemprop="sameAs" rel="nofollow" href="https://twitter.com/La_SER"></a>
    <a itemprop="sameAs" rel="nofollow" href="https://www.linkedin.com/company-beta/67689/?pathWildcard=67689" class="boton--ico boton_linkedin"></a>
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cadenaser05.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
        <meta itemprop="width" content="146">
        <meta itemprop="height" content="63">
    </span>
</div>

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
    <img src="https://cadenaser05.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg" width="1200" height="630"  alt="PlaySER" />
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="630">
    <meta itemprop="url" content="https://cadenaser05.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg">
</div>

<div itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;">
    <span itemprop="name">Cadena SER</span>
</div>     

                        
    <div class="acordeon">
        <div class="acordeon__titulo">
            <a href="javascript:;">
                    Temas
                    </a>
        </div>
        <div class="acordeon__contenido">
            
                        <ul class="presentadores__tags">
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/cadena_ser/" alt="Cadena SER" title="Cadena SER">Cadena SER</a></li>
                <meta property="article:tag" content="Cadena SER" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/operacion_rescate_julen/" alt="Rescate Julen" title="Rescate Julen">Rescate Julen</a></li>
                <meta property="article:tag" content="Rescate Julen" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/grupo_comunicacion/" alt="Grupo comunicación" title="Grupo comunicación">Grupo comunicación</a></li>
                <meta property="article:tag" content="Grupo comunicación" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/industria/" alt="Industria" title="Industria">Industria</a></li>
                <meta property="article:tag" content="Industria" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/javier_del_pino/" alt="Javier del Pino" title="Javier del Pino">Javier del Pino</a></li>
                <meta property="article:tag" content="Javier del Pino" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/materias_primas/" alt="Materias primas" title="Materias primas">Materias primas</a></li>
                <meta property="article:tag" content="Materias primas" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/medios_comunicacion/" alt="Medios comunicación" title="Medios comunicación">Medios comunicación</a></li>
                <meta property="article:tag" content="Medios comunicación" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/minas/" alt="Minas" title="Minas">Minas</a></li>
                <meta property="article:tag" content="Minas" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/mineria/" alt="Minería" title="Minería">Minería</a></li>
                <meta property="article:tag" content="Minería" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/prisa/" alt="Grupo Prisa" title="Grupo Prisa">Grupo Prisa</a></li>
                <meta property="article:tag" content="Grupo Prisa" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/prisa_radio/" alt="Prisa Radio" title="Prisa Radio">Prisa Radio</a></li>
                <meta property="article:tag" content="Prisa Radio" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/radio/" alt="Radio" title="Radio">Radio</a></li>
                <meta property="article:tag" content="Radio" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/totalan/" alt="Totalán" title="Totalán">Totalán</a></li>
                <meta property="article:tag" content="Totalán" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/comunicacion/" alt="Comunicación" title="Comunicación">Comunicación</a></li>
                <meta property="article:tag" content="Comunicación" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/yacimientos_mineros/" alt="Yacimientos mineros" title="Yacimientos mineros">Yacimientos mineros</a></li>
                <meta property="article:tag" content="Yacimientos mineros" />
                                            </ul>
            <script>var chartbeatListaTags = "cadena_ser,operacion_rescate_julen,grupo_comunicacion,industria,javier_del_pino,materias_primas,medios_comunicacion,minas,mineria,prisa,prisa_radio,radio,totalan,comunicacion,yacimientos_mineros"</script>
            
                    </div>
    </div>    </div>
</article>
 

    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
       {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://play.cadenaser.com/",
        "name": "PlaySER"
        }
      },       {
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://play.cadenaser.com/programa/a_vivir_que_son_dos_dias/",
        "name": "A vivir que son dos días"
        }
      },       {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://play.cadenaser.com/seccion/a_vivir_que_son_dos_dias_la_pildora_de_marti/",
        "name": "A vivir que son dos días La píldora de Martí"
        }
      }      ]
    }
    </script>
<script>
    $(document).ready(function () {
        
        var urlShare = 'https://play.cadenaser.com/audio/001RD010000005384794/';
        getInfoAjax('https://graph.facebook.com/?id=' + encodeURIComponent(urlShare), 'facebookShares');
        getInfoAjaxTW('https://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(urlShare), 'twitterShares');
        postInfoAjax('https://clients6.google.com/rpc?key=AIzaSyCKSbrvQasunBoV16zDH9R33D88CeLr9gQ', urlShare, 'googleShares');

        function postInfoAjax(url, urlShare, red) {
            var dataSend = [{
                    "method": "pos.plusones.get",
                    "id": "p",
                    "params": {
                        "nolog": true,
                        "id": urlShare,
                        "source": "widget",
                        "userId": "@viewer",
                        "groupId": "@self"
                    },
                    "jsonrpc": "2.0",
                    "key": "p",
                    "apiVersion": "v1"
                }];

            $.ajax({
                url: url,
                type: 'POST',
                data: JSON.stringify(dataSend),
                contentType: 'application/json',
                success: function (data) {
                    setRedesInfo(data, red);
                }
            });
        }

        function getInfoAjaxTW(url, red) {
            $.ajax({
                url: url,
                type: 'GET',
                dataType: 'jsonp',
                success: function (data) {
                    setRedesInfo(data.count, red);
                }
            });
        }

        function getInfoAjax(url, red) {
            $.ajax({
                url: url,
                type: 'GET',
                success: function (data) {
                    setRedesInfo(data, red);
                }
            });
        }

        function setRedesInfo(data, red) {
            var total = parseInt($('#totalShares').attr('totalShares'));
            var count = 0;

            switch (red) {
                case 'facebookShares':
                    count = parseInt(data.shares || 0, 10);
                    break;
                case 'twitterShares':
                    count = parseInt(data || 0, 10);
                    break;
                case 'googleShares':
                    try {
                        count = parseInt((data[0].result.metadata.globalCounts.count) || 0, 10);
                    } catch (e) {
                        count = 0;
                    }
                    break;
            }

            $('#' + red).text(count);

            total = total + count;
            $('#totalShares').attr('totalShares', total);
            $('#totalShares').text(total);

            if (total > 100) {
                $('#barraTotalesRRSS').attr('class', 'totales');
                $('#totalSharesDiv').attr('class', 'interacc');
            }

            if (total > 10000) {
                totalMiles = Math.round(total / 1000);
                $('#totalShares').text(totalMiles + 'k');
            }
        }


        $('.votoValora').click(function () {
            $('#participaValora').css('display', 'block');
            setTimeout(function () {
                $('#participaValora').css('display', 'none');
            }, 4000);
        });

        $('#participaValora').click(function () {
            $(this).css('display', 'none');
        });

        var dispositivo = navigator.userAgent.toLowerCase();
        if ((dispositivo.search(/iphone/) > -1) || (dispositivo.search(/android/) > -1))
        {
            $('.wapp').css('display', 'block');
        }
        
        if(typeof(user.nickname) !== "undefined")
        {
            $('#userSesionComentarioEskup').css('display', 'none');
        }

    });
</script> 


<script>
    $('#tam').change(function (){

        var $val = $('.JSEmbed').data('embed'),
            ob = jQuery.parseJSON($('#tam option:selected:first').val()),
            height = ob.height ,
            width  = ob.width ,
            textMod = $val.replace('{height}', height).replace('{width}', width);

        $('.JSEmbed').val(textMod);

    });

    ZeroClipboard.config({swfPath: "/bundles/playserweb/js/vendor/zeroclipboard-2.1.6/ZeroClipboard.swf?v3.0"});

    var client = new ZeroClipboard( $("#copy-button").get(0) );
    
    </script>

<div class="sin-comentarios">
    <h2>Audios recomendados</h2>
    <div class="contenido">
          <div id="conteiner_ajax_audios_programa" class="reproducciones">
              <tbody>
         
            <ol class="listado">
    
	                <li class="btnlistener">
                <a href="/audio/001RD010000005384958/" class="programa" title="Escucha las noticias de las 18:00 (27/01/2019)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005384958" onclick="return false;">
                    Escucha las noticias de las 18:00 (27/01/2019)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                27-01-2019 18:54:18 | 00:02:18 | Boletines
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005384958">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005385006/" class="programa" title="Escucha las noticias de las 20:00 (27/01/2019)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005385006" onclick="return false;">
                    Escucha las noticias de las 20:00 (27/01/2019)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                27-01-2019 20:51:38 | 00:03:46 | Boletines
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005385006">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005384630/" class="programa" title="Javier Fernández: &quot;En los patinadores, si queda alguno con 27 años es extraño&quot;"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005384630" onclick="return false;">
                    Javier Fernández: &quot;En los patinadores, si queda alguno con 27 años es extraño&quot;
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                27-01-2019 00:45:21 | 00:12:24 | Entrevistas | El Larguero
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005384630">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005384641/" class="programa" title="Carriço: &quot;¿Ganar la Copa o clasificarme para la Champions? Ganar la Copa&quot;"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005384641" onclick="return false;">
                    Carriço: &quot;¿Ganar la Copa o clasificarme para la Champions? Ganar la Copa&quot;
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                27-01-2019 00:51:22 | 00:10:14 | Entrevistas | El Larguero
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005384641">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005383693/" class="programa" title="La Script: &#039;Soy una pringada&#039;, la inesperada estrella de &#039;Vota Juan&#039; (26/01/2019)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005383693" onclick="return false;">
                    La Script: &#039;Soy una pringada&#039;, la inesperada estrella de &#039;Vota Juan&#039; (26/01/2019)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                26-01-2019 07:45:36 | 00:29:55 | La Script
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005383693">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005382744/" class="programa" title="Mala persona"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005382744" onclick="return false;">
                    Mala persona
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                25-01-2019 08:42:33 | 00:01:23 | Hoy por hoy La columna de Almudena Grandes | Hoy por Hoy
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005382744">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005380822/" class="programa" title="Sofá Sonoro: Cuando el rey de las baladas retrató el mundo"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005380822" onclick="return false;">
                    Sofá Sonoro: Cuando el rey de las baladas retrató el mundo
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                25-01-2019 09:18:33 | 00:33:28 | Sofá Sonoro
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005380822">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005378703/" class="programa" title="Estartapeando: Comprar y vender entre particulares sin necesidad de contacto"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005378703" onclick="return false;">
                    Estartapeando: Comprar y vender entre particulares sin necesidad de contacto
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                23-01-2019 19:00:10 | 00:01:21 | Estartapeando
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005378703">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005375594/" class="programa" title="La Vida Moderna es llorar más por tu teléfono que por tu abuelo en la cuneta"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005375594" onclick="return false;">
                    La Vida Moderna es llorar más por tu teléfono que por tu abuelo en la cuneta
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                21-01-2019 20:00:23 | 00:38:34 | La Vida Moderna | Oh! My LOL
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005375594">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/cadenaser_lahoraextra_20190120_073000_080000/" class="programa" title="La Hora Extra (20/01/2019)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_lahoraextra_20190120_073000_080000" onclick="return false;">
                    La Hora Extra (20/01/2019)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                20-01-2019 08:27:57 | 00:30:00 | La Hora Extra
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_lahoraextra_20190120_073000_080000">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
        
            </ol>
             </tbody>
     
     <nav>
         <a href="/ajax/mas_escuchados.default"></a>
     </nav>
 </div>



    </div>
</div>



<div class="OUTBRAIN" data-src="https://play.cadenaser.com/audio/001RD010000005384794/" data-widget-id="AR_1" data-ob-template="ES_CadenaSer" ></div>
<script>generarWidgetOB('https://play.cadenaser.com/audio/001RD010000005384794/');</script>
                </div>
                <div class="sidebar">
                    <div class="envoltorio_publi">
    <div class="publi_luto_horizontal" id="playser-cser_gpt-MPU1desktop">

    </div>
</div>    

                    
                    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>                                                                                                      
<br />

<div class="fb-page" data-href="https://www.facebook.com/AvivirCadenaSER/" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AvivirCadenaSER/"><a href="https://www.facebook.com/AvivirCadenaSER/">A vivir</a></blockquote></div></div>

<script>
    $( document ).ready(function() {
        if( isMobile() || isTablet() )
        {
            $('.fb-page').css('display', 'none');
        }
    });
</script><div class="cnt-lo-mas">
<h3>Lo más leído en</h3>
<ul id="pestanas">
<li data-pestana="ser" class="activo">Cadena SER</li>
<li data-pestana="twitter">Twitter</li>
</ul>
<div id="ser">
<ol>
<li>
<a href="https://cadenaser.com/emisora/2019/01/26/ser_malaga/1548525830_191972.html?int=PLAYSER_lomasleidoSER" title="La autopsia revela que Julen sufrió politraumatismos y que cayó de pie" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/01/26/ser_malaga/1548525830_191972_1548525924_miniatura_normal.jpg" alt="La autopsia revela que Julen sufrió politraumatismos y que cayó de pie" />
</a>
<h4>
<a href="https://cadenaser.com/emisora/2019/01/26/ser_malaga/1548525830_191972.html?int=PLAYSER_lomasleidoSER" title="La autopsia revela que Julen sufrió politraumatismos y que cayó de pie" target="_blank">La autopsia revela que Julen sufrió politraumatismos y que cayó de pie</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/ser/2019/01/27/deportes/1548576671_002582.html?int=PLAYSER_lomasleidoSER" title="Nadal no puede con Djokovic en la final del Open de Australia" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/01/27/deportes/1548576671_002582_1548594235_miniatura_normal.jpg" alt="Nadal no puede con Djokovic en la final del Open de Australia" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/01/27/deportes/1548576671_002582.html?int=PLAYSER_lomasleidoSER" title="Nadal no puede con Djokovic en la final del Open de Australia" target="_blank">Nadal no puede con Djokovic en la final del Open de Australia</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/ser/2019/01/23/deportes/1548256820_269015.html?int=PLAYSER_lomasleidoSER" title="Esto es lo que te puede ocurrir en el descanso de un partido si te pones a bailar" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/01/23/deportes/1548256820_269015_1548257033_miniatura_normal.jpg" alt="Esto es lo que te puede ocurrir en el descanso de un partido si te pones a bailar" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/01/23/deportes/1548256820_269015.html?int=PLAYSER_lomasleidoSER" title="Esto es lo que te puede ocurrir en el descanso de un partido si te pones a bailar" target="_blank">Esto es lo que te puede ocurrir en el descanso de un partido si te pones a bailar</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/ser/2019/01/26/deportes/1548532080_614187.html?int=PLAYSER_lomasleidoSER" title="Nadal se sincera sobre su lesión horas antes de la final" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/01/26/deportes/1548532080_614187_1548532241_miniatura_normal.jpg" alt="Nadal se sincera sobre su lesión horas antes de la final" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/01/26/deportes/1548532080_614187.html?int=PLAYSER_lomasleidoSER" title="Nadal se sincera sobre su lesión horas antes de la final" target="_blank">Nadal se sincera sobre su lesión horas antes de la final</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/ser/2019/01/26/deportes/1548536335_085393.html?int=PLAYSER_lomasleidoSER" title="Las risas de Joaquín al descubrir Alexa" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/01/26/deportes/1548536335_085393_1548536973_miniatura_normal.jpg" alt="Las risas de Joaquín al descubrir Alexa" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/01/26/deportes/1548536335_085393.html?int=PLAYSER_lomasleidoSER" title="Las risas de Joaquín al descubrir Alexa" target="_blank">Las risas de Joaquín al descubrir Alexa</a>
</h4>
</li>
</ol>
</div>
<div id="twitter">
<ol>
<li>
<a href="https://cadenaser.com/ser/2019/01/26/sociedad/1548527782_551228.html?int=PLAYSER_lomasleidoSER" title="Un hombre asesina a su mujer en Dos Hermanas" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/01/26/sociedad/1548527782_551228_1548528039_miniatura_normal.jpg" alt="Un hombre asesina a su mujer en Dos Hermanas" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/01/26/sociedad/1548527782_551228.html?int=PLAYSER_lomasleidoSER" title="Un hombre asesina a su mujer en Dos Hermanas" target="_blank">Un hombre asesina a su mujer en Dos Hermanas</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/emisora/2019/01/26/radio_valladolid/1548503376_807487.html?int=PLAYSER_lomasleidoSER" title="Miles de personas se manifiestan en defensa de la sanidad" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/01/26/radio_valladolid/1548503376_807487_1548503446_miniatura_normal.jpg" alt="Miles de personas se manifiestan en defensa de la sanidad" />
</a>
<h4>
<a href="https://cadenaser.com/emisora/2019/01/26/radio_valladolid/1548503376_807487.html?int=PLAYSER_lomasleidoSER" title="Miles de personas se manifiestan en defensa de la sanidad" target="_blank">Miles de personas se manifiestan en defensa de la sanidad</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/emisora/2019/01/27/radio_bierzo/1548608395_291537.html?int=PLAYSER_lomasleidoSER" title="Buscan a una joven de 15 años desaparecida en Ponferrada" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/01/27/radio_bierzo/1548608395_291537_1548608525_miniatura_normal.jpg" alt="Buscan a una joven de 15 años desaparecida en Ponferrada" />
</a>
<h4>
<a href="https://cadenaser.com/emisora/2019/01/27/radio_bierzo/1548608395_291537.html?int=PLAYSER_lomasleidoSER" title="Buscan a una joven de 15 años desaparecida en Ponferrada" target="_blank">Buscan a una joven de 15 años desaparecida en Ponferrada</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/programa/2019/01/26/hora_14_fin_de_semana/1548529629_447602.html?int=PLAYSER_lomasleidoSER" title="&#039;El pequeño libro de los valores&#039;" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/01/26/hora_14_fin_de_semana/1548529629_447602_1548578746_miniatura_normal.jpg" alt="&#039;El pequeño libro de los valores&#039;" />
</a>
<h4>
<a href="https://cadenaser.com/programa/2019/01/26/hora_14_fin_de_semana/1548529629_447602.html?int=PLAYSER_lomasleidoSER" title="&#039;El pequeño libro de los valores&#039;" target="_blank">&#039;El pequeño libro de los valores&#039;</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/ser/2019/01/27/deportes/1548552682_328864.html?int=PLAYSER_lomasleidoSER" title="Fernando Alonso reina en las 24 horas de Daytona" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/01/27/deportes/1548552682_328864_1548617200_miniatura_normal.jpg" alt="Fernando Alonso reina en las 24 horas de Daytona" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/01/27/deportes/1548552682_328864.html?int=PLAYSER_lomasleidoSER" title="Fernando Alonso reina en las 24 horas de Daytona" target="_blank">Fernando Alonso reina en las 24 horas de Daytona</a>
</h4>
</li>
</ol>
</div>
</div><script>$('.cnt-lo-mas > #twitter').css('display','none');</script>
                </div>

            </div>

                    </div>
        <div class="pie">
            <div class="envoltorio_publi">
    <div class="publi_luto_vertical" id="playser-cser_gpt-LDB2">
       </div>
</div><div class="inner" itemscope itemtype="https://schema.org/CreativeWork">
    <a href="https://cadenaser.com" target="CADENASER" class="logo" itemprop="url">Cadena SER</a>
    <div class="nav-wrapper">
        <button class="menu" data-function="toggleNavPie"><span class="icon-menu"></span></button>
        <ul>
                        <li><a href="https://cadenaser.com/estaticos/aviso-legal/" target="_blank">Aviso legal</a></li>
            <li><a href="https://cadenaser.com/estaticos/politica-privacidad/" target="_blank">Política de privacidad</a></li>
            <li><a href="https://www.prisa.com/es/info/politica-de-cookies-publi" target="_blank">Política de cookies</a></li>
        </ul>
    </div>
</div>
<script type="application/ld+json">
{
  "@context" : "https://schema.org",
  "@type" : "Corporation",
  "name" : "cadenaser.com",
  "url" : "https://cadenaser.com",
  "logo": "https://play.cadenaser.com/bundles/playserweb/img/logo_playser.svg",
  "sameAs" : [
    "https://www.facebook.com/cadenaser",
    "https://twitter.com/La_SER",
    "https://plus.google.com/+cadenaser/",
    "https://www.youtube.com/user/cadenaser"
    ]
}
</script>
<div class="player-wrapper player-wrapper-live">                
        <div id="topPlayer"> 
        <div id="containerDirectos" data-load-emisora-change="true" data-url="/ajax/playerdirecto.default?view=ajax&emisora={emisora}"  data-load-first="true" data-load-time="60" data-load-query-selectors="&#x7B;&quot;from&quot;&#x3A;&#x5B;&quot;.containerAlternativos&quot;,&quot;.dummyx&quot;,&quot;.playerDirecto&quot;,&quot;&#x23;scriptPlayerDirecto&quot;&#x5D;,&quot;to&quot;&#x3A;&#x5B;&quot;.containerAlternativos&quot;,&quot;.dummyx&quot;,&quot;.playerDirecto&quot;,&quot;&#x23;scriptPlayerDirecto&quot;&#x5D;&#x7D;">

            <div class="directos" >
                                    <div class="playerDirecto">
                <div id="topui_container" data-toggle="playerpasivo" data-options-player='&#x7B;&quot;id_player&quot;&#x3A;269,&quot;dev&quot;&#x3A;false,&quot;media_type&quot;&#x3A;&quot;audio&quot;,&quot;id_cuenta&quot;&#x3A;&quot;playser&quot;&#x7D;' data-options-player='&#x7B;&quot;id_player&quot;&#x3A;269,&quot;dev&quot;&#x3A;false,&quot;media_type&quot;&#x3A;&quot;audio&quot;,&quot;id_cuenta&quot;&#x3A;&quot;playser&quot;&#x7D;'></div>
            </div>
            </div>
            <script id="scriptPlayerDirecto"></script>
        </div>
    </div>
</div> 

        </div>



    </div>

        <div id="mv_capa_oscura" class="overlay" style="position:fixed;top:0;left:0;width:100vw;height:100vh;z-index:90;background:rgba(0,0,0,.8);display:none;"></div>
<script type="text/javascript">
//Se lanza CX
//pushCxense();
</script> 

<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START */
_sf_async_config.sections = (typeof chartbeatSections !== 'undefined')? chartbeatSections :'playser';
if(typeof chartbeatListaTags !== 'undefined' && chartbeatListaTags !== "")
{
    _sf_async_config.sections +=","+chartbeatListaTags;
}
_sf_async_config.authors = 'cadenaser';
/* CONFIGURATION END **/
(function () {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
loadChartbeat();
})();

</script> 
<script> (function(d,s,id,h,t){    var js,r,djs = d.getElementsByTagName(s)[0];    if (d.getElementById(id)) {return;}    js = d.createElement('script');js.id =id;js.async=1;    js.h=h;js.t=t;    r=encodeURI(btoa(d.referrer));    js.src="//"+h+"/pixel/js/"+t+"/"+r;    djs.parentNode.insertBefore(js, djs);   }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589')); </script>
<script type="text/javascript">
_satellite.pageBottom();
</script>  
</body>
</html>
