<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]>      <html class="no-js"> <![endif]-->
<head>
    <meta charset="UTF-8" />
        <meta name="lang" content="es" />
    <title>Las noticias de Andalucía, 17:03 (25/02/2019) | Radio Sevilla | Audio | Cadena SER</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="title" content="Las noticias de Andalucía, 17:03 (25/02/2019) | Radio Sevilla | Audio | Cadena SER"/>
<meta name="description" content="Toda la información de Andalucía del 25 del 02 de 2019"/>
<meta name="application-name" content="Cadena SER en directo y a la carta"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-TileImage" content="/bundles/playserweb/img/mstile-144x144.png?v3.0"/>
<meta name="msapplication-square70x70logo" content="/bundles/playserweb/img/mstile-70x70.png?v3.0"/>
<meta name="msapplication-square150x150logo" content="/bundles/playserweb/img/mstile-150x150.png?v3.0"/>
<meta name="msapplication-wide310x150logo" content="/bundles/playserweb/img/mstile-310x150.png?v3.0"/>
<meta name="msapplication-square310x310logo" content="/bundles/playserweb/img/mstile-310x310.png?v3.0"/>
<meta name="publisher" content="Cadena SER" />


<meta property="article:section" content="Radio Sevilla" />
<meta property="og:updated_time" content="2019-02-25T17:18:00+02:00" />
<meta property="article:modified_time" content="2019-02-25T17:18:00+02:00" />
<meta property="article:published_time" content="2019-02-25" />
<script type="text/javascript">
    var listado_id_tags= '26127,28040,30342,49797,65941';
</script>
    <meta property='og:locale' content='es_ES'/>
    <meta property='fb:app_id' content='229574677178613'/>
                    <meta property='og:url' content='https://play.cadenaser.com/audio/1551111303_3830/'/>
        <meta property='og:type' content='article'/>
    <meta property='og:title' content='Las noticias de Andalucía, 17:03 (25/02/2019) | Radio Sevilla | Audio | Cadena SER'/>
    <meta property='og:description' content='Toda la información de Andalucía del 25 del 02 de 2019'/>
    <meta property='og:site_name' content='Cadena SER'/>
    <meta property="og:image" content="https://cadenaser.com/estaticos/recursosgraficos/redes_sociales/v1.x/v1.0/imagenes_og/emisoras/imagen_control_radio_sevilla.jpg"/>
    <meta property='article:publisher' content='http://www.facebook.com/cadenaser'/>
<link rel="publisher" href="https://plus.google.com/+cadenaser/posts"/>
 <meta name="twitter:card" content='summary_large_image'/>
    <meta name="twitter:site" content='@RadioSevilla'/>
    <meta name="twitter:title" content='Las noticias de Andalucía, 17:03 (25/02/2019) | Radio Sevilla | Audio | Cadena SER'/>
 <meta name="twitter:creator" content="@La_SER"/>
    <meta name="twitter:description" content='Toda la información de Andalucía del 25 del 02 de 2019'/>
    <meta name="twitter:image" content='https://cadenaser.com/estaticos/recursosgraficos/redes_sociales/v1.x/v1.0/imagenes_og/emisoras/imagen_control_radio_sevilla.jpg'/>
                       
 
  
  
<meta property="fb:pages" content="32974073100" />
<meta property="fb:pages" content="141183763266" />
<meta property="fb:pages" content="297798423468" />
<meta property="fb:pages" content="260097275665" />
<meta property="fb:pages" content="154038834626728" />
<meta property="fb:pages" content="126239340759913" />
<meta property="fb:pages" content="152716074759665" />
<meta property="fb:pages" content="286241832727" />
<meta property="fb:pages" content="1087547471271021" />
<meta property="fb:pages" content="397748630349260" />
<meta property="fb:pages" content="260807093963798" />
<meta property="fb:pages" content="218355098183367" />
<meta property="fb:pages" content="192630137538936" />
<meta property="fb:pages" content="15658775846" />
<meta property="fb:pages" content="209200415772655" />
<meta property="fb:pages" content="906061062850647">
<meta property="fb:pages" content="1594098194240473">
<meta property="fb:pages" content="130512786996530" />
<meta property="fb:pages" content="1930066643884232" />
<meta property="fb:pages" content="767055920005326" />
<meta property="fb:pages" content="965792190174136" />
<meta property="fb:pages" content="1414168792217838" />
<meta property="fb:pages" content="124134164273538" />
<meta property="fb:pages" content="107895409321804" />
<meta property="fb:pages" content="168883333672674" />
<meta property="fb:pages" content="503744749685810" />
<meta property="fb:pages" content="263858326757" />
<meta property="fb:pages" content="258738666530" />
<meta property="fb:pages" content="319811467873" />
<meta property="fb:pages" content="222909084390267" />
<meta property="fb:pages" content="943306019036011" />
<meta property="fb:pages" content="175022845914285" />
<meta property="fb:pages" content="597264423810487" />
<meta property="fb:pages" content="105594696642793" />
<meta property="fb:pages" content="426479974076402" />
<meta property="fb:pages" content="417737195051925" />
<meta property="fb:pages" content="1586904454928885" />
<meta property="fb:pages" content="161976080524709" />
<meta property="fb:pages" content="202089616485001" />
<meta property="fb:pages" content="391992824157969" />
<meta property="fb:pages" content="275214532511758" />
<meta property="fb:pages" content="119523764775530" />
<meta property="fb:pages" content="141266639267590" />
<meta property="fb:pages" content="534829370024405" />
<meta property="fb:pages" content="198050246911" />
<meta property="fb:pages" content="278472948668" />
<meta property="fb:pages" content="394007950541" />
<meta property="fb:pages" content="1571792933045547" />
<meta property="fb:pages" content="157613800916527" />
<meta property="fb:pages" content="586964561374374" />
<meta property="fb:pages" content="87240602272" />
<meta property="fb:pages" content="1766650093650479" />
<meta property="fb:pages" content="1884462045171442" />
<meta property="fb:pages" content="192810794093275" />
<meta property="fb:pages" content="154946021197794" />
<meta property="fb:pages" content="154185008018557" />
<meta property="fb:pages" content="345200755667666" />
<meta property="fb:pages" content="838686046216716" />
<meta property="fb:pages" content="178334868928834" />
<meta property="fb:pages" content="230508573734771 " />
<meta property="fb:pages" content="188156367978437" />
<meta property="fb:pages" content="337959822922824" />
<meta property="fb:pages" content="839188389472025 " />
<meta property="fb:pages" content="186853514687765" />
<meta property="fb:pages" content="201337816550181" />
<meta property="fb:pages" content="180577191985725" />
<meta property="fb:pages" content="153396074721276" />
<meta property="fb:pages" content="133521590362562" />
<meta property="fb:pages" content="206124982747397" />
<meta property="fb:pages" content="267172988762" />
<meta property="fb:pages" content="153963527993806" />
<meta property="fb:pages" content="156880137714015" />
<meta property="fb:pages" content="113966635311190" />
<meta property="fb:pages" content="53015347648" />
<meta property="fb:pages" content="711739385638273" />
<meta property="fb:pages" content="177182375693167" />
<meta property="fb:pages" content="1478114142477772" />
<meta property="fb:pages" content="157883534223607" />
<meta property="fb:pages" content="285152318164387" />
<meta property="fb:pages" content="139021369447114" />
<meta property="fb:pages" content="1582576658483961" />
<meta property="fb:pages" content="288262421282789" />
<meta property="fb:pages" content="343330777643" />
<meta property="fb:pages" content="164863496908899" />
<meta property="fb:pages" content="274824292614948" />
<meta property="fb:pages" content="204894086188939" />
<meta property="fb:pages" content="1183629358390321" />
<meta property="fb:pages" content="1611731102430276" />
<meta property="fb:pages" content="1402472109792785" />
<meta property="fb:pages" content="251419572860" />
<meta property="fb:pages" content="213990233635" />
<meta property="fb:pages" content="292683344384" />
<meta property="fb:pages" content="241241832652601" />
<meta property="fb:pages" content="484898654889313" />
<meta property="fb:pages" content="140557522772327" />
<meta property="fb:pages" content="510586942319187" />
<meta property="fb:pages" content="561394553888815" />
<meta property="fb:pages" content="602040146477835" />
<meta property="fb:pages" content="161509593959042" />
<meta property="fb:pages" content="454594291288310" />
<meta property="fb:pages" content="310212553046" />
<meta property="fb:pages" content="156508357699092" />
<meta property="fb:pages" content="1407816312673672" />
<meta property="fb:pages" content="128273385891" />
<meta property="fb:pages" content="114485321909551" />
<meta property="fb:pages" content="42097322008" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/bundles/playserweb/img/apple-touch-icon-57x57.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/bundles/playserweb/img/apple-touch-icon-114x114.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/bundles/playserweb/img/apple-touch-icon-72x72.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/bundles/playserweb/img/apple-touch-icon-144x144.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/bundles/playserweb/img/apple-touch-icon-60x60.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/bundles/playserweb/img/apple-touch-icon-120x120.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/bundles/playserweb/img/apple-touch-icon-76x76.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/bundles/playserweb/img/apple-touch-icon-152x152.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/bundles/playserweb/img/apple-touch-icon-180x180.png?v3.0" />
                                            
        <link rel="canonical" href="https://play.cadenaser.com/audio/1551111303_3830/"/>
        
    <link rel="shortcut icon" type="image/x-icon" href="/bundles/playserweb/img/favicon.ico?v3.0" />
                

                <link rel="stylesheet" href="/css/c8482fb.css?v3.0" />
        

    
            <script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
        <script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-fb2e2a793dcfc2101758e38b035acde4539c384d.js"></script>
    
    <script type="text/javascript">
                    
        var protocoloPrimario = "https";

        var PLAYER_SER = {
            'player': '',
            'index_url': '/',
            'autoplay' : function() {
                var autoplay = '';
                return (autoplay == 'true');
            },
            'alternativa' : function() {
                return '';
            },
            'emisora' : function() {
                return ''.trim();
            },
            'idMedia' : function() {
                return '1551111303_3830'.trim();
            }
        };
        
        var mm_cookiesync = true;
    </script>



       
    <script>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</script>
   <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
            <script src="/js/f20f5d6.js?v3.0"></script>
        

   <script type="text/javascript">
    $(document).ready(function(e, dom) {
            $(".activo").removeClass("activo");
            $("#alacarta").addClass("activo");
    });
    </script>
</head>

    
    
 <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START */
    _sf_async_config.uid = 65629;
    _sf_async_config.domain = 'cadenaser.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /* CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    
    <body onload="if (typeof getMarcado == 'function') { getMarcado(); }">
        <script src="https://cadenaser00.epimg.net/js/comun/avisopcdidomi.js"></script>
        <script src="https://sdk.privacy-center.org/loader.js"></script>
        <script src="https://cadenaser00.epimg.net/js/pbs/slot.min.js"></script>
        <script src="/js/publi.js"></script>
        <div id="player-adds-bg" class="telon" style="visibility: hidden;">
            <div class="preroll">
                <div id="player-ads" style='width:100%;height:100%; position:absolute; top:0; z-index:10000'></div>
            </div>
        </div>
        
    

    <div class="wrapper">

        <div class="cabecera ">
            <div id="playser-cser_gpt-INTER" style="height:0px;"></div>
<div id="playser-cser_gpt-SKIN" style="height:0px;"></div>
<div class="envoltorio_publi">
    <div class="publi_luto_vertical" id="playser-cser_gpt-LDB1"></div>
    </div>
    <div class="inner">
    <a data-function="onSelectIndex" data-ajax="global" href="/" class="logo" title="Play SER" alt="Play Ser"></a>
    <ul class="aux">
        <li> 

          <!-- === NUEVO: MODIFICADO === -->
          <div class="botones-login-escritorio">

            <button data-function="toggleMenuUsuario" data-show-connected="false" style="" class="">
                <span class="icon-user"></span>
            </button>
            <button data-function="toggleMenuUsuario" data-show-connected="true" style="display: none;" class="">
              <span class="foto-usuario">
              <img id="imgUsuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" onerror="this.src='undefined'">
              </span>
            </button>

            <ul id="menuUsuario" class="usuario" style="display: none;" data-urls="{&quot;connect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/conectar&quot;,&quot;register&quot;:&quot;https:\/\/usuarios.cadenaser.com\/registro&quot;,&quot;profile&quot;:&quot;https:\/\/usuarios.cadenaser.com\/perfil?playser=1&quot;,&quot;disconnect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/desconectar&quot;,&quot;request&quot;:&quot;https:\/\/elpais.com\/wsUserInfo&quot;,&quot;path_img&quot;:&quot;http:\/\/ep00.epimg.net\/miperfil\/avatares\/&quot;,&quot;recontrasena&quot;:&quot;https:\/\/usuarios.cadenaser.com\/recontrasena?playser=1&quot;}">            
                <!--opciones sin loguear -->
                <li data-show-connected="false"><a href="https://usuarios.cadenaser.com/registro" data-userurl="true">Regístrate</a> / <a href="https://usuarios.cadenaser.com/conectar" data-userurl="true">Login</a></li>
                <!-- opsiones logueado -->
                <li data-show-connected="true" style="display: none;"><a href="https://usuarios.cadenaser.com/perfil?playser=1" target="_blank">Configuración</a></li>
                <li data-show-connected="true" style="display: none;"><a href="https://usuarios.cadenaser.com/desconectar" data-userurl="true">Desconecta</a></li>
            </ul>

          </div><!-- === .botones-login-escritorio === -->

          <div class="botones-login-movil">

            <button id="boton-login" data-show-connected="false" style="">
                <span class="icon-user"></span>
            </button>
            <button id="boton-login-foto" data-show-connected="true" style="display: none;">
                <span class="foto-usuario">
                <img id="imgUsuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" onerror="this.src='undefined'">
                </span>
            </button>

          </div><!-- === .botones-login-movil === -->

          <!-- === FIN DE NUEVO === -->            

        </li>
        <li><a data-ajax="global" href="/buscador/" title="Buscador"><span class="icon-lupa"></span></a></li>
    </ul>

    <div class="nav-wrapper">
        <button id="boton-menu" class="menu"><span class="icon-menu"></span></button>
        <ul class="nav" id="main_navigation">
            <!-- 
            <li><a href='#' id="loadModalEmisoraId" data-toggle="modalOwn" data-remove="true" data-url="/ajax/emisoraseleccion.default" title="En directo" data-target="#doblecol">en directo</a></li>
            <li><a class="menuitem directo" href='#' id="loadModalEmisoraId"  data-toggle="modalOwn" data-remove="true" data-url="/ajax/emisoraseleccion.default">Directo</a></li>-->
            <li id="menu-login" class="menu-login" data-urls="{&quot;connect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/conectar&quot;,&quot;register&quot;:&quot;https:\/\/usuarios.cadenaser.com\/registro&quot;,&quot;profile&quot;:&quot;https:\/\/usuarios.cadenaser.com\/perfil?playser=1&quot;,&quot;disconnect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/desconectar&quot;,&quot;request&quot;:&quot;https:\/\/elpais.com\/wsUserInfo&quot;,&quot;path_img&quot;:&quot;https:\/\/ep00.epimg.net\/miperfil\/avatares\/&quot;,&quot;recontrasena&quot;:&quot;https:\/\/usuarios.cadenaser.com\/recontrasena?playser=1&quot;}">            
                <div class="registrate" data-show-connected="false"><a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC"  data-userurl="true" rel="nofollow"><button class="btn btn-primary">REGÍSTRATE</button></a></div>
                <div class="logueate" data-show-connected="false"><a href="https://usuarios.cadenaser.com/conectar"  data-userurl="true" rel="nofollow"><button class="btn btn-primary">LOGIN</button></a></div>
                <!-- opciones logueado -->
                <div class="registrate" data-show-connected="true"><a href="https://usuarios.cadenaser.com/perfil?playser=1" target="_blank" rel="nofollow"><button class="btn btn-primary">CONFIGURACIÓN</button></a></div>
                <div class="logueate" data-show-connected="true"><a href="https://usuarios.cadenaser.com/desconectar" data-userurl="true" rel="nofollow"><button class="btn btn-primary">DESCONECTA</button></a></div>

              </li>
                    
            <li id="menu-buscador" class="menu-buscador">
                  <input id="textBuscMenuMov" type="text">
                  <a id="enlaceBuscMenuMov" href="/buscador/" data-ajax="global"  data-function="onSelectBuscador">
                      <button onclick='$("#enlaceBuscMenuMov").attr("href","/buscador/"+$("#textBuscMenuMov").val()+"/");'><span class="icon-lupa"></span></button>
                  </a>
            </li>

            <li id="directo" class="activo">
                <a data-ajax="global" data-function="onSelectDirecto"
                   href="/" title="Directo"  >
                    En directo
                </a>
            </li>

            <li id="alacarta">
                <a data-ajax="global" data-function="onSelectAlacarta"
                   href="/alacarta/" title="A la carta">
                    a la carta
                </a>
            </li>

            <li id="parrilla">
                <a data-ajax="global" data-function="onSelectParrilla"
                   href="/parrilla/" title="Parrilla">
                    Parrilla
                </a>
            </li>
            
            <li class="social">
                <ul>
                  <li><a href="https://www.facebook.com/cadenaser" title="Facebook de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_facebook">Facebook</span></a></li>
                  <li><a href="https://twitter.com/La_SER" title="Twitter de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_twitter">Twitter</span></a></li>
                  <li><a href="https://www.instagram.com/la_ser" title="Instagram de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_instagram">Instagram</span></a></li>
                  <li><a href="https://www.youtube.com/user/cadenaser" title="Youtube de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_youtube">Youtube</span></a></li>
                  <li><a href="https://plus.google.com/+cadenaser/" title="Google de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_google">Google</span></a></li>
                </ul>
              </li>
              
              <li class="podcast-submenu">
                <strong>Podcast</strong>
                <div class="feed">
                  <a href="https://urotrosfiles.media.streamtheworld.com/otrosfiles/podcasts/222.xml" title="Ir al podcast" target="_blank" rel="nofollow">
                    <span class="icono_rss"></span> <em>RSS</em>
                  </a>
                  <a href="https://itunes.apple.com/es/podcast/hoy-por-hoy/id282229761" title="Ir al podcast en iTunes" target="_blank" rel="nofollow">
                    <span class="icono_itunes"></span><em>iTunes</em>
                  </a>
                  <a href="https://www.ivoox.com/s/sq/cDE4OF9vMTI0" title="Ir al podcast IVoox" target="_blank" rel="nofollow">
                    <span class="icono_ivoox"></span><em>IVoox</em>
                  </a>
                </div>
              </li>
              
              <li class="logo-cadenaser">
                <a target="_blank" href="https://cadenaser.com"><span class="logo-cadena-ser">Cadena SER</span></a>
              </li>

            <li class="cadenaser">
                <a target="_blank" href="https://cadenaser.com"><span class="icon-flecha-right-bold"></span> <em class="icon-logo-ser"></em></a>
            </li>

            <li class="redes">
                <span>SÍGUENOS:</span>
                <ul>
                    <li>
                        <a href="https://www.facebook.com/cadenaser"
                           title="Facebook de la Cadena SER" target="_blank" rel="nofollow">
                            <span class="icon-facebook"></span>
                        </a>
                    </li>
                    <li><a href="https://twitter.com/La_SER" title="Twitter de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-twitter"></span></a></li>
                    <li><a href="https://www.youtube.com/user/cadenaser" title="Canal de YouTube de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-youtube"></span></a></li>
                    <li><a href="https://www.instagram.com/la_ser" title="Instagram de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-instagram"></span></a></li>
                </ul>
            </li>
        </ul>
    </div>
    </div>

        </div>

        <div id="main_container" class="contenedor cf  paudio" >
            
            

            <div class="cf  p_detalle-audio "
                 id="doblecol"
                 data-content="document" data-publi-op="&#x7B;&quot;detalle&quot;&#x3A;&quot;&#x5B;&#x5C;&quot;radio_sevilla&#x5C;&quot;,&#x5C;&quot;las_noticias_de_andalucia&#x5C;&quot;&#x5D;&quot;&#x7D;"
                 data-title="Las&#x20;noticias&#x20;de&#x20;Andaluc&#x00ED;a,&#x20;17&#x3A;03&#x20;&#x28;25&#x2F;02&#x2F;2019&#x29;">

                <div id="cabecera-submenu" class="cabecera-submenu">
    <div class="cabecera-submenu__texto">
        <a data-ajax="global"
            data-hash="#emisora"
            data-target="#doblecol"
                
            href="/emisora/radio_sevilla/">
                        <strong class="cabecera-submenu__titulo">Radio Sevilla</strong>
                        <span class="cabecera-submenu__presentador">
                103.2 FM / 792 OM + 96.5 FM
            </span>
                    </a>
    </div>
    <div class="cabecera-submenu__opciones">
        <div class="cabecera-submenu__listado">
            <ul>
                <li>
                    <a href="/emisora/radio_sevilla/"
                       data-ajax="global">
                        Audios
                    </a>
                </li>
                <li>
                    <a href="/parrilla/radio_sevilla/"
                       data-ajax="global"
                       target="CADENASER">Parrilla
                    </a>
                </li>
                                <li>
                    <a href="/programas_emisora/radio_sevilla/"
                       data-ajax="global"
                       target="CADENASER">Programas
                    </a>
                </li>
                                                <li class="externo">
                    <a href="https://cadenaser.com/emisora/radio_sevilla/"
                       target="CADENASER"
                       title="Ver en cadenaser.com">
                        <span class="icon-flecha-right-bold"></span>Noticias
                    </a>
                </li>
                                <li class="externo">
                    <a href="https://cadenaser.com/emisora/f/radio_sevilla/"
                       target="CADENASER"
                       title="Ver en cadenaser.com">
                        <span class="icon-flecha-right-bold"></span>Quiénes somos
                    </a>
                </li>
            </ul>
        </div>
        <a id="cabecera-submenu-boton" class="cabecera-submenu__boton" href="javascript:;"><span>Menú</span></a>
    </div>
    <div class="cabecera-submenu__desplegado sin-imagen">
        <div class="info">   
                        <div class="siguenos">
                <strong>SÍGUENOS</strong>
                <ul>
                                            <li><a href="https://www.facebook.com/radiosevilla" target="_blank" title="Sigue a Radio Sevilla en Facebook" rel="nofollow"><span class="icono_facebook-gris">Facebook</span></a></li>
                                                                <li><a href="https://twitter.com/RadioSevilla" target="_blank"  title="Sigue a Radio Sevilla en Twitter" rel="nofollow"><span class="icono_twitter-gris">Twitter</span></a></li>
                                                                            </ul>
            </div>
                    </div>
        <div class="btnlistener"><a href="javascript:;" data-player-mediatype="audio" data-player-idmedia="radio_sevilla" data-player-emisora="Radio Sevilla" class="play btn-escucha" data-player-ignore-cx="yes">
            Escuchar esta emisora <span class="icon-equalizer"></span></a></div>
        
                <div class="suscribete">
            <p>SUSCRÍBETE <span>AL PODCAST</span></p>
            <ul>
                                    <li>
                        <a href="https://fapi-top.prisasd.com/podcast/playser/radio_sevilla.xml" title="Ir al podcast" onClick="return mostrarCapaPodcast('capa_podcast_cabecera_emisora', true);">
                            <span class="icono_rss-gris"></span> <strong>RSS</strong>
                        </a>
                        <div class="capa_podcast" id="capa_podcast_cabecera_emisora">
                            <p>Copia la dirección y suscríbete al podcast en un agregador de RSS</p>
                            <a class="boton_cerrar_capa_podcast" onClick="return mostrarCapaPodcast('capa_podcast_cabecera_emisora', false);">cerrar</a>
                            <div class="div_url">https://fapi-top.prisasd.com/podcast/playser/radio_sevilla.xml</div>
                            <a href="https://fapi-top.prisasd.com/podcast/playser/radio_sevilla.xml" class="boton_abrir_podcast" title="Ir al podcast" target="_blank" rel="nofollow">Abrir</a>
                        </div>
                    </li>
                
                                  <li><a href="https://itunes.apple.com/es/podcast/radio-sevilla-cadena-ser/id431055458" title="Ir al podcast en iTunes"  target="_blank" rel="nofollow"><span class="icono_itunes-gris"></span> <strong>ITUNES</strong></a></li>
                
                            </ul>
        </div>
            </div>
</div>
<div class="cabecera-seccion">
    <a href="/programa/las_noticias_de_andalucia" data-ajax="global" data-hash="#programa" data-target="#doblecol"><strong class="cabecera-seccion__titulo">Las noticias de Andalucía</strong></a>
        
        <div class="suscribete">
        <p>Podcast</p>
        <ul>
                <li><a href="https://fapi-top.prisasd.com/podcast/playser/las_noticias_de_andalucia/itunestfp/podcast.xml" title="Copia la dirección y suscríbete al podcast en un agregador de RSS" onclick="return mostrarCapaPodcast('capa_podcast_cabecera_seccion_programa', true);"><span class="icono_rss-azul"></span> <strong>RSS</strong></a>
        <div class="capa_podcast" id="capa_podcast_cabecera_seccion_programa"><p>Copia y pega la dirección del RSS en tu herramienta preferida para suscribirte</p><a class="boton_cerrar_capa_podcast" onclick="mostrarCapaPodcast('capa_podcast_cabecera_seccion_programa', false);return false;">cerrar</a><div class="div_url">https://fapi-top.prisasd.com/podcast/playser/las_noticias_de_andalucia/itunestfp/podcast.xml</div><a class="boton_abrir_podcast" target="_blank" rel="nofollow" href="https://fapi-top.prisasd.com/podcast/playser/las_noticias_de_andalucia/itunestfp/podcast.xml">Abrir</a></div>
        </li>
            
                <li><a href="https://itunes.apple.com/us/podcast/id1453419874" title="Suscríbete al podcast de Las noticias de Andalucía en iTunes"  target="_blank" rel="nofollow"><span class="icono_itunes-azul"></span> <strong>ITUNES</strong></a></li>
            
                </ul>
    </div>
    </div>

                
                <div class="main">
                    <script type="text/javascript">    
    var chartbeatSections= 'playser,audios_playser,las_noticias_de_andalucia,radio_sevilla';
    var chartbeatListaTags = '';
</script>
<script>
    tplib=true;
</script>
    <article itemscope="" itemtype="https://schema.org/NewsArticle">
    <meta itemprop="url" content="https://play.cadenaser.com/audio/1551111303_3830/" />
    <meta itemprop="description" content="Toda la información de Andalucía del 25 del 02 de 2019" />
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
 

<div class="detalle">
    <div class="caja-player" itemscope itemtype="http://schema.org/AudioObject">
        <meta itemprop="name" content="Las noticias de Andalucía, 17:03 (25/02/2019)" />
        <meta itemprop="encodingFormat" content="audio/mp3" />	<meta itemprop="duration" content="00:02:06" />	<meta itemprop="thumbnailUrl" content="https://cadenaser05.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg" />
        	<meta itemprop="description" content="hola buenas tardes los padres de Llull en el niño de dos años que fue rescatado sin vida tras caer un pozo de Totalán en Málaga han declarado este lunes como testigos en el Juzgado de Instrucción número nueve de Málaga encargado del caso ratificando sus declaraciones en nos lo cuenta en SER Málaga Ignacio San Martín sí muy afectados durante una hora y media ir por separado han ratificado como testigos la declaración inicial sobre las circunstancias que rodearon la caída en el pozo de su hijo el pequeño Julen este domingo trece de enero de su versión inicial de los hechos es decir que el pequeños escapó de la vista de sus padres que cayó en ese agujero apenas han matizado ante el Tribunal algunos detalles Antonio Barba es la abogada de los padres de Julen que recordemos también están personados en la causa como acusación particular la declaración Aído dentro de lo que cabe y lo mal que está en estas criaturas pues ha ido bien ellos han declarado lo que recordaban realmente recordar que este asunto que lleva el Juzgado de Instrucción número nueve de Málaga tan sólo hay un único investigado es el dueño de la finca de Totalán por un presunto delito de homicidio imprudente también les contamos que la plataforma AMPAS escuelas de calor se han reunido con los partidos con representación en el Parlamento andaluz para pedirles que no se olviden de la ley de Bío climatización de los colegios que esta plataforma impulsó idea cayó en la pasada legislatura por el adelanto electoral Inmaculada Pérez portavoz de escuelas de calor hasta el dictamen estaba hecho por eso es la posibilidad de que se haga en se pueda tramitar por lectura única pero para eso necesitamos que todos los partidos políticos apoyen a los dos millones de niños y niñas que hay en Andalucía que están estudiando en los centros escolares en educación obligatoria y hoy se ha presentado una nueva le birló el Teka en la Fundación Cajasol en Sevilla la que ha impulsado este proyecto Se trata de la biblioteca Becker que formará parte de la oferta cultural y educativa de dicha fundación será el cuatro de marzo cuando arranque su apertura es todo sigue La Ventana ya saben que lo tienen todo en Cadena Ser punto com y que volvemos con el resumen de lo que está pasando a las " />
        	<meta itemprop="contentUrl" content="https://prisa-es.mc.tritondigital.com/RADIO_SEVILLA_CADENASER_370_P/media/playser/audio/201902/25/1551111303_3830.mp3" />
	<meta itemprop="embedURL" content="https://play.cadenaser.com/widget/audio/1551111303_3830/" />

            <div id="topui_container_grande"></div>
            <script>
            firstCargaPlayer = true;
            carga_detalle = true;
            
            var intervalo = setInterval(function(){
            if (typeof PLAYER_SER.modules != 'undefined') {
                clearInterval(intervalo);
                params_audio = {   
                    "id_cuenta": "playser",
                    "id_player": '267',
                    "id_media": "1551111303_3830",
                    "media_type" : "audio",
                    "id_container": "topui_container_grande",
                    "topPlayer":{
                        "media":{"autoplay":false},
                        "ad":{"container":"publi"}
                    }
                };   

                PLAYER_SER.player = playerPasivo;
                if (PLAYER_SER.player.__hertz.__data.mediaData.idTOP == params_audio.id_media) {
                    //Mismo audio
                    console.log("+++++ MISMO AUDIO");
                    PLAYER_SER.player.getMediaPlayer().createPlayerView(params_audio.id_container,{'_playerview_skin_type':0});
                    mediaTopEmbedNew = null;
                } else {
                    //Diferente audio
                    crearPlayerViewReset(params_audio);
                    console.log("+++++ DIFERENTE AUDIO");
                }
                } 
            },500);
            
            </script>
    </div>
    <h1 id="titulo_noticia" itemprop="headline">Las noticias de Andalucía, 17:03 (25/02/2019)</h1>

    <div class="firma">   
        Publicado el
        <span class="actualizado" itemprop="dateModified" content="25-02-2019 17:15:35">
            25-02-2019 17:15:35
            <abbr title="Central European Time"> CET </abbr>
        </span>
        <meta content="2019-02-25T17:15:34+01:00" itemprop="datePublished">    </div>

                
                                                                                
    <div class="modulo-compartir">
        <div class="barra-servicios">
            <ul class="lista-servicios">
                <li><a href="/socialnetworks/facebook/audio/1551111303_3830"  data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Facebook&quot;,&quot;audio&quot;,&quot;Las&#x20;noticias&#x20;de&#x20;Andaluc&#x5C;u00eda,&#x20;17&#x3A;03&#x20;&#x28;25&#x5C;&#x2F;02&#x5C;&#x2F;2019&#x29;&quot;,&quot;1551111303_3830&quot;,&quot;aod&quot;,&quot;las_noticias_de_andalucia&quot;,&quot;radio_sevilla&quot;,null,126000,&quot;manual&quot;,&quot;las_noticias_de_andalucia&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Esther&#x20;Rodr&#x5C;u00edguez&#x3B;Nicol&#x5C;u00e1s&#x20;Lupo&quot;,&quot;radio_sevilla&#x3B;las_noticias_de_andalucia&quot;&#x5D;"><span class="icono_facebook">Facebook</span></a></li>
                <li><a href="/socialnetworks/twitter/audio/1551111303_3830" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Twitter&quot;,&quot;audio&quot;,&quot;Las&#x20;noticias&#x20;de&#x20;Andaluc&#x5C;u00eda,&#x20;17&#x3A;03&#x20;&#x28;25&#x5C;&#x2F;02&#x5C;&#x2F;2019&#x29;&quot;,&quot;1551111303_3830&quot;,&quot;aod&quot;,&quot;las_noticias_de_andalucia&quot;,&quot;radio_sevilla&quot;,null,126000,&quot;manual&quot;,&quot;las_noticias_de_andalucia&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Esther&#x20;Rodr&#x5C;u00edguez&#x3B;Nicol&#x5C;u00e1s&#x20;Lupo&quot;,&quot;radio_sevilla&#x3B;las_noticias_de_andalucia&quot;&#x5D;"><span class="icono_twitter">Twitter</span></a></li>
                <li class="no-desktop no-tablet"><a rel="nofollow" href="/socialnetworks/whatsapp/audio/1551111303_3830" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Whatsapp&quot;,&quot;audio&quot;,&quot;Las&#x20;noticias&#x20;de&#x20;Andaluc&#x5C;u00eda,&#x20;17&#x3A;03&#x20;&#x28;25&#x5C;&#x2F;02&#x5C;&#x2F;2019&#x29;&quot;,&quot;1551111303_3830&quot;,&quot;aod&quot;,&quot;las_noticias_de_andalucia&quot;,&quot;radio_sevilla&quot;,null,126000,&quot;manual&quot;,&quot;las_noticias_de_andalucia&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Esther&#x20;Rodr&#x5C;u00edguez&#x3B;Nicol&#x5C;u00e1s&#x20;Lupo&quot;,&quot;radio_sevilla&#x3B;las_noticias_de_andalucia&quot;&#x5D;"><span class="icono_whatsapp">Whatsapp</span></a></li>
                                <li><a id="enl_download" href="https://prisa-es.mc.tritondigital.com/RADIO_SEVILLA_CADENASER_370_P/media/playser/audio/201902/25/1551111303_3830.mp3?dist=PRISA_ES_CADENASER_WEB_DOWNLOAD&amp;csegid=22000" rel="nofollow" target="_blank" data-seguimiento-download="&#x5B;&quot;descargar&#x20;&quot;,&quot;audio&quot;,&quot;Las&#x20;noticias&#x20;de&#x20;Andaluc&#x5C;u00eda,&#x20;17&#x3A;03&#x20;&#x28;25&#x5C;&#x2F;02&#x5C;&#x2F;2019&#x29;&quot;,&quot;1551111303_3830&quot;,&quot;aod&quot;,&quot;las_noticias_de_andalucia&quot;,&quot;radio_sevilla&quot;,null,126000,&quot;manual&quot;,&quot;las_noticias_de_andalucia&quot;,null,null,&quot;con_transcripcion&quot;,&quot;Esther&#x20;Rodr&#x5C;u00edguez&#x3B;Nicol&#x5C;u00e1s&#x20;Lupo&quot;,&quot;radio_sevilla&#x3B;las_noticias_de_andalucia&quot;&#x5D;" download><span class="icono_descargar"></span> Descargar</a></li>
                            </ul>
        </div>
    </div>
    <h2 itemprop="alternativeHeadline">Toda la información de Andalucía del 25 del 02 de 2019</h2>
            <div class="cnt-body">
<div id="acordeon_trascripcion" class="acordeon">
    <div class="acordeon__titulo">
    <a href="javascript:;"><span class="new">NEW!</span> Transcripción completa</a>
    <a class="faq enlace-tip" href="javascript:;">
    ¿Pero esto qué es?
    <span class="modal-tip">
    <span class="modal-tip__titulo">NUEVAS TRANSCRIPCIONES INTERACTIVAS DE PLAYSER</span>
    <span class="modal-tip__contenido">
    <span>
    <span class="icono_buscar"></span>
    Busca dentro de los programas para encontrar lo que te interesa
    </span>
    <span>
    <span class="icono_pinchar"></span>
    Pincha en cualquier palabra para reproducir desde ese punto
    </span>
    </span>
    </span>
    </a>
    </div>
    <div class="acordeon__contenido">
    <div class="transcripcion">
    <div class="transcripcion__buscador ">
        <div class="legal">
            <p>AVISO LEGAL: El presente texto es una transcripción automática de un contenido de radiodifusión sonora, por lo que no se garantiza la exactitud del mismo. Para citar este contenido, deben remitirse al audio original, respetando cualesquiera derechos de propiedad industrial y/o intelectual protejan dicho contenido.</p>
        </div>
        <div id="noBusquedaTranscripcion" class="legal error" style="display:none;">
            <p><strong>No hay resultados</strong></p>
        </div>
    <div class="transcripcion__buscador-campo">
    <input id="transcripcion__buscador-texto" type="text">
    <a class="boton-buscar-anterior btn_ant_buscador">Anterior</a>
    <a class="boton-buscar-siguiente btn_sig_buscador">Siguiente</a>
    </div>
    <button class="transcripcion__buscador-boton btn-primary">BUSCAR</button>
    <div class="botones-movil">
        <a id="boton-transcripcion-buscador" class="boton-transcripcion-buscador" href="javascript:;"><span class="icon-lupa"></span></a>
        <a id="boton-transcripcion-ampliar" class="boton-transcripcion-ampliar" href="javascript:;"><span>A<sup>+</sup><sup class="ocultar">-</sup></span></a>
    </div>
     <div class="transcripcion__paginacion">
        <a class="paginacion_anterior btn_ant_buscador" href="javascript:;">Anterior</a>
        <div class="paginacion_numero"></div>
        <a class="paginacion_siguiente btn_sig_buscador" href="javascript:;">Siguiente</a>
      </div><!-- === .transcripcion__paginacion === -->
    </div>
    <div class="transcripcion__contenido" itemprop="articleBody">
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 0592</span>
    <span class="interaccion__minuto">00:00</span>
    <p>
                <span class='p_trascripcion' data-stime='4.510' style='cursor:pointer;'>hola</span>
                <span class='p_trascripcion' data-stime='4.840' style='cursor:pointer;'>buenas</span>
                <span class='p_trascripcion' data-stime='5.080' style='cursor:pointer;'>tardes</span>
                <span class='p_trascripcion' data-stime='5.530' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='5.710' style='cursor:pointer;'>padres</span>
                <span class='p_trascripcion' data-stime='6.010' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='6.130' style='cursor:pointer;'>Llull</span>
                <span class='p_trascripcion' data-stime='6.300' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='6.490' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='6.580' style='cursor:pointer;'>niño</span>
                <span class='p_trascripcion' data-stime='6.820' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='6.880' style='cursor:pointer;'>dos</span>
                <span class='p_trascripcion' data-stime='7.030' style='cursor:pointer;'>años</span>
                <span class='p_trascripcion' data-stime='7.330' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='7.450' style='cursor:pointer;'>fue</span>
                <span class='p_trascripcion' data-stime='7.630' style='cursor:pointer;'>rescatado</span>
                <span class='p_trascripcion' data-stime='8.170' style='cursor:pointer;'>sin</span>
                <span class='p_trascripcion' data-stime='8.350' style='cursor:pointer;'>vida</span>
                <span class='p_trascripcion' data-stime='8.590' style='cursor:pointer;'>tras</span>
                <span class='p_trascripcion' data-stime='8.800' style='cursor:pointer;'>caer</span>
                <span class='p_trascripcion' data-stime='9.250' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='9.550' style='cursor:pointer;'>pozo</span>
                <span class='p_trascripcion' data-stime='9.970' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='10.150' style='cursor:pointer;'>Totalán</span>
                <span class='p_trascripcion' data-stime='10.660' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='10.780' style='cursor:pointer;'>Málaga</span>
                <span class='p_trascripcion' data-stime='11.540' style='cursor:pointer;'>han</span>
                <span class='p_trascripcion' data-stime='11.770' style='cursor:pointer;'>declarado</span>
                <span class='p_trascripcion' data-stime='12.160' style='cursor:pointer;'>este</span>
                <span class='p_trascripcion' data-stime='12.340' style='cursor:pointer;'>lunes</span>
                <span class='p_trascripcion' data-stime='12.640' style='cursor:pointer;'>como</span>
                <span class='p_trascripcion' data-stime='12.850' style='cursor:pointer;'>testigos</span>
                <span class='p_trascripcion' data-stime='13.300' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='13.390' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='13.510' style='cursor:pointer;'>Juzgado</span>
                <span class='p_trascripcion' data-stime='13.840' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='13.930' style='cursor:pointer;'>Instrucción</span>
                <span class='p_trascripcion' data-stime='14.350' style='cursor:pointer;'>número</span>
                <span class='p_trascripcion' data-stime='14.590' style='cursor:pointer;'>nueve</span>
                <span class='p_trascripcion' data-stime='14.830' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='14.950' style='cursor:pointer;'>Málaga</span>
                <span class='p_trascripcion' data-stime='15.610' style='cursor:pointer;'>encargado</span>
                <span class='p_trascripcion' data-stime='16.270' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='16.420' style='cursor:pointer;'>caso</span>
                <span class='p_trascripcion' data-stime='17.080' style='cursor:pointer;'>ratificando</span>
                <span class='p_trascripcion' data-stime='18.340' style='cursor:pointer;'>sus</span>
                <span class='p_trascripcion' data-stime='18.610' style='cursor:pointer;'>declaraciones</span>
                <span class='p_trascripcion' data-stime='19.370' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='19.460' style='cursor:pointer;'>nos</span>
                <span class='p_trascripcion' data-stime='19.530' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='19.660' style='cursor:pointer;'>cuenta</span>
                <span class='p_trascripcion' data-stime='20.020' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='20.140' style='cursor:pointer;'>SER</span>
                <span class='p_trascripcion' data-stime='20.350' style='cursor:pointer;'>Málaga</span>
                <span class='p_trascripcion' data-stime='20.950' style='cursor:pointer;'>Ignacio</span>
                <span class='p_trascripcion' data-stime='21.340' style='cursor:pointer;'>San</span>
                <span class='p_trascripcion' data-stime='21.520' style='cursor:pointer;'>Martín</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1622</span>
    <span class="interaccion__minuto">00:22</span>
    <p>
                <span class='p_trascripcion' data-stime='22.090' style='cursor:pointer;'>sí</span>
                <span class='p_trascripcion' data-stime='22.220' style='cursor:pointer;'>muy</span>
                <span class='p_trascripcion' data-stime='22.420' style='cursor:pointer;'>afectados</span>
                <span class='p_trascripcion' data-stime='22.930' style='cursor:pointer;'>durante</span>
                <span class='p_trascripcion' data-stime='23.350' style='cursor:pointer;'>una</span>
                <span class='p_trascripcion' data-stime='23.560' style='cursor:pointer;'>hora</span>
                <span class='p_trascripcion' data-stime='23.740' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='23.770' style='cursor:pointer;'>media</span>
                <span class='p_trascripcion' data-stime='24.060' style='cursor:pointer;'>ir</span>
                <span class='p_trascripcion' data-stime='24.110' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='24.250' style='cursor:pointer;'>separado</span>
                <span class='p_trascripcion' data-stime='24.700' style='cursor:pointer;'>han</span>
                <span class='p_trascripcion' data-stime='24.850' style='cursor:pointer;'>ratificado</span>
                <span class='p_trascripcion' data-stime='25.540' style='cursor:pointer;'>como</span>
                <span class='p_trascripcion' data-stime='25.720' style='cursor:pointer;'>testigos</span>
                <span class='p_trascripcion' data-stime='26.170' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='26.290' style='cursor:pointer;'>declaración</span>
                <span class='p_trascripcion' data-stime='26.770' style='cursor:pointer;'>inicial</span>
                <span class='p_trascripcion' data-stime='27.430' style='cursor:pointer;'>sobre</span>
                <span class='p_trascripcion' data-stime='27.700' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='27.850' style='cursor:pointer;'>circunstancias</span>
                <span class='p_trascripcion' data-stime='28.540' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='28.660' style='cursor:pointer;'>rodearon</span>
                <span class='p_trascripcion' data-stime='29.140' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='29.260' style='cursor:pointer;'>caída</span>
                <span class='p_trascripcion' data-stime='29.620' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='29.680' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='29.770' style='cursor:pointer;'>pozo</span>
                <span class='p_trascripcion' data-stime='30.160' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='30.340' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='30.490' style='cursor:pointer;'>hijo</span>
                <span class='p_trascripcion' data-stime='30.730' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='30.790' style='cursor:pointer;'>pequeño</span>
                <span class='p_trascripcion' data-stime='31.150' style='cursor:pointer;'>Julen</span>
                <span class='p_trascripcion' data-stime='31.750' style='cursor:pointer;'>este</span>
                <span class='p_trascripcion' data-stime='31.990' style='cursor:pointer;'>domingo</span>
                <span class='p_trascripcion' data-stime='32.320' style='cursor:pointer;'>trece</span>
                <span class='p_trascripcion' data-stime='32.590' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='32.680' style='cursor:pointer;'>enero</span>
                <span class='p_trascripcion' data-stime='33.070' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='33.250' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='33.430' style='cursor:pointer;'>versión</span>
                <span class='p_trascripcion' data-stime='33.730' style='cursor:pointer;'>inicial</span>
                <span class='p_trascripcion' data-stime='34.150' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='34.270' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='34.420' style='cursor:pointer;'>hechos</span>
                <span class='p_trascripcion' data-stime='34.720' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='34.840' style='cursor:pointer;'>decir</span>
                <span class='p_trascripcion' data-stime='35.370' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='35.550' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='35.610' style='cursor:pointer;'>pequeños</span>
                <span class='p_trascripcion' data-stime='36.030' style='cursor:pointer;'>escapó</span>
                <span class='p_trascripcion' data-stime='36.400' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='36.480' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='36.540' style='cursor:pointer;'>vista</span>
                <span class='p_trascripcion' data-stime='36.750' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='36.840' style='cursor:pointer;'>sus</span>
                <span class='p_trascripcion' data-stime='37.020' style='cursor:pointer;'>padres</span>
                <span class='p_trascripcion' data-stime='37.410' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='37.560' style='cursor:pointer;'>cayó</span>
                <span class='p_trascripcion' data-stime='38.190' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='38.370' style='cursor:pointer;'>ese</span>
                <span class='p_trascripcion' data-stime='38.550' style='cursor:pointer;'>agujero</span>
                <span class='p_trascripcion' data-stime='38.910' style='cursor:pointer;'>apenas</span>
                <span class='p_trascripcion' data-stime='39.210' style='cursor:pointer;'>han</span>
                <span class='p_trascripcion' data-stime='39.350' style='cursor:pointer;'>matizado</span>
                <span class='p_trascripcion' data-stime='39.810' style='cursor:pointer;'>ante</span>
                <span class='p_trascripcion' data-stime='39.960' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='40.020' style='cursor:pointer;'>Tribunal</span>
                <span class='p_trascripcion' data-stime='40.680' style='cursor:pointer;'>algunos</span>
                <span class='p_trascripcion' data-stime='41.100' style='cursor:pointer;'>detalles</span>
                <span class='p_trascripcion' data-stime='41.550' style='cursor:pointer;'>Antonio</span>
                <span class='p_trascripcion' data-stime='41.880' style='cursor:pointer;'>Barba</span>
                <span class='p_trascripcion' data-stime='42.390' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='42.570' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='42.720' style='cursor:pointer;'>abogada</span>
                <span class='p_trascripcion' data-stime='43.080' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='43.170' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='43.320' style='cursor:pointer;'>padres</span>
                <span class='p_trascripcion' data-stime='43.620' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='43.710' style='cursor:pointer;'>Julen</span>
                <span class='p_trascripcion' data-stime='43.950' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='44.040' style='cursor:pointer;'>recordemos</span>
                <span class='p_trascripcion' data-stime='44.520' style='cursor:pointer;'>también</span>
                <span class='p_trascripcion' data-stime='44.790' style='cursor:pointer;'>están</span>
                <span class='p_trascripcion' data-stime='45.000' style='cursor:pointer;'>personados</span>
                <span class='p_trascripcion' data-stime='45.480' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='45.570' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='45.660' style='cursor:pointer;'>causa</span>
                <span class='p_trascripcion' data-stime='46.290' style='cursor:pointer;'>como</span>
                <span class='p_trascripcion' data-stime='46.530' style='cursor:pointer;'>acusación</span>
                <span class='p_trascripcion' data-stime='46.950' style='cursor:pointer;'>particular</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1</span>
    <span class="interaccion__minuto">00:47</span>
    <p>
                <span class='p_trascripcion' data-stime='47.450' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='47.630' style='cursor:pointer;'>declaración</span>
                <span class='p_trascripcion' data-stime='48.290' style='cursor:pointer;'>Aído</span>
                <span class='p_trascripcion' data-stime='48.710' style='cursor:pointer;'>dentro</span>
                <span class='p_trascripcion' data-stime='49.010' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='49.130' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='49.250' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='49.370' style='cursor:pointer;'>cabe</span>
                <span class='p_trascripcion' data-stime='49.730' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='49.850' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='50.030' style='cursor:pointer;'>mal</span>
                <span class='p_trascripcion' data-stime='50.240' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='50.360' style='cursor:pointer;'>está</span>
                <span class='p_trascripcion' data-stime='50.560' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='50.680' style='cursor:pointer;'>estas</span>
                <span class='p_trascripcion' data-stime='50.870' style='cursor:pointer;'>criaturas</span>
                <span class='p_trascripcion' data-stime='51.280' style='cursor:pointer;'>pues</span>
                <span class='p_trascripcion' data-stime='51.470' style='cursor:pointer;'>ha</span>
                <span class='p_trascripcion' data-stime='51.560' style='cursor:pointer;'>ido</span>
                <span class='p_trascripcion' data-stime='51.770' style='cursor:pointer;'>bien</span>
                <span class='p_trascripcion' data-stime='52.100' style='cursor:pointer;'>ellos</span>
                <span class='p_trascripcion' data-stime='52.310' style='cursor:pointer;'>han</span>
                <span class='p_trascripcion' data-stime='52.430' style='cursor:pointer;'>declarado</span>
                <span class='p_trascripcion' data-stime='53.360' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='53.580' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='53.690' style='cursor:pointer;'>recordaban</span>
                <span class='p_trascripcion' data-stime='54.320' style='cursor:pointer;'>realmente</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1622</span>
    <span class="interaccion__minuto">00:55</span>
    <p>
                <span class='p_trascripcion' data-stime='55.040' style='cursor:pointer;'>recordar</span>
                <span class='p_trascripcion' data-stime='55.550' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='55.700' style='cursor:pointer;'>este</span>
                <span class='p_trascripcion' data-stime='55.880' style='cursor:pointer;'>asunto</span>
                <span class='p_trascripcion' data-stime='56.270' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='56.390' style='cursor:pointer;'>lleva</span>
                <span class='p_trascripcion' data-stime='56.540' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='56.600' style='cursor:pointer;'>Juzgado</span>
                <span class='p_trascripcion' data-stime='56.990' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='57.080' style='cursor:pointer;'>Instrucción</span>
                <span class='p_trascripcion' data-stime='57.500' style='cursor:pointer;'>número</span>
                <span class='p_trascripcion' data-stime='57.770' style='cursor:pointer;'>nueve</span>
                <span class='p_trascripcion' data-stime='58.040' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='58.130' style='cursor:pointer;'>Málaga</span>
                <span class='p_trascripcion' data-stime='58.430' style='cursor:pointer;'>tan</span>
                <span class='p_trascripcion' data-stime='58.580' style='cursor:pointer;'>sólo</span>
                <span class='p_trascripcion' data-stime='59.180' style='cursor:pointer;'>hay</span>
                <span class='p_trascripcion' data-stime='59.390' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='59.570' style='cursor:pointer;'>único</span>
                <span class='p_trascripcion' data-stime='59.840' style='cursor:pointer;'>investigado</span>
                <span class='p_trascripcion' data-stime='60.650' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='60.830' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='60.920' style='cursor:pointer;'>dueño</span>
                <span class='p_trascripcion' data-stime='61.160' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='61.250' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='61.340' style='cursor:pointer;'>finca</span>
                <span class='p_trascripcion' data-stime='61.640' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='61.730' style='cursor:pointer;'>Totalán</span>
                <span class='p_trascripcion' data-stime='62.420' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='62.600' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='62.690' style='cursor:pointer;'>presunto</span>
                <span class='p_trascripcion' data-stime='63.170' style='cursor:pointer;'>delito</span>
                <span class='p_trascripcion' data-stime='63.500' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='63.590' style='cursor:pointer;'>homicidio</span>
                <span class='p_trascripcion' data-stime='63.950' style='cursor:pointer;'>imprudente</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 0592</span>
    <span class="interaccion__minuto">01:04</span>
    <p>
                <span class='p_trascripcion' data-stime='64.500' style='cursor:pointer;'>también</span>
                <span class='p_trascripcion' data-stime='64.860' style='cursor:pointer;'>les</span>
                <span class='p_trascripcion' data-stime='64.950' style='cursor:pointer;'>contamos</span>
                <span class='p_trascripcion' data-stime='65.400' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='65.520' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='65.670' style='cursor:pointer;'>plataforma</span>
                <span class='p_trascripcion' data-stime='66.210' style='cursor:pointer;'>AMPAS</span>
                <span class='p_trascripcion' data-stime='66.600' style='cursor:pointer;'>escuelas</span>
                <span class='p_trascripcion' data-stime='66.990' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='67.080' style='cursor:pointer;'>calor</span>
                <span class='p_trascripcion' data-stime='67.460' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='67.590' style='cursor:pointer;'>han</span>
                <span class='p_trascripcion' data-stime='67.710' style='cursor:pointer;'>reunido</span>
                <span class='p_trascripcion' data-stime='68.070' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='68.190' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='68.280' style='cursor:pointer;'>partidos</span>
                <span class='p_trascripcion' data-stime='68.670' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='68.790' style='cursor:pointer;'>representación</span>
                <span class='p_trascripcion' data-stime='69.420' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='69.510' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='69.600' style='cursor:pointer;'>Parlamento</span>
                <span class='p_trascripcion' data-stime='70.050' style='cursor:pointer;'>andaluz</span>
                <span class='p_trascripcion' data-stime='70.380' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='70.560' style='cursor:pointer;'>pedirles</span>
                <span class='p_trascripcion' data-stime='71.040' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='71.260' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='71.550' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='71.730' style='cursor:pointer;'>olviden</span>
                <span class='p_trascripcion' data-stime='72.540' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='72.690' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='72.810' style='cursor:pointer;'>ley</span>
                <span class='p_trascripcion' data-stime='72.960' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='73.110' style='cursor:pointer;'>Bío</span>
                <span class='p_trascripcion' data-stime='73.440' style='cursor:pointer;'>climatización</span>
                <span class='p_trascripcion' data-stime='74.280' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='74.370' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='74.490' style='cursor:pointer;'>colegios</span>
                <span class='p_trascripcion' data-stime='75.270' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='75.390' style='cursor:pointer;'>esta</span>
                <span class='p_trascripcion' data-stime='75.540' style='cursor:pointer;'>plataforma</span>
                <span class='p_trascripcion' data-stime='76.170' style='cursor:pointer;'>impulsó</span>
                <span class='p_trascripcion' data-stime='76.950' style='cursor:pointer;'>idea</span>
                <span class='p_trascripcion' data-stime='77.240' style='cursor:pointer;'>cayó</span>
                <span class='p_trascripcion' data-stime='77.850' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='77.970' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='78.060' style='cursor:pointer;'>pasada</span>
                <span class='p_trascripcion' data-stime='78.390' style='cursor:pointer;'>legislatura</span>
                <span class='p_trascripcion' data-stime='79.110' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='79.320' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='79.410' style='cursor:pointer;'>adelanto</span>
                <span class='p_trascripcion' data-stime='79.800' style='cursor:pointer;'>electoral</span>
                <span class='p_trascripcion' data-stime='80.520' style='cursor:pointer;'>Inmaculada</span>
                <span class='p_trascripcion' data-stime='81.090' style='cursor:pointer;'>Pérez</span>
                <span class='p_trascripcion' data-stime='81.450' style='cursor:pointer;'>portavoz</span>
                <span class='p_trascripcion' data-stime='81.960' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='82.020' style='cursor:pointer;'>escuelas</span>
                <span class='p_trascripcion' data-stime='82.440' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='82.500' style='cursor:pointer;'>calor</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 2</span>
    <span class="interaccion__minuto">01:23</span>
    <p>
                <span class='p_trascripcion' data-stime='83.110' style='cursor:pointer;'>hasta</span>
                <span class='p_trascripcion' data-stime='83.350' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='83.440' style='cursor:pointer;'>dictamen</span>
                <span class='p_trascripcion' data-stime='83.800' style='cursor:pointer;'>estaba</span>
                <span class='p_trascripcion' data-stime='84.070' style='cursor:pointer;'>hecho</span>
                <span class='p_trascripcion' data-stime='84.640' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='84.880' style='cursor:pointer;'>eso</span>
                <span class='p_trascripcion' data-stime='85.020' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='85.070' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='85.150' style='cursor:pointer;'>posibilidad</span>
                <span class='p_trascripcion' data-stime='85.690' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='85.750' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='85.840' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='85.960' style='cursor:pointer;'>haga</span>
                <span class='p_trascripcion' data-stime='86.470' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='87.280' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='87.490' style='cursor:pointer;'>pueda</span>
                <span class='p_trascripcion' data-stime='87.700' style='cursor:pointer;'>tramitar</span>
                <span class='p_trascripcion' data-stime='88.120' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='88.270' style='cursor:pointer;'>lectura</span>
                <span class='p_trascripcion' data-stime='88.660' style='cursor:pointer;'>única</span>
                <span class='p_trascripcion' data-stime='88.990' style='cursor:pointer;'>pero</span>
                <span class='p_trascripcion' data-stime='89.200' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='89.410' style='cursor:pointer;'>eso</span>
                <span class='p_trascripcion' data-stime='90.130' style='cursor:pointer;'>necesitamos</span>
                <span class='p_trascripcion' data-stime='90.940' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='91.120' style='cursor:pointer;'>todos</span>
                <span class='p_trascripcion' data-stime='91.420' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='91.510' style='cursor:pointer;'>partidos</span>
                <span class='p_trascripcion' data-stime='91.930' style='cursor:pointer;'>políticos</span>
                <span class='p_trascripcion' data-stime='92.500' style='cursor:pointer;'>apoyen</span>
                <span class='p_trascripcion' data-stime='93.430' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='93.520' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='93.700' style='cursor:pointer;'>dos</span>
                <span class='p_trascripcion' data-stime='93.850' style='cursor:pointer;'>millones</span>
                <span class='p_trascripcion' data-stime='94.390' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='94.720' style='cursor:pointer;'>niños</span>
                <span class='p_trascripcion' data-stime='95.350' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='95.380' style='cursor:pointer;'>niñas</span>
                <span class='p_trascripcion' data-stime='95.800' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='95.950' style='cursor:pointer;'>hay</span>
                <span class='p_trascripcion' data-stime='96.070' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='96.190' style='cursor:pointer;'>Andalucía</span>
                <span class='p_trascripcion' data-stime='97.110' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='97.240' style='cursor:pointer;'>están</span>
                <span class='p_trascripcion' data-stime='97.450' style='cursor:pointer;'>estudiando</span>
                <span class='p_trascripcion' data-stime='98.020' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='98.170' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='98.290' style='cursor:pointer;'>centros</span>
                <span class='p_trascripcion' data-stime='98.890' style='cursor:pointer;'>escolares</span>
                <span class='p_trascripcion' data-stime='99.850' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='100.000' style='cursor:pointer;'>educación</span>
                <span class='p_trascripcion' data-stime='100.420' style='cursor:pointer;'>obligatoria</span>
                <span class='p_trascripcion' data-stime='101.090' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='101.160' style='cursor:pointer;'>hoy</span>
                <span class='p_trascripcion' data-stime='101.270' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='101.450' style='cursor:pointer;'>ha</span>
                <span class='p_trascripcion' data-stime='101.500' style='cursor:pointer;'>presentado</span>
                <span class='p_trascripcion' data-stime='101.980' style='cursor:pointer;'>una</span>
                <span class='p_trascripcion' data-stime='102.120' style='cursor:pointer;'>nueva</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 0592</span>
    <span class="interaccion__minuto">01:42</span>
    <p>
                <span class='p_trascripcion' data-stime='102.280' style='cursor:pointer;'>le</span>
                <span class='p_trascripcion' data-stime='102.320' style='cursor:pointer;'>birló</span>
                <span class='p_trascripcion' data-stime='102.460' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='102.520' style='cursor:pointer;'>Teka</span>
                <span class='p_trascripcion' data-stime='103.030' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='103.150' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='103.240' style='cursor:pointer;'>Fundación</span>
                <span class='p_trascripcion' data-stime='103.720' style='cursor:pointer;'>Cajasol</span>
                <span class='p_trascripcion' data-stime='104.320' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='104.410' style='cursor:pointer;'>Sevilla</span>
                <span class='p_trascripcion' data-stime='105.050' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='105.220' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='105.340' style='cursor:pointer;'>ha</span>
                <span class='p_trascripcion' data-stime='105.370' style='cursor:pointer;'>impulsado</span>
                <span class='p_trascripcion' data-stime='105.850' style='cursor:pointer;'>este</span>
                <span class='p_trascripcion' data-stime='106.000' style='cursor:pointer;'>proyecto</span>
                <span class='p_trascripcion' data-stime='106.390' style='cursor:pointer;'>Se</span>
                <span class='p_trascripcion' data-stime='106.510' style='cursor:pointer;'>trata</span>
                <span class='p_trascripcion' data-stime='106.780' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='106.870' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='106.900' style='cursor:pointer;'>biblioteca</span>
                <span class='p_trascripcion' data-stime='107.470' style='cursor:pointer;'>Becker</span>
                <span class='p_trascripcion' data-stime='108.160' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='108.310' style='cursor:pointer;'>formará</span>
                <span class='p_trascripcion' data-stime='108.670' style='cursor:pointer;'>parte</span>
                <span class='p_trascripcion' data-stime='109.060' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='109.150' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='109.240' style='cursor:pointer;'>oferta</span>
                <span class='p_trascripcion' data-stime='109.570' style='cursor:pointer;'>cultural</span>
                <span class='p_trascripcion' data-stime='110.170' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='110.230' style='cursor:pointer;'>educativa</span>
                <span class='p_trascripcion' data-stime='111.190' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='111.460' style='cursor:pointer;'>dicha</span>
                <span class='p_trascripcion' data-stime='111.910' style='cursor:pointer;'>fundación</span>
                <span class='p_trascripcion' data-stime='112.540' style='cursor:pointer;'>será</span>
                <span class='p_trascripcion' data-stime='113.140' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='113.290' style='cursor:pointer;'>cuatro</span>
                <span class='p_trascripcion' data-stime='113.560' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='113.650' style='cursor:pointer;'>marzo</span>
                <span class='p_trascripcion' data-stime='113.980' style='cursor:pointer;'>cuando</span>
                <span class='p_trascripcion' data-stime='114.310' style='cursor:pointer;'>arranque</span>
                <span class='p_trascripcion' data-stime='114.760' style='cursor:pointer;'>su</span>
                <span class='p_trascripcion' data-stime='114.970' style='cursor:pointer;'>apertura</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 3</span>
    <span class="interaccion__minuto">02:00</span>
    <p>
                <span class='p_trascripcion' data-stime='120.280' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='120.520' style='cursor:pointer;'>todo</span>
                <span class='p_trascripcion' data-stime='120.760' style='cursor:pointer;'>sigue</span>
                <span class='p_trascripcion' data-stime='121.030' style='cursor:pointer;'>La</span>
                <span class='p_trascripcion' data-stime='121.120' style='cursor:pointer;'>Ventana</span>
                <span class='p_trascripcion' data-stime='121.510' style='cursor:pointer;'>ya</span>
                <span class='p_trascripcion' data-stime='121.630' style='cursor:pointer;'>saben</span>
                <span class='p_trascripcion' data-stime='121.900' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='121.990' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='122.050' style='cursor:pointer;'>tienen</span>
                <span class='p_trascripcion' data-stime='122.290' style='cursor:pointer;'>todo</span>
                <span class='p_trascripcion' data-stime='122.500' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='122.590' style='cursor:pointer;'>Cadena</span>
                <span class='p_trascripcion' data-stime='122.890' style='cursor:pointer;'>Ser</span>
                <span class='p_trascripcion' data-stime='123.040' style='cursor:pointer;'>punto</span>
                <span class='p_trascripcion' data-stime='123.340' style='cursor:pointer;'>com</span>
                <span class='p_trascripcion' data-stime='123.610' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='123.650' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='123.790' style='cursor:pointer;'>volvemos</span>
                <span class='p_trascripcion' data-stime='124.270' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='124.420' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='124.510' style='cursor:pointer;'>resumen</span>
                <span class='p_trascripcion' data-stime='124.870' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='124.960' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='125.050' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='125.110' style='cursor:pointer;'>está</span>
                <span class='p_trascripcion' data-stime='125.270' style='cursor:pointer;'>pasando</span>
                <span class='p_trascripcion' data-stime='125.680' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='125.810' style='cursor:pointer;'>las</span>
            </p>
    </div>
        
    </div>
    </div>
    </div>
</div>
</div>
    
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
    <meta itemprop="url" content="https://cadenaser.com">
    <meta itemprop="name" content="Cadena SER">
    <meta itemprop="telephone" content="91 538 61 00">
    <a itemprop="sameAs" rel="nofollow" href="http://www.facebook.com/cadenaser"></a>
    <a itemprop="sameAs" rel="nofollow" href="https://twitter.com/La_SER"></a>
    <a itemprop="sameAs" rel="nofollow" href="https://www.linkedin.com/company-beta/67689/?pathWildcard=67689" class="boton--ico boton_linkedin"></a>
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cadenaser05.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
        <meta itemprop="width" content="146">
        <meta itemprop="height" content="63">
    </span>
</div>

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
    <img src="https://cadenaser05.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg" width="1200" height="630"  alt="PlaySER" />
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="630">
    <meta itemprop="url" content="https://cadenaser05.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg">
</div>

<div itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;">
    <span itemprop="name"></span>
</div>     

                                
    <div class="acordeon">
        <div class="acordeon__titulo">
            <a href="javascript:;">
                    Temas
                    </a>
        </div>
        <div class="acordeon__contenido">
            
                        <ul class="presentadores__tags">
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/delitos/" alt="Delitos" title="Delitos">Delitos</a></li>
                <meta property="article:tag" content="Delitos" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/educacion/" alt="Educación" title="Educación">Educación</a></li>
                <meta property="article:tag" content="Educación" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/espana/" alt="España" title="España">España</a></li>
                <meta property="article:tag" content="España" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/justicia/" alt="Justicia" title="Justicia">Justicia</a></li>
                <meta property="article:tag" content="Justicia" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/politica/" alt="Política" title="Política">Política</a></li>
                <meta property="article:tag" content="Política" />
                                            </ul>
            <script>var chartbeatListaTags = "delitos,educacion,espana,justicia,politica"</script>
            
                    </div>
    </div>    </div>
</article>
 

    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
       {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://play.cadenaser.com/",
        "name": "PlaySER"
        }
      },       {
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://play.cadenaser.com/emisora/radio_sevilla/",
        "name": "Radio Sevilla"
        }
      },       {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://play.cadenaser.com/programa/las_noticias_de_andalucia/",
        "name": "Las noticias de Andalucía"
        }
      }      ]
    }
    </script>
<script>
    $(document).ready(function () {
        
        var urlShare = 'https://play.cadenaser.com/audio/1551111303_3830/';
        getInfoAjax('https://graph.facebook.com/?id=' + encodeURIComponent(urlShare), 'facebookShares');
        getInfoAjaxTW('https://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(urlShare), 'twitterShares');
        postInfoAjax('https://clients6.google.com/rpc?key=AIzaSyCKSbrvQasunBoV16zDH9R33D88CeLr9gQ', urlShare, 'googleShares');

        function postInfoAjax(url, urlShare, red) {
            var dataSend = [{
                    "method": "pos.plusones.get",
                    "id": "p",
                    "params": {
                        "nolog": true,
                        "id": urlShare,
                        "source": "widget",
                        "userId": "@viewer",
                        "groupId": "@self"
                    },
                    "jsonrpc": "2.0",
                    "key": "p",
                    "apiVersion": "v1"
                }];

            $.ajax({
                url: url,
                type: 'POST',
                data: JSON.stringify(dataSend),
                contentType: 'application/json',
                success: function (data) {
                    setRedesInfo(data, red);
                }
            });
        }

        function getInfoAjaxTW(url, red) {
            $.ajax({
                url: url,
                type: 'GET',
                dataType: 'jsonp',
                success: function (data) {
                    setRedesInfo(data.count, red);
                }
            });
        }

        function getInfoAjax(url, red) {
            $.ajax({
                url: url,
                type: 'GET',
                success: function (data) {
                    setRedesInfo(data, red);
                }
            });
        }

        function setRedesInfo(data, red) {
            var total = parseInt($('#totalShares').attr('totalShares'));
            var count = 0;

            switch (red) {
                case 'facebookShares':
                    count = parseInt(data.shares || 0, 10);
                    break;
                case 'twitterShares':
                    count = parseInt(data || 0, 10);
                    break;
                case 'googleShares':
                    try {
                        count = parseInt((data[0].result.metadata.globalCounts.count) || 0, 10);
                    } catch (e) {
                        count = 0;
                    }
                    break;
            }

            $('#' + red).text(count);

            total = total + count;
            $('#totalShares').attr('totalShares', total);
            $('#totalShares').text(total);

            if (total > 100) {
                $('#barraTotalesRRSS').attr('class', 'totales');
                $('#totalSharesDiv').attr('class', 'interacc');
            }

            if (total > 10000) {
                totalMiles = Math.round(total / 1000);
                $('#totalShares').text(totalMiles + 'k');
            }
        }


        $('.votoValora').click(function () {
            $('#participaValora').css('display', 'block');
            setTimeout(function () {
                $('#participaValora').css('display', 'none');
            }, 4000);
        });

        $('#participaValora').click(function () {
            $(this).css('display', 'none');
        });

        var dispositivo = navigator.userAgent.toLowerCase();
        if ((dispositivo.search(/iphone/) > -1) || (dispositivo.search(/android/) > -1))
        {
            $('.wapp').css('display', 'block');
        }
        
        if(typeof(user.nickname) !== "undefined")
        {
            $('#userSesionComentarioEskup').css('display', 'none');
        }

    });
</script> 


<script>
    $('#tam').change(function (){

        var $val = $('.JSEmbed').data('embed'),
            ob = jQuery.parseJSON($('#tam option:selected:first').val()),
            height = ob.height ,
            width  = ob.width ,
            textMod = $val.replace('{height}', height).replace('{width}', width);

        $('.JSEmbed').val(textMod);

    });

    ZeroClipboard.config({swfPath: "/bundles/playserweb/js/vendor/zeroclipboard-2.1.6/ZeroClipboard.swf?v3.0"});

    var client = new ZeroClipboard( $("#copy-button").get(0) );
    
    </script>

<div class="sin-comentarios">
    <h2>Audios recomendados</h2>
    <div class="contenido">
          <div id="conteiner_ajax_audios_programa" class="reproducciones">
              <tbody>
         
            <ol class="listado">
    
	                <li class="btnlistener">
                <a href="/audio/001RD010000005429734/" class="programa" title="Escucha las noticias de las 20:00 (24/02/2019)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005429734" onclick="return false;">
                    Escucha las noticias de las 20:00 (24/02/2019)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                24-02-2019 21:13:46 | 00:03:17 | Boletines
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005429734">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005431445/" class="programa" title="¿Dónde quedó la buena educación?"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005431445" onclick="return false;">
                    ¿Dónde quedó la buena educación?
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                25-02-2019 17:03:55 | 00:01:05 | La polémica del día | La Ventana
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005431445">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005428393/" class="programa" title="SER Historia: Nostradamus (24/02/2019)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005428393" onclick="return false;">
                    SER Historia: Nostradamus (24/02/2019)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                24-02-2019 03:30:47 | 01:53:52 | SER Historia
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005428393">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005428881/" class="programa" title="El Larguero: Hablamos con Carlos Alocén y Álvaro Bautista (22/02/2019)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005428881" onclick="return false;">
                    El Larguero: Hablamos con Carlos Alocén y Álvaro Bautista (22/02/2019)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                23-02-2019 02:00:57 | 02:00:16 | El Larguero
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005428881">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005420402/" class="programa" title="La Vida Moderna | Tenemos portero"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005420402" onclick="return false;">
                    La Vida Moderna | Tenemos portero
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                19-02-2019 20:02:13 | 00:53:48 | La Vida Moderna | Oh! My LOL
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005420402">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005424873/" class="programa" title="Todos contra Pedro Sánchez"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005424873" onclick="return false;">
                    Todos contra Pedro Sánchez
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                20-02-2019 22:16:13 | 00:01:43 | La firma de Àngels Barceló | Hora 25
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005424873">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/cadenaser_hora14_20190222_140000_150000/" class="programa" title="Hora 14 (22/02/2019)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_hora14_20190222_140000_150000" onclick="return false;">
                    Hora 14 (22/02/2019)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                22-02-2019 15:25:43 | 01:00:00 | Hora 14
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_hora14_20190222_140000_150000">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005421412/" class="programa" title="La trinchera de Rivera"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005421412" onclick="return false;">
                    La trinchera de Rivera
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                19-02-2019 08:31:26 | 00:01:15 | El editorial de Pepa Bueno | Hoy por Hoy
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005421412">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005417716/" class="programa" title="Entre Tiempos: #EntreTiemposYearsChallenge (17/02/2019)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005417716" onclick="return false;">
                    Entre Tiempos: #EntreTiemposYearsChallenge (17/02/2019)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                18-02-2019 04:31:05 | 00:29:48 | Entre Tiempos
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005417716">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/cadenaser_elfaro_20190221_013000_040000/" class="programa" title="El Faro: Cartas (21/02/2019)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_elfaro_20190221_013000_040000" onclick="return false;">
                    El Faro: Cartas (21/02/2019)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                22-02-2019 01:05:02 | 02:30:00 | El Faro
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_elfaro_20190221_013000_040000">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
        
            </ol>
             </tbody>
     
     <nav>
         <a href="/ajax/mas_escuchados.default"></a>
     </nav>
 </div>



    </div>
</div>



<div class="OUTBRAIN" data-src="https://play.cadenaser.com/audio/1551111303_3830/" data-widget-id="AR_1" data-ob-template="ES_CadenaSer" ></div>
<script>generarWidgetOB('https://play.cadenaser.com/audio/1551111303_3830/');</script>
                </div>
                <div class="sidebar">
                    <div class="envoltorio_publi">
    <div class="publi_luto_horizontal" id="playser-cser_gpt-MPU1desktop">

    </div>
</div>    

                    
                    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>                                                                                                      
<br />

<div class="fb-page" data-href="https://www.facebook.com/radiosevilla" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/radiosevilla"><a href="https://www.facebook.com/radiosevilla">Radio Sevilla</a></blockquote></div></div>

<script>
    $( document ).ready(function() {
        if( isMobile() || isTablet() )
        {
            $('.fb-page').css('display', 'none');
        }
    });
</script><div class="cnt-lo-mas">
<h3>Lo más leído en</h3>
<ul id="pestanas">
<li data-pestana="ser" class="activo">Cadena SER</li>
<li data-pestana="twitter">Twitter</li>
</ul>
<div id="ser">
<ol>
<li>
<a href="https://cadenaser.com/programa/2019/02/25/el_cine_en_la_ser/1551068724_340763.html?int=PLAYSER_lomasleidoSER" title="&#039;Green Book&#039;, la película de consenso en unos Óscar conservadores" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/02/25/el_cine_en_la_ser/1551068724_340763_1551069737_miniatura_normal.jpg" alt="&#039;Green Book&#039;, la película de consenso en unos Óscar conservadores" />
</a>
<h4>
<a href="https://cadenaser.com/programa/2019/02/25/el_cine_en_la_ser/1551068724_340763.html?int=PLAYSER_lomasleidoSER" title="&#039;Green Book&#039;, la película de consenso en unos Óscar conservadores" target="_blank">&#039;Green Book&#039;, la película de consenso en unos Óscar conservadores</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/ser/2019/02/24/deportes/1551030637_114856.html?int=PLAYSER_lomasleidoSER" title="El Real Madrid gana con polémica y preocupa a tres días del Clásico" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/02/24/deportes/1551030637_114856_1551041729_miniatura_normal.jpg" alt="El Real Madrid gana con polémica y preocupa a tres días del Clásico" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/02/24/deportes/1551030637_114856.html?int=PLAYSER_lomasleidoSER" title="El Real Madrid gana con polémica y preocupa a tres días del Clásico" target="_blank">El Real Madrid gana con polémica y preocupa a tres días del Clásico</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/ser/2019/02/24/internacional/1551011113_715142.html?int=PLAYSER_lomasleidoSER" title="Atentado suicida contra el destacamento militar español en Malí" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/02/24/internacional/1551011113_715142_1551011212_miniatura_normal.jpg" alt="Atentado suicida contra el destacamento militar español en Malí" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/02/24/internacional/1551011113_715142.html?int=PLAYSER_lomasleidoSER" title="Atentado suicida contra el destacamento militar español en Malí" target="_blank">Atentado suicida contra el destacamento militar español en Malí</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/programa/2019/02/25/el_larguero/1551088421_251176.html?int=PLAYSER_lomasleidoSER" title="Lo de Gareth Bale es increíble" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/02/25/el_larguero/1551088421_251176_1551088632_miniatura_normal.jpg" alt="Lo de Gareth Bale es increíble" />
</a>
<h4>
<a href="https://cadenaser.com/programa/2019/02/25/el_larguero/1551088421_251176.html?int=PLAYSER_lomasleidoSER" title="Lo de Gareth Bale es increíble" target="_blank">Lo de Gareth Bale es increíble</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/emisora/2019/02/24/ser_las_palmas/1551028031_066990.html?int=PLAYSER_lomasleidoSER" title="Manny Manuel, expulsado por la concejal de Carnaval al mostrar signos de embriaguez" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/02/24/ser_las_palmas/1551028031_066990_1551028407_miniatura_normal.jpg" alt="Manny Manuel, expulsado por la concejal de Carnaval al mostrar signos de embriaguez" />
</a>
<h4>
<a href="https://cadenaser.com/emisora/2019/02/24/ser_las_palmas/1551028031_066990.html?int=PLAYSER_lomasleidoSER" title="Manny Manuel, expulsado por la concejal de Carnaval al mostrar signos de embriaguez" target="_blank">Manny Manuel, expulsado por la concejal de Carnaval al mostrar signos de embriaguez</a>
</h4>
</li>
</ol>
</div>
<div id="twitter">
<ol>
<li>
<a href="https://cadenaser.com/programa/2019/02/24/el_cine_en_la_ser/1551048724_051540.html?int=PLAYSER_lomasleidoSER" title="Así te hemos contado la gala de los Oscar dominada por &#039;Bohemian Rhapsody&#039;" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/02/24/el_cine_en_la_ser/1551048724_051540_1551057011_miniatura_normal.jpg" alt="Así te hemos contado la gala de los Oscar dominada por &#039;Bohemian Rhapsody&#039;" />
</a>
<h4>
<a href="https://cadenaser.com/programa/2019/02/24/el_cine_en_la_ser/1551048724_051540.html?int=PLAYSER_lomasleidoSER" title="Así te hemos contado la gala de los Oscar dominada por &#039;Bohemian Rhapsody&#039;" target="_blank">Así te hemos contado la gala de los Oscar dominada por &#039;Bohemian Rhapsody&#039;</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/ser/2019/02/24/internacional/1551023579_811747.html?int=PLAYSER_lomasleidoSER" title="Borrell advierte de que España condenaría una intervención militar en Venezuela" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/02/24/internacional/1551023579_811747_1551024098_miniatura_normal.jpg" alt="Borrell advierte de que España condenaría una intervención militar en Venezuela" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/02/24/internacional/1551023579_811747.html?int=PLAYSER_lomasleidoSER" title="Borrell advierte de que España condenaría una intervención militar en Venezuela" target="_blank">Borrell advierte de que España condenaría una intervención militar en Venezuela</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/ser/2019/02/24/deportes/1551035951_683447.html?int=PLAYSER_lomasleidoSER" title="Kepa desafía a Sarri y se niega a ser sustituido antes de una tanda de penaltis" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/02/24/deportes/1551035951_683447_1551036072_miniatura_normal.jpg" alt="Kepa desafía a Sarri y se niega a ser sustituido antes de una tanda de penaltis" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/02/24/deportes/1551035951_683447.html?int=PLAYSER_lomasleidoSER" title="Kepa desafía a Sarri y se niega a ser sustituido antes de una tanda de penaltis" target="_blank">Kepa desafía a Sarri y se niega a ser sustituido antes de una tanda de penaltis</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/ser/2019/02/24/deportes/1551030637_114856.html?int=PLAYSER_lomasleidoSER" title="El Real Madrid gana con polémica y preocupa a tres días del Clásico" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/02/24/deportes/1551030637_114856_1551041729_miniatura_normal.jpg" alt="El Real Madrid gana con polémica y preocupa a tres días del Clásico" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/02/24/deportes/1551030637_114856.html?int=PLAYSER_lomasleidoSER" title="El Real Madrid gana con polémica y preocupa a tres días del Clásico" target="_blank">El Real Madrid gana con polémica y preocupa a tres días del Clásico</a>
</h4>
</li>
<li>
<a href="http://cadenaser.com/programa/2019/02/24/el_cine_en_la_ser/1551048724_051540.html?int=PLAYSER_lomasleidoSER" title="Así te hemos contado la gala de los Oscar dominada por &#039;Bohemian Rhapsody&#039;" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/02/24/el_cine_en_la_ser/1551048724_051540_1551057011_miniatura_normal.jpg" alt="Así te hemos contado la gala de los Oscar dominada por &#039;Bohemian Rhapsody&#039;" />
</a>
<h4>
<a href="http://cadenaser.com/programa/2019/02/24/el_cine_en_la_ser/1551048724_051540.html?int=PLAYSER_lomasleidoSER" title="Así te hemos contado la gala de los Oscar dominada por &#039;Bohemian Rhapsody&#039;" target="_blank">Así te hemos contado la gala de los Oscar dominada por &#039;Bohemian Rhapsody&#039;</a>
</h4>
</li>
</ol>
</div>
</div><script>$('.cnt-lo-mas > #twitter').css('display','none');</script>
                </div>

            </div>

                    </div>
        <div class="pie">
            <div class="envoltorio_publi">
    <div class="publi_luto_vertical" id="playser-cser_gpt-LDB2">
       </div>
</div><div class="inner" itemscope itemtype="https://schema.org/CreativeWork">
    <a href="https://cadenaser.com" target="CADENASER" class="logo" itemprop="url">Cadena SER</a>
    <div class="nav-wrapper">
        <button class="menu" data-function="toggleNavPie"><span class="icon-menu"></span></button>
        <ul>
                        <li><a href="https://cadenaser.com/estaticos/aviso-legal/" target="_blank">Aviso legal</a></li>
            <li><a href="https://cadenaser.com/estaticos/politica-privacidad/" target="_blank">Política de privacidad</a></li>
            <li><a href="https://www.prisa.com/es/info/politica-de-cookies-publi" target="_blank">Política de cookies</a></li>
        </ul>
    </div>
</div>
<script type="application/ld+json">
{
  "@context" : "https://schema.org",
  "@type" : "Corporation",
  "name" : "cadenaser.com",
  "url" : "https://cadenaser.com",
  "logo": "https://play.cadenaser.com/bundles/playserweb/img/logo_playser.svg",
  "sameAs" : [
    "https://www.facebook.com/cadenaser",
    "https://twitter.com/La_SER",
    "https://plus.google.com/+cadenaser/",
    "https://www.youtube.com/user/cadenaser"
    ]
}
</script>
<div class="player-wrapper player-wrapper-live">                
        <div id="topPlayer"> 
        <div id="containerDirectos" data-load-emisora-change="true" data-url="/ajax/playerdirecto.default?view=ajax&emisora={emisora}"  data-load-first="true" data-load-time="60" data-load-query-selectors="&#x7B;&quot;from&quot;&#x3A;&#x5B;&quot;.containerAlternativos&quot;,&quot;.dummyx&quot;,&quot;.playerDirecto&quot;,&quot;&#x23;scriptPlayerDirecto&quot;&#x5D;,&quot;to&quot;&#x3A;&#x5B;&quot;.containerAlternativos&quot;,&quot;.dummyx&quot;,&quot;.playerDirecto&quot;,&quot;&#x23;scriptPlayerDirecto&quot;&#x5D;&#x7D;">

            <div class="directos" >
                                    <div class="playerDirecto">
                <div id="topui_container" data-toggle="playerpasivo" data-options-player='&#x7B;&quot;id_player&quot;&#x3A;269,&quot;dev&quot;&#x3A;false,&quot;media_type&quot;&#x3A;&quot;audio&quot;,&quot;id_cuenta&quot;&#x3A;&quot;playser&quot;&#x7D;' data-options-player='&#x7B;&quot;id_player&quot;&#x3A;269,&quot;dev&quot;&#x3A;false,&quot;media_type&quot;&#x3A;&quot;audio&quot;,&quot;id_cuenta&quot;&#x3A;&quot;playser&quot;&#x7D;'></div>
            </div>
            </div>
            <script id="scriptPlayerDirecto"></script>
        </div>
    </div>
</div> 

        </div>



    </div>

        <div id="mv_capa_oscura" class="overlay" style="position:fixed;top:0;left:0;width:100vw;height:100vh;z-index:90;background:rgba(0,0,0,.8);display:none;"></div>
<script type="text/javascript">
//Se lanza CX
//pushCxense();
</script> 

<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START */
_sf_async_config.sections = (typeof chartbeatSections !== 'undefined')? chartbeatSections :'playser';
if(typeof chartbeatListaTags !== 'undefined' && chartbeatListaTags !== "")
{
    _sf_async_config.sections +=","+chartbeatListaTags;
}
_sf_async_config.authors = 'cadenaser';
/* CONFIGURATION END **/
(function () {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
loadChartbeat();
})();

</script> 
<script> (function(d,s,id,h,t){    var js,r,djs = d.getElementsByTagName(s)[0];    if (d.getElementById(id)) {return;}    js = d.createElement('script');js.id =id;js.async=1;    js.h=h;js.t=t;    r=encodeURI(btoa(d.referrer));    js.src="//"+h+"/pixel/js/"+t+"/"+r;    djs.parentNode.insertBefore(js, djs);   }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589')); </script>
<script type="text/javascript">
_satellite.pageBottom();
</script>  
</body>
</html>
