<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]>      <html class="no-js"> <![endif]-->
<head>
    <meta charset="UTF-8" />
        <meta name="lang" content="es" />
    <title>Las noticias de Catalunya, 18:03 (20/03/2019) | Ràdio Barcelona | Audio | Cadena SER</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="title" content="Las noticias de Catalunya, 18:03 (20/03/2019) | Ràdio Barcelona | Audio | Cadena SER"/>
<meta name="description" content="Escolta tots els programes de Ràdio Barcelona a la carta: &#039;Hoy por Hoy&#039;, &#039;Soroll&#039;, &#039;Cap Nen Sense Joguina&#039; i més continguts."/>
<meta name="application-name" content="Cadena SER en directo y a la carta"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-TileImage" content="/bundles/playserweb/img/mstile-144x144.png?v3.0"/>
<meta name="msapplication-square70x70logo" content="/bundles/playserweb/img/mstile-70x70.png?v3.0"/>
<meta name="msapplication-square150x150logo" content="/bundles/playserweb/img/mstile-150x150.png?v3.0"/>
<meta name="msapplication-wide310x150logo" content="/bundles/playserweb/img/mstile-310x150.png?v3.0"/>
<meta name="msapplication-square310x310logo" content="/bundles/playserweb/img/mstile-310x310.png?v3.0"/>
<meta name="publisher" content="Cadena SER" />


<meta property="article:section" content="Ràdio Barcelona" />
<meta property="og:updated_time" content="2019-03-20T18:24:00+02:00" />
<meta property="article:modified_time" content="2019-03-20T18:24:00+02:00" />
<meta property="article:published_time" content="2019-03-20" />
<script type="text/javascript">
    var listado_id_tags= '126374,21761,30342,65941';
</script>
    <meta property='og:locale' content='ca_ES'/>
    <meta property='fb:app_id' content='229574677178613'/>
                    <meta property='og:url' content='https://play.cadenaser.com/audio/1553102406_1606/'/>
        <meta property='og:type' content='website'/>
    <meta property='og:title' content='Las noticias de Catalunya, 18:03 (20/03/2019) | Ràdio Barcelona | Audio | Cadena SER'/>
    <meta property='og:description' content='Toda la información de Catalunya del 20 del 03 de 2019'/>
    <meta property='og:site_name' content='Cadena SER'/>
    <meta property="og:image" content="https://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/emisoras_v2/1200x630_imagen_control_radio_barcelona.jpg"/>
    <meta property="article:publisher" content="https://www.facebook.com/cadenaser"/>
<link rel="publisher" href="https://plus.google.com/+cadenaser/posts"/>
 <meta name="twitter:card" content='summary_large_image'/>
    <meta name="twitter:site" content='@radiobarcelona'/>
    <meta name="twitter:title" content='Las noticias de Catalunya, 18:03 (20/03/2019) | Ràdio Barcelona | Audio | Cadena SER'/>
 <meta name="twitter:creator" content="@La_SER"/>
    <meta name="twitter:description" content='Toda la información de Catalunya del 20 del 03 de 2019'/>
    <meta name="twitter:image" content='https://cadenaser00.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/emisoras_v2/1200x630_imagen_control_radio_barcelona.jpg'/>
                       
 
  
  
<meta property="fb:pages" content="32974073100" />
<meta property="fb:pages" content="141183763266" />
<meta property="fb:pages" content="297798423468" />
<meta property="fb:pages" content="260097275665" />
<meta property="fb:pages" content="154038834626728" />
<meta property="fb:pages" content="126239340759913" />
<meta property="fb:pages" content="152716074759665" />
<meta property="fb:pages" content="286241832727" />
<meta property="fb:pages" content="1087547471271021" />
<meta property="fb:pages" content="397748630349260" />
<meta property="fb:pages" content="260807093963798" />
<meta property="fb:pages" content="218355098183367" />
<meta property="fb:pages" content="192630137538936" />
<meta property="fb:pages" content="15658775846" />
<meta property="fb:pages" content="209200415772655" />
<meta property="fb:pages" content="906061062850647">
<meta property="fb:pages" content="1594098194240473">
<meta property="fb:pages" content="130512786996530" />
<meta property="fb:pages" content="1930066643884232" />
<meta property="fb:pages" content="767055920005326" />
<meta property="fb:pages" content="965792190174136" />
<meta property="fb:pages" content="1414168792217838" />
<meta property="fb:pages" content="124134164273538" />
<meta property="fb:pages" content="107895409321804" />
<meta property="fb:pages" content="168883333672674" />
<meta property="fb:pages" content="503744749685810" />
<meta property="fb:pages" content="263858326757" />
<meta property="fb:pages" content="258738666530" />
<meta property="fb:pages" content="319811467873" />
<meta property="fb:pages" content="222909084390267" />
<meta property="fb:pages" content="943306019036011" />
<meta property="fb:pages" content="175022845914285" />
<meta property="fb:pages" content="597264423810487" />
<meta property="fb:pages" content="105594696642793" />
<meta property="fb:pages" content="426479974076402" />
<meta property="fb:pages" content="417737195051925" />
<meta property="fb:pages" content="1586904454928885" />
<meta property="fb:pages" content="161976080524709" />
<meta property="fb:pages" content="202089616485001" />
<meta property="fb:pages" content="391992824157969" />
<meta property="fb:pages" content="275214532511758" />
<meta property="fb:pages" content="119523764775530" />
<meta property="fb:pages" content="141266639267590" />
<meta property="fb:pages" content="534829370024405" />
<meta property="fb:pages" content="198050246911" />
<meta property="fb:pages" content="278472948668" />
<meta property="fb:pages" content="394007950541" />
<meta property="fb:pages" content="1571792933045547" />
<meta property="fb:pages" content="157613800916527" />
<meta property="fb:pages" content="586964561374374" />
<meta property="fb:pages" content="87240602272" />
<meta property="fb:pages" content="1766650093650479" />
<meta property="fb:pages" content="1884462045171442" />
<meta property="fb:pages" content="192810794093275" />
<meta property="fb:pages" content="154946021197794" />
<meta property="fb:pages" content="154185008018557" />
<meta property="fb:pages" content="345200755667666" />
<meta property="fb:pages" content="838686046216716" />
<meta property="fb:pages" content="178334868928834" />
<meta property="fb:pages" content="230508573734771 " />
<meta property="fb:pages" content="188156367978437" />
<meta property="fb:pages" content="337959822922824" />
<meta property="fb:pages" content="839188389472025 " />
<meta property="fb:pages" content="186853514687765" />
<meta property="fb:pages" content="201337816550181" />
<meta property="fb:pages" content="180577191985725" />
<meta property="fb:pages" content="153396074721276" />
<meta property="fb:pages" content="133521590362562" />
<meta property="fb:pages" content="206124982747397" />
<meta property="fb:pages" content="267172988762" />
<meta property="fb:pages" content="153963527993806" />
<meta property="fb:pages" content="156880137714015" />
<meta property="fb:pages" content="113966635311190" />
<meta property="fb:pages" content="53015347648" />
<meta property="fb:pages" content="711739385638273" />
<meta property="fb:pages" content="177182375693167" />
<meta property="fb:pages" content="1478114142477772" />
<meta property="fb:pages" content="157883534223607" />
<meta property="fb:pages" content="285152318164387" />
<meta property="fb:pages" content="139021369447114" />
<meta property="fb:pages" content="1582576658483961" />
<meta property="fb:pages" content="288262421282789" />
<meta property="fb:pages" content="343330777643" />
<meta property="fb:pages" content="164863496908899" />
<meta property="fb:pages" content="274824292614948" />
<meta property="fb:pages" content="204894086188939" />
<meta property="fb:pages" content="1183629358390321" />
<meta property="fb:pages" content="1611731102430276" />
<meta property="fb:pages" content="1402472109792785" />
<meta property="fb:pages" content="251419572860" />
<meta property="fb:pages" content="213990233635" />
<meta property="fb:pages" content="292683344384" />
<meta property="fb:pages" content="241241832652601" />
<meta property="fb:pages" content="484898654889313" />
<meta property="fb:pages" content="140557522772327" />
<meta property="fb:pages" content="510586942319187" />
<meta property="fb:pages" content="561394553888815" />
<meta property="fb:pages" content="602040146477835" />
<meta property="fb:pages" content="161509593959042" />
<meta property="fb:pages" content="454594291288310" />
<meta property="fb:pages" content="310212553046" />
<meta property="fb:pages" content="156508357699092" />
<meta property="fb:pages" content="1407816312673672" />
<meta property="fb:pages" content="128273385891" />
<meta property="fb:pages" content="114485321909551" />
<meta property="fb:pages" content="42097322008" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/bundles/playserweb/img/apple-touch-icon-57x57.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/bundles/playserweb/img/apple-touch-icon-114x114.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/bundles/playserweb/img/apple-touch-icon-72x72.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/bundles/playserweb/img/apple-touch-icon-144x144.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/bundles/playserweb/img/apple-touch-icon-60x60.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/bundles/playserweb/img/apple-touch-icon-120x120.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/bundles/playserweb/img/apple-touch-icon-76x76.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/bundles/playserweb/img/apple-touch-icon-152x152.png?v3.0" />
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/bundles/playserweb/img/apple-touch-icon-180x180.png?v3.0" />
                                            
        <link rel="canonical" href="https://play.cadenaser.com/audio/1553102406_1606/"/>
        
    <link rel="shortcut icon" type="image/x-icon" href="/bundles/playserweb/img/favicon.ico?v3.0" />
                

                <link rel="stylesheet" href="/css/c8482fb.css?v3.0" />
        

    
            <script src="//playser.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js"></script>
        <script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-fb2e2a793dcfc2101758e38b035acde4539c384d.js"></script>
    
    <script type="text/javascript">
                    
        var protocoloPrimario = "https";

        var PLAYER_SER = {
            'player': '',
            'index_url': '/',
            'autoplay' : function() {
                var autoplay = '';
                return (autoplay == 'true');
            },
            'alternativa' : function() {
                return '';
            },
            'emisora' : function() {
                return ''.trim();
            },
            'idMedia' : function() {
                return '1553102406_1606'.trim();
            }
        };
        
        var mm_cookiesync = true;
    </script>



       
    <script>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</script>
   <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
            <script src="/js/f20f5d6.js?v3.0"></script>
        

   <script type="text/javascript">
    $(document).ready(function(e, dom) {
            $(".activo").removeClass("activo");
            $("#alacarta").addClass("activo");
    });
    </script>
</head>

    
    
 <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START */
    _sf_async_config.uid = 65629;
    _sf_async_config.domain = 'cadenaser.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /* CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    
    <body onload="if (typeof getMarcado == 'function') { getMarcado(); }">
        <script src="https://ep00.epimg.net/js/comun/avisopcdidomi.js"></script>
        <script src="https://sdk.privacy-center.org/loader.js"></script>
        <script src="https://cadenaser00.epimg.net/js/pbs/slot.min.js"></script>
        <script src="/js/publi.js"></script>
        <div id="player-adds-bg" class="telon" style="visibility: hidden;">
            <div class="preroll">
                <div id="player-ads" style='width:100%;height:100%; position:absolute; top:0; z-index:10000'></div>
            </div>
        </div>
        
    

    <div class="wrapper">

        <div class="cabecera ">
            <div id="playser-cser_gpt-INTER" style="height:0px;"></div>
<div id="playser-cser_gpt-SKIN" style="height:0px;"></div>
<div class="envoltorio_publi">
    <div class="publi_luto_vertical" id="playser-cser_gpt-LDB1"></div>
    </div>
    <div class="inner">
    <a data-function="onSelectIndex" data-ajax="global" href="/" class="logo" title="Play SER" alt="Play Ser"></a>
    <ul class="aux">
        <li> 

          <!-- === NUEVO: MODIFICADO === -->
          <div class="botones-login-escritorio">

            <button data-function="toggleMenuUsuario" data-show-connected="false" style="" class="">
                <span class="icon-user"></span>
            </button>
            <button data-function="toggleMenuUsuario" data-show-connected="true" style="display: none;" class="">
              <span class="foto-usuario">
              <img id="imgUsuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" onerror="this.src='undefined'">
              </span>
            </button>

            <ul id="menuUsuario" class="usuario" style="display: none;" data-urls="{&quot;connect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/conectar&quot;,&quot;register&quot;:&quot;https:\/\/usuarios.cadenaser.com\/registro&quot;,&quot;profile&quot;:&quot;https:\/\/usuarios.cadenaser.com\/perfil?playser=1&quot;,&quot;disconnect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/desconectar&quot;,&quot;request&quot;:&quot;https:\/\/elpais.com\/wsUserInfo&quot;,&quot;path_img&quot;:&quot;http:\/\/ep00.epimg.net\/miperfil\/avatares\/&quot;,&quot;recontrasena&quot;:&quot;https:\/\/usuarios.cadenaser.com\/recontrasena?playser=1&quot;}">            
                <!--opciones sin loguear -->
                <li data-show-connected="false"><a href="https://usuarios.cadenaser.com/registro" data-userurl="true">Regístrate</a> / <a href="https://usuarios.cadenaser.com/conectar" data-userurl="true">Login</a></li>
                <!-- opsiones logueado -->
                <li data-show-connected="true" style="display: none;"><a href="https://usuarios.cadenaser.com/perfil?playser=1" target="_blank">Configuración</a></li>
                <li data-show-connected="true" style="display: none;"><a href="https://usuarios.cadenaser.com/desconectar" data-userurl="true">Desconecta</a></li>
            </ul>

          </div><!-- === .botones-login-escritorio === -->

          <div class="botones-login-movil">

            <button id="boton-login" data-show-connected="false" style="">
                <span class="icon-user"></span>
            </button>
            <button id="boton-login-foto" data-show-connected="true" style="display: none;">
                <span class="foto-usuario">
                <img id="imgUsuario" src="https://ep00.epimg.net/Iconos/v1.x/v1.0/varios/no_foto.jpg" onerror="this.src='undefined'">
                </span>
            </button>

          </div><!-- === .botones-login-movil === -->

          <!-- === FIN DE NUEVO === -->            

        </li>
        <li><a data-ajax="global" href="/buscador/" title="Buscador"><span class="icon-lupa"></span></a></li>
    </ul>

    <div class="nav-wrapper">
        <button id="boton-menu" class="menu"><span class="icon-menu"></span></button>
        <ul class="nav" id="main_navigation">
            <!-- 
            <li><a href='#' id="loadModalEmisoraId" data-toggle="modalOwn" data-remove="true" data-url="/ajax/emisoraseleccion.default" title="En directo" data-target="#doblecol">en directo</a></li>
            <li><a class="menuitem directo" href='#' id="loadModalEmisoraId"  data-toggle="modalOwn" data-remove="true" data-url="/ajax/emisoraseleccion.default">Directo</a></li>-->
            <li id="menu-login" class="menu-login" data-urls="{&quot;connect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/conectar&quot;,&quot;register&quot;:&quot;https:\/\/usuarios.cadenaser.com\/registro&quot;,&quot;profile&quot;:&quot;https:\/\/usuarios.cadenaser.com\/perfil?playser=1&quot;,&quot;disconnect&quot;:&quot;https:\/\/usuarios.cadenaser.com\/desconectar&quot;,&quot;request&quot;:&quot;https:\/\/elpais.com\/wsUserInfo&quot;,&quot;path_img&quot;:&quot;https:\/\/ep00.epimg.net\/miperfil\/avatares\/&quot;,&quot;recontrasena&quot;:&quot;https:\/\/usuarios.cadenaser.com\/recontrasena?playser=1&quot;}">            
                <div class="registrate" data-show-connected="false"><a href="https://usuarios.cadenaser.com/registro?prod=REG&o=BASIC"  data-userurl="true" rel="nofollow"><button class="btn btn-primary">REGÍSTRATE</button></a></div>
                <div class="logueate" data-show-connected="false"><a href="https://usuarios.cadenaser.com/conectar"  data-userurl="true" rel="nofollow"><button class="btn btn-primary">LOGIN</button></a></div>
                <!-- opciones logueado -->
                <div class="registrate" data-show-connected="true"><a href="https://usuarios.cadenaser.com/perfil?playser=1" target="_blank" rel="nofollow"><button class="btn btn-primary">CONFIGURACIÓN</button></a></div>
                <div class="logueate" data-show-connected="true"><a href="https://usuarios.cadenaser.com/desconectar" data-userurl="true" rel="nofollow"><button class="btn btn-primary">DESCONECTA</button></a></div>

              </li>
                    
            <li id="menu-buscador" class="menu-buscador">
                  <input id="textBuscMenuMov" type="text">
                  <a id="enlaceBuscMenuMov" href="/buscador/" data-ajax="global"  data-function="onSelectBuscador">
                      <button onclick='$("#enlaceBuscMenuMov").attr("href","/buscador/"+$("#textBuscMenuMov").val()+"/");'><span class="icon-lupa"></span></button>
                  </a>
            </li>

            <li id="directo" class="activo">
                <a data-ajax="global" data-function="onSelectDirecto"
                   href="/" title="Directo"  >
                    En directo
                </a>
            </li>

            <li id="alacarta">
                <a data-ajax="global" data-function="onSelectAlacarta"
                   href="/alacarta/" title="A la carta">
                    a la carta
                </a>
            </li>

            <li id="parrilla">
                <a data-ajax="global" data-function="onSelectParrilla"
                   href="/parrilla/" title="Parrilla">
                    Parrilla
                </a>
            </li>
            
            <li class="social">
                <ul>
                  <li><a href="https://www.facebook.com/cadenaser" title="Facebook de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_facebook">Facebook</span></a></li>
                  <li><a href="https://twitter.com/La_SER" title="Twitter de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_twitter">Twitter</span></a></li>
                  <li><a href="https://www.instagram.com/la_ser" title="Instagram de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_instagram">Instagram</span></a></li>
                  <li><a href="https://www.youtube.com/user/cadenaser" title="Youtube de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_youtube">Youtube</span></a></li>
                  <li><a href="https://plus.google.com/+cadenaser/" title="Google de la Cadena SER" target="_blank" rel="nofollow"><span class="icono_redondo_google">Google</span></a></li>
                </ul>
              </li>
              
              <li class="podcast-submenu">
                <strong>Podcast</strong>
                <div class="feed">
                  <a href="https://urotrosfiles.media.streamtheworld.com/otrosfiles/podcasts/222.xml" title="Ir al podcast" target="_blank" rel="nofollow">
                    <span class="icono_rss"></span> <em>RSS</em>
                  </a>
                  <a href="https://itunes.apple.com/es/podcast/hoy-por-hoy/id282229761" title="Ir al podcast en iTunes" target="_blank" rel="nofollow">
                    <span class="icono_itunes"></span><em>iTunes</em>
                  </a>
                  <a href="https://www.ivoox.com/s/sq/cDE4OF9vMTI0" title="Ir al podcast IVoox" target="_blank" rel="nofollow">
                    <span class="icono_ivoox"></span><em>IVoox</em>
                  </a>
                </div>
              </li>
              
              <li class="logo-cadenaser">
                <a target="_blank" href="https://cadenaser.com"><span class="logo-cadena-ser">Cadena SER</span></a>
              </li>

            <li class="cadenaser">
                <a target="_blank" href="https://cadenaser.com"><span class="icon-flecha-right-bold"></span> <em class="icon-logo-ser"></em></a>
            </li>

            <li class="redes">
                <span>SÍGUENOS:</span>
                <ul>
                    <li>
                        <a href="https://www.facebook.com/cadenaser"
                           title="Facebook de la Cadena SER" target="_blank" rel="nofollow">
                            <span class="icon-facebook"></span>
                        </a>
                    </li>
                    <li><a href="https://twitter.com/La_SER" title="Twitter de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-twitter"></span></a></li>
                    <li><a href="https://www.youtube.com/user/cadenaser" title="Canal de YouTube de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-youtube"></span></a></li>
                    <li><a href="https://www.instagram.com/la_ser" title="Instagram de la Cadena SER" target="_blank" rel="nofollow"><span class="icon-instagram"></span></a></li>
                </ul>
            </li>
        </ul>
    </div>
    </div>

        </div>

        <div id="main_container" class="contenedor cf  paudio" >
            
            

            <div class="cf  p_detalle-audio "
                 id="doblecol"
                 data-content="document" data-publi-op="&#x7B;&quot;detalle&quot;&#x3A;&quot;&#x5B;&#x5C;&quot;radio_barcelona&#x5C;&quot;,&#x5C;&quot;las_noticias_de_catalunya&#x5C;&quot;&#x5D;&quot;&#x7D;"
                 data-title="Las&#x20;noticias&#x20;de&#x20;Catalunya,&#x20;18&#x3A;03&#x20;&#x28;20&#x2F;03&#x2F;2019&#x29;">

                <div id="cabecera-submenu" class="cabecera-submenu">
    <div class="cabecera-submenu__texto">
        <a data-ajax="global"
            data-hash="#emisora"
            data-target="#doblecol"
                
            href="/emisora/radio_barcelona/">
                        <strong class="cabecera-submenu__titulo">Ràdio Barcelona</strong>
                        <span class="cabecera-submenu__presentador">
                96.9 FM / 666 OM
            </span>
                    </a>
    </div>
    <div class="cabecera-submenu__opciones">
        <div class="cabecera-submenu__listado">
            <ul>
                <li>
                    <a href="/emisora/radio_barcelona/"
                       data-ajax="global">
                        Audios
                    </a>
                </li>
                <li>
                    <a href="/parrilla/radio_barcelona/"
                       data-ajax="global"
                       target="CADENASER">Parrilla
                    </a>
                </li>
                                <li>
                    <a href="/programas_emisora/radio_barcelona/"
                       data-ajax="global"
                       target="CADENASER">Programas
                    </a>
                </li>
                                                <li class="externo">
                    <a href="https://cadenaser.com/emisora/radio_barcelona/"
                       target="CADENASER"
                       title="Ver en cadenaser.com">
                        <span class="icon-flecha-right-bold"></span>Noticias
                    </a>
                </li>
                                <li class="externo">
                    <a href="https://cadenaser.com/emisora/f/radio_barcelona/"
                       target="CADENASER"
                       title="Ver en cadenaser.com">
                        <span class="icon-flecha-right-bold"></span>Quiénes somos
                    </a>
                </li>
            </ul>
        </div>
        <a id="cabecera-submenu-boton" class="cabecera-submenu__boton" href="javascript:;"><span>Menú</span></a>
    </div>
    <div class="cabecera-submenu__desplegado sin-imagen">
        <div class="info">   
                        <div class="siguenos">
                <strong>SÍGUENOS</strong>
                <ul>
                                            <li><a href="https://www.facebook.com/radiobarcelona" target="_blank" title="Sigue a Ràdio Barcelona en Facebook" rel="nofollow"><span class="icono_facebook-gris">Facebook</span></a></li>
                                                                <li><a href="https://twitter.com/radiobarcelona" target="_blank"  title="Sigue a Ràdio Barcelona en Twitter" rel="nofollow"><span class="icono_twitter-gris">Twitter</span></a></li>
                                                                            </ul>
            </div>
                    </div>
        <div class="btnlistener"><a href="javascript:;" data-player-mediatype="audio" data-player-idmedia="radio_barcelona" data-player-emisora="Ràdio Barcelona" class="play btn-escucha" data-player-ignore-cx="yes">
            Escuchar esta emisora <span class="icon-equalizer"></span></a></div>
        
            </div>
</div>
<div class="cabecera-seccion">
    <a href="/programa/las_noticias_de_catalunya" data-ajax="global" data-hash="#programa" data-target="#doblecol"><strong class="cabecera-seccion__titulo">Las noticias de Catalunya</strong></a>
        
        <div class="suscribete">
        <p>Podcast</p>
        <ul>
                <li><a href="https://fapi-top.prisasd.com/podcast/playser/las_noticias_de_catalunya/itunestfp/podcast.xml" title="Copia la dirección y suscríbete al podcast en un agregador de RSS" onclick="return mostrarCapaPodcast('capa_podcast_cabecera_seccion_programa', true);"><span class="icono_rss-azul"></span> <strong>RSS</strong></a>
        <div class="capa_podcast" id="capa_podcast_cabecera_seccion_programa"><p>Copia y pega la dirección del RSS en tu herramienta preferida para suscribirte</p><a class="boton_cerrar_capa_podcast" onclick="mostrarCapaPodcast('capa_podcast_cabecera_seccion_programa', false);return false;">cerrar</a><div class="div_url">https://fapi-top.prisasd.com/podcast/playser/las_noticias_de_catalunya/itunestfp/podcast.xml</div><a class="boton_abrir_podcast" target="_blank" rel="nofollow" href="https://fapi-top.prisasd.com/podcast/playser/las_noticias_de_catalunya/itunestfp/podcast.xml">Abrir</a></div>
        </li>
            
                <li><a href="https://itunes.apple.com/us/podcast/id1453559868" title="Suscríbete al podcast de Las noticias de Catalunya en iTunes"  target="_blank" rel="nofollow"><span class="icono_itunes-azul"></span> <strong>ITUNES</strong></a></li>
            
                </ul>
    </div>
    </div>

                
                <div class="main">
                    <script type="text/javascript">    
    var chartbeatSections= 'playser,audios_playser,las_noticias_de_catalunya,radio_barcelona';
    var chartbeatListaTags = '';
</script>
<script>
    tplib=true;
</script>
    <article itemscope="" itemtype="https://schema.org/NewsArticle">
    <meta itemprop="url" content="https://play.cadenaser.com/audio/1553102406_1606/" />
    <meta itemprop="description" content="Toda la información de Catalunya del 20 del 03 de 2019" />
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" content="#" />
 

<div class="detalle">
    <div class="caja-player" itemscope itemtype="http://schema.org/AudioObject">
        <meta itemprop="name" content="Las noticias de Catalunya, 18:03 (20/03/2019)" />
        <meta itemprop="encodingFormat" content="audio/mp3" />	<meta itemprop="duration" content="00:02:04" />	<meta itemprop="thumbnailUrl" content="https://cadenaser05.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg" />
        	<meta itemprop="description" content="ser Cataluña qué tal vamos a tarda a Quim Torra pasos dados a difícil a la Generalitat y la otra mitad de la Espai Públic te al informar al Síndic y Raquel humana la Generalitat ratificó que las instaladas Eva Granados es la aporta sus listas al Parlament está bien que estén daban Cano Good Berna cada mana un informe aquí no tiene competencias para acabar al cableado desde el primer momento que es garantía procesal actoral Net o unas instituciones casi inaugural la alcaldesa de Barcelona Ada Colau da man a Europa un impone contra la especulación vendan Golden misa en la concesión de permisos de residencia a las personas que afán grandes inversiones inmobiliarias desde la Trobada Euro Cities casaba Bruselas ya te falta al Fons bultos al gran inversor internacional que había buenas las plusvalías inmobiliarias una gran oportunidad de agosto de enseñanza hubiese al Yacla y vende y Molas Nos Aspar española imparte en persona Barbón Europas parné la golden visa online rica por pagar mis domicilio de euros acaba estrecha Ciutadania la Fundación que es la de hecho cultural andaluza Catalunya hurgan hincha fin hembra un programa de actividades para la cultura andaluza Catalunya entradas mes hasta Cannes a final de mes ASFA la tercera edición del Carnaval de Cádiz a Paco Flores es al At cómo unir los dos de Cádiz no al revés en Cádiz hace el concurso del teatro Falla durante un mes que se hace y cuando acaba la final al día siguiente es la gente canta en la calle aquí hemos estado durante dos años intentándolo hacer en la calle era bastante complejo de este año sí que podemos ver las dos vertientes faltan tensa consta la arriba a las seis sí mucho a la tarda la información torno al balcón es todo sigue La Ventana ya saben que lo tienen todo en Cadena Ser punto com Mike volvemos con el resumen de lo que esté pasando a las siete de las seis " />
        	<meta itemprop="contentUrl" content="https://prisa-es.mc.tritondigital.com/RADIO_BARCELONA_CADENASER_363_P/media/playser/audio/201903/20/1553102406_1606.mp3" />
	<meta itemprop="embedURL" content="https://play.cadenaser.com/widget/audio/1553102406_1606/" />

            <div id="topui_container_grande"></div>
            <script>
            firstCargaPlayer = true;
            carga_detalle = true;
            
            var intervalo = setInterval(function(){
            if (typeof PLAYER_SER.modules != 'undefined') {
                clearInterval(intervalo);
                params_audio = {   
                    "id_cuenta": "playser",
                    "id_player": '267',
                    "id_media": "1553102406_1606",
                    "media_type" : "audio",
                    "id_container": "topui_container_grande",
                    "topPlayer":{
                        "media":{"autoplay":false},
                        "ad":{"container":"publi"}
                    }
                };   

                PLAYER_SER.player = playerPasivo;
                if (PLAYER_SER.player.__hertz.__data.mediaData.idTOP == params_audio.id_media) {
                    //Mismo audio
                    console.log("+++++ MISMO AUDIO");
                    PLAYER_SER.player.getMediaPlayer().createPlayerView(params_audio.id_container,{'_playerview_skin_type':0});
                    mediaTopEmbedNew = null;
                } else {
                    //Diferente audio
                    crearPlayerViewReset(params_audio);
                    console.log("+++++ DIFERENTE AUDIO");
                }
                } 
            },500);
            
            </script>
    </div>
    <h1 id="titulo_noticia" itemprop="headline">Las noticias de Catalunya, 18:03 (20/03/2019)</h1>

    <div class="firma">   
        Emitido el
        <span class="actualizado" itemprop="dateModified" content="20-03-2019 18:03">
            20-03-2019 18:03
            <abbr title="Central European Time"> CET </abbr>
        </span>
        <meta content="2019-03-20T18:20:27+01:00" itemprop="datePublished">    </div>

                
                                                                                                        
    <div class="modulo-compartir">
        <div class="barra-servicios">
            <ul class="lista-servicios">
                <li><a href="/socialnetworks/facebook/audio/1553102406_1606"  data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Facebook&quot;,&quot;audio&quot;,&quot;Las&#x20;noticias&#x20;de&#x20;Catalunya,&#x20;18&#x3A;03&#x20;&#x28;20&#x5C;&#x2F;03&#x5C;&#x2F;2019&#x29;&quot;,&quot;1553102406_1606&quot;,&quot;aod&quot;,&quot;las_noticias_de_catalunya&quot;,&quot;radio_barcelona&quot;,null,124000,&quot;manual&quot;,&quot;las_noticias_de_catalunya&quot;,&quot;2019-03-20T18&#x3A;03&#x3A;03&#x2B;01&#x3A;00&quot;,&quot;2019-03-20T18&#x3A;05&#x3A;07&#x2B;01&#x3A;00&quot;,&quot;con_transcripcion&quot;,&quot;Ada&#x20;Colau&quot;,&quot;radio_barcelona&#x3B;las_noticias_de_catalunya&quot;&#x5D;"><span class="icono_facebook">Facebook</span></a></li>
                <li><a href="/socialnetworks/twitter/audio/1553102406_1606" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Twitter&quot;,&quot;audio&quot;,&quot;Las&#x20;noticias&#x20;de&#x20;Catalunya,&#x20;18&#x3A;03&#x20;&#x28;20&#x5C;&#x2F;03&#x5C;&#x2F;2019&#x29;&quot;,&quot;1553102406_1606&quot;,&quot;aod&quot;,&quot;las_noticias_de_catalunya&quot;,&quot;radio_barcelona&quot;,null,124000,&quot;manual&quot;,&quot;las_noticias_de_catalunya&quot;,&quot;2019-03-20T18&#x3A;03&#x3A;03&#x2B;01&#x3A;00&quot;,&quot;2019-03-20T18&#x3A;05&#x3A;07&#x2B;01&#x3A;00&quot;,&quot;con_transcripcion&quot;,&quot;Ada&#x20;Colau&quot;,&quot;radio_barcelona&#x3B;las_noticias_de_catalunya&quot;&#x5D;"><span class="icono_twitter">Twitter</span></a></li>
                <li class="no-desktop no-tablet"><a rel="nofollow" href="/socialnetworks/whatsapp/audio/1553102406_1606" data-toggle="openWindow" data-seguimiento="&#x5B;&quot;Whatsapp&quot;,&quot;audio&quot;,&quot;Las&#x20;noticias&#x20;de&#x20;Catalunya,&#x20;18&#x3A;03&#x20;&#x28;20&#x5C;&#x2F;03&#x5C;&#x2F;2019&#x29;&quot;,&quot;1553102406_1606&quot;,&quot;aod&quot;,&quot;las_noticias_de_catalunya&quot;,&quot;radio_barcelona&quot;,null,124000,&quot;manual&quot;,&quot;las_noticias_de_catalunya&quot;,&quot;2019-03-20T18&#x3A;03&#x3A;03&#x2B;01&#x3A;00&quot;,&quot;2019-03-20T18&#x3A;05&#x3A;07&#x2B;01&#x3A;00&quot;,&quot;con_transcripcion&quot;,&quot;Ada&#x20;Colau&quot;,&quot;radio_barcelona&#x3B;las_noticias_de_catalunya&quot;&#x5D;"><span class="icono_whatsapp">Whatsapp</span></a></li>
                                <li><a id="enl_download" href="https://prisa-es.mc.tritondigital.com/RADIO_BARCELONA_CADENASER_363_P/media/playser/audio/201903/20/1553102406_1606.mp3?dist=PRISA_ES_CADENASER_WEB_DOWNLOAD&amp;csegid=22000" rel="nofollow" target="_blank" data-seguimiento-download="&#x5B;&quot;descargar&#x20;&quot;,&quot;audio&quot;,&quot;Las&#x20;noticias&#x20;de&#x20;Catalunya,&#x20;18&#x3A;03&#x20;&#x28;20&#x5C;&#x2F;03&#x5C;&#x2F;2019&#x29;&quot;,&quot;1553102406_1606&quot;,&quot;aod&quot;,&quot;las_noticias_de_catalunya&quot;,&quot;radio_barcelona&quot;,null,124000,&quot;manual&quot;,&quot;las_noticias_de_catalunya&quot;,&quot;2019-03-20T18&#x3A;03&#x3A;03&#x2B;01&#x3A;00&quot;,&quot;2019-03-20T18&#x3A;05&#x3A;07&#x2B;01&#x3A;00&quot;,&quot;con_transcripcion&quot;,&quot;Ada&#x20;Colau&quot;,&quot;radio_barcelona&#x3B;las_noticias_de_catalunya&quot;&#x5D;" download><span class="icono_descargar"></span> Descargar</a></li>
                            </ul>
        </div>
    </div>
    <h2 itemprop="alternativeHeadline">Toda la información de Catalunya del 20 del 03 de 2019</h2>
            <div class="cnt-body">
<div id="acordeon_trascripcion" class="acordeon">
    <div class="acordeon__titulo">
    <a href="javascript:;"><span class="new">NEW!</span> Transcripción completa</a>
    <a class="faq enlace-tip" href="javascript:;">
    ¿Pero esto qué es?
    <span class="modal-tip">
    <span class="modal-tip__titulo">NUEVAS TRANSCRIPCIONES INTERACTIVAS DE PLAYSER</span>
    <span class="modal-tip__contenido">
    <span>
    <span class="icono_buscar"></span>
    Busca dentro de los programas para encontrar lo que te interesa
    </span>
    <span>
    <span class="icono_pinchar"></span>
    Pincha en cualquier palabra para reproducir desde ese punto
    </span>
    </span>
    </span>
    </a>
    </div>
    <div class="acordeon__contenido">
    <div class="transcripcion">
    <div class="transcripcion__buscador ">
        <div class="legal">
            <p>AVISO LEGAL: El presente texto es una transcripción automática de un contenido de radiodifusión sonora, por lo que no se garantiza la exactitud del mismo. Para citar este contenido, deben remitirse al audio original, respetando cualesquiera derechos de propiedad industrial y/o intelectual protejan dicho contenido.</p>
        </div>
        <div id="noBusquedaTranscripcion" class="legal error" style="display:none;">
            <p><strong>No hay resultados</strong></p>
        </div>
    <div class="transcripcion__buscador-campo">
    <input id="transcripcion__buscador-texto" type="text">
    <a class="boton-buscar-anterior btn_ant_buscador">Anterior</a>
    <a class="boton-buscar-siguiente btn_sig_buscador">Siguiente</a>
    </div>
    <button class="transcripcion__buscador-boton btn-primary">BUSCAR</button>
    <div class="botones-movil">
        <a id="boton-transcripcion-buscador" class="boton-transcripcion-buscador" href="javascript:;"><span class="icon-lupa"></span></a>
        <a id="boton-transcripcion-ampliar" class="boton-transcripcion-ampliar" href="javascript:;"><span>A<sup>+</sup><sup class="ocultar">-</sup></span></a>
    </div>
     <div class="transcripcion__paginacion">
        <a class="paginacion_anterior btn_ant_buscador" href="javascript:;">Anterior</a>
        <div class="paginacion_numero"></div>
        <a class="paginacion_siguiente btn_sig_buscador" href="javascript:;">Siguiente</a>
      </div><!-- === .transcripcion__paginacion === -->
    </div>
    <div class="transcripcion__contenido" itemprop="articleBody">
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 1</span>
    <span class="interaccion__minuto">00:00</span>
    <p>
                <span class='p_trascripcion' data-stime='1.640' style='cursor:pointer;'>ser</span>
                <span class='p_trascripcion' data-stime='1.950' style='cursor:pointer;'>Cataluña</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 3</span>
    <span class="interaccion__minuto">00:04</span>
    <p>
                <span class='p_trascripcion' data-stime='4.090' style='cursor:pointer;'>qué</span>
                <span class='p_trascripcion' data-stime='4.390' style='cursor:pointer;'>tal</span>
                <span class='p_trascripcion' data-stime='4.570' style='cursor:pointer;'>vamos</span>
                <span class='p_trascripcion' data-stime='4.740' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='4.810' style='cursor:pointer;'>tarda</span>
                <span class='p_trascripcion' data-stime='6.010' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='6.190' style='cursor:pointer;'>Quim</span>
                <span class='p_trascripcion' data-stime='6.470' style='cursor:pointer;'>Torra</span>
                <span class='p_trascripcion' data-stime='7.610' style='cursor:pointer;'>pasos</span>
                <span class='p_trascripcion' data-stime='7.840' style='cursor:pointer;'>dados</span>
                <span class='p_trascripcion' data-stime='8.050' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='8.390' style='cursor:pointer;'>difícil</span>
                <span class='p_trascripcion' data-stime='8.810' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='8.900' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='8.990' style='cursor:pointer;'>Generalitat</span>
                <span class='p_trascripcion' data-stime='9.570' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='10.170' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='10.320' style='cursor:pointer;'>otra</span>
                <span class='p_trascripcion' data-stime='10.540' style='cursor:pointer;'>mitad</span>
                <span class='p_trascripcion' data-stime='10.810' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='10.870' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='10.960' style='cursor:pointer;'>Espai</span>
                <span class='p_trascripcion' data-stime='11.200' style='cursor:pointer;'>Públic</span>
                <span class='p_trascripcion' data-stime='11.660' style='cursor:pointer;'>te</span>
                <span class='p_trascripcion' data-stime='12.120' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='12.330' style='cursor:pointer;'>informar</span>
                <span class='p_trascripcion' data-stime='12.710' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='12.810' style='cursor:pointer;'>Síndic</span>
                <span class='p_trascripcion' data-stime='14.080' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='14.530' style='cursor:pointer;'>Raquel</span>
                <span class='p_trascripcion' data-stime='14.930' style='cursor:pointer;'>humana</span>
                <span class='p_trascripcion' data-stime='15.130' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='15.190' style='cursor:pointer;'>Generalitat</span>
                <span class='p_trascripcion' data-stime='15.840' style='cursor:pointer;'>ratificó</span>
                <span class='p_trascripcion' data-stime='16.350' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='17.320' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='17.530' style='cursor:pointer;'>instaladas</span>
                <span class='p_trascripcion' data-stime='18.190' style='cursor:pointer;'>Eva</span>
                <span class='p_trascripcion' data-stime='18.430' style='cursor:pointer;'>Granados</span>
                <span class='p_trascripcion' data-stime='18.970' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='19.180' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='19.330' style='cursor:pointer;'>aporta</span>
                <span class='p_trascripcion' data-stime='19.960' style='cursor:pointer;'>sus</span>
                <span class='p_trascripcion' data-stime='20.200' style='cursor:pointer;'>listas</span>
                <span class='p_trascripcion' data-stime='20.560' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='20.680' style='cursor:pointer;'>Parlament</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 4</span>
    <span class="interaccion__minuto">00:21</span>
    <p>
                <span class='p_trascripcion' data-stime='21.310' style='cursor:pointer;'>está</span>
                <span class='p_trascripcion' data-stime='21.430' style='cursor:pointer;'>bien</span>
                <span class='p_trascripcion' data-stime='21.640' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='21.730' style='cursor:pointer;'>estén</span>
                <span class='p_trascripcion' data-stime='21.970' style='cursor:pointer;'>daban</span>
                <span class='p_trascripcion' data-stime='22.670' style='cursor:pointer;'>Cano</span>
                <span class='p_trascripcion' data-stime='23.010' style='cursor:pointer;'>Good</span>
                <span class='p_trascripcion' data-stime='23.220' style='cursor:pointer;'>Berna</span>
                <span class='p_trascripcion' data-stime='23.890' style='cursor:pointer;'>cada</span>
                <span class='p_trascripcion' data-stime='24.190' style='cursor:pointer;'>mana</span>
                <span class='p_trascripcion' data-stime='24.470' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='24.550' style='cursor:pointer;'>informe</span>
                <span class='p_trascripcion' data-stime='25.270' style='cursor:pointer;'>aquí</span>
                <span class='p_trascripcion' data-stime='25.570' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='25.690' style='cursor:pointer;'>tiene</span>
                <span class='p_trascripcion' data-stime='25.860' style='cursor:pointer;'>competencias</span>
                <span class='p_trascripcion' data-stime='26.710' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='26.960' style='cursor:pointer;'>acabar</span>
                <span class='p_trascripcion' data-stime='27.750' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='27.950' style='cursor:pointer;'>cableado</span>
                <span class='p_trascripcion' data-stime='28.490' style='cursor:pointer;'>desde</span>
                <span class='p_trascripcion' data-stime='28.740' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='28.810' style='cursor:pointer;'>primer</span>
                <span class='p_trascripcion' data-stime='29.110' style='cursor:pointer;'>momento</span>
                <span class='p_trascripcion' data-stime='29.500' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='29.650' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='29.740' style='cursor:pointer;'>garantía</span>
                <span class='p_trascripcion' data-stime='30.390' style='cursor:pointer;'>procesal</span>
                <span class='p_trascripcion' data-stime='30.830' style='cursor:pointer;'>actoral</span>
                <span class='p_trascripcion' data-stime='31.270' style='cursor:pointer;'>Net</span>
                <span class='p_trascripcion' data-stime='31.960' style='cursor:pointer;'>o</span>
                <span class='p_trascripcion' data-stime='32.370' style='cursor:pointer;'>unas</span>
                <span class='p_trascripcion' data-stime='32.740' style='cursor:pointer;'>instituciones</span>
                <span class='p_trascripcion' data-stime='33.400' style='cursor:pointer;'>casi</span>
                <span class='p_trascripcion' data-stime='33.700' style='cursor:pointer;'>inaugural</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 3</span>
    <span class="interaccion__minuto">00:34</span>
    <p>
                <span class='p_trascripcion' data-stime='34.620' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='34.890' style='cursor:pointer;'>alcaldesa</span>
                <span class='p_trascripcion' data-stime='35.370' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='35.430' style='cursor:pointer;'>Barcelona</span>
                <span class='p_trascripcion' data-stime='36.000' style='cursor:pointer;'>Ada</span>
                <span class='p_trascripcion' data-stime='36.180' style='cursor:pointer;'>Colau</span>
                <span class='p_trascripcion' data-stime='36.600' style='cursor:pointer;'>da</span>
                <span class='p_trascripcion' data-stime='36.710' style='cursor:pointer;'>man</span>
                <span class='p_trascripcion' data-stime='36.930' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='37.110' style='cursor:pointer;'>Europa</span>
                <span class='p_trascripcion' data-stime='37.620' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='37.860' style='cursor:pointer;'>impone</span>
                <span class='p_trascripcion' data-stime='38.280' style='cursor:pointer;'>contra</span>
                <span class='p_trascripcion' data-stime='38.670' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='38.770' style='cursor:pointer;'>especulación</span>
                <span class='p_trascripcion' data-stime='40.640' style='cursor:pointer;'>vendan</span>
                <span class='p_trascripcion' data-stime='41.010' style='cursor:pointer;'>Golden</span>
                <span class='p_trascripcion' data-stime='41.290' style='cursor:pointer;'>misa</span>
                <span class='p_trascripcion' data-stime='41.600' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='41.690' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='41.810' style='cursor:pointer;'>concesión</span>
                <span class='p_trascripcion' data-stime='42.240' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='42.450' style='cursor:pointer;'>permisos</span>
                <span class='p_trascripcion' data-stime='42.960' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='43.050' style='cursor:pointer;'>residencia</span>
                <span class='p_trascripcion' data-stime='43.920' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='44.040' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='44.250' style='cursor:pointer;'>personas</span>
                <span class='p_trascripcion' data-stime='44.640' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='44.730' style='cursor:pointer;'>afán</span>
                <span class='p_trascripcion' data-stime='44.940' style='cursor:pointer;'>grandes</span>
                <span class='p_trascripcion' data-stime='45.270' style='cursor:pointer;'>inversiones</span>
                <span class='p_trascripcion' data-stime='45.810' style='cursor:pointer;'>inmobiliarias</span>
                <span class='p_trascripcion' data-stime='46.960' style='cursor:pointer;'>desde</span>
                <span class='p_trascripcion' data-stime='47.190' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='47.280' style='cursor:pointer;'>Trobada</span>
                <span class='p_trascripcion' data-stime='47.700' style='cursor:pointer;'>Euro</span>
                <span class='p_trascripcion' data-stime='48.000' style='cursor:pointer;'>Cities</span>
                <span class='p_trascripcion' data-stime='48.610' style='cursor:pointer;'>casaba</span>
                <span class='p_trascripcion' data-stime='49.010' style='cursor:pointer;'>Bruselas</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 0008</span>
    <span class="interaccion__minuto">00:49</span>
    <p>
                <span class='p_trascripcion' data-stime='49.680' style='cursor:pointer;'>ya</span>
                <span class='p_trascripcion' data-stime='50.040' style='cursor:pointer;'>te</span>
                <span class='p_trascripcion' data-stime='50.330' style='cursor:pointer;'>falta</span>
                <span class='p_trascripcion' data-stime='50.790' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='51.020' style='cursor:pointer;'>Fons</span>
                <span class='p_trascripcion' data-stime='51.340' style='cursor:pointer;'>bultos</span>
                <span class='p_trascripcion' data-stime='52.210' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='52.450' style='cursor:pointer;'>gran</span>
                <span class='p_trascripcion' data-stime='52.840' style='cursor:pointer;'>inversor</span>
                <span class='p_trascripcion' data-stime='53.370' style='cursor:pointer;'>internacional</span>
                <span class='p_trascripcion' data-stime='54.160' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='54.280' style='cursor:pointer;'>había</span>
                <span class='p_trascripcion' data-stime='54.440' style='cursor:pointer;'>buenas</span>
                <span class='p_trascripcion' data-stime='54.620' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='54.760' style='cursor:pointer;'>plusvalías</span>
                <span class='p_trascripcion' data-stime='55.300' style='cursor:pointer;'>inmobiliarias</span>
                <span class='p_trascripcion' data-stime='56.320' style='cursor:pointer;'>una</span>
                <span class='p_trascripcion' data-stime='56.530' style='cursor:pointer;'>gran</span>
                <span class='p_trascripcion' data-stime='56.740' style='cursor:pointer;'>oportunidad</span>
                <span class='p_trascripcion' data-stime='57.310' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='57.400' style='cursor:pointer;'>agosto</span>
                <span class='p_trascripcion' data-stime='58.180' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='58.300' style='cursor:pointer;'>enseñanza</span>
                <span class='p_trascripcion' data-stime='58.650' style='cursor:pointer;'>hubiese</span>
                <span class='p_trascripcion' data-stime='58.840' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='59.010' style='cursor:pointer;'>Yacla</span>
                <span class='p_trascripcion' data-stime='59.500' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='59.760' style='cursor:pointer;'>vende</span>
                <span class='p_trascripcion' data-stime='60.110' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='60.410' style='cursor:pointer;'>Molas</span>
                <span class='p_trascripcion' data-stime='61.140' style='cursor:pointer;'>Nos</span>
                <span class='p_trascripcion' data-stime='61.480' style='cursor:pointer;'>Aspar</span>
                <span class='p_trascripcion' data-stime='61.730' style='cursor:pointer;'>española</span>
                <span class='p_trascripcion' data-stime='62.240' style='cursor:pointer;'>imparte</span>
                <span class='p_trascripcion' data-stime='62.590' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='62.740' style='cursor:pointer;'>persona</span>
                <span class='p_trascripcion' data-stime='63.040' style='cursor:pointer;'>Barbón</span>
                <span class='p_trascripcion' data-stime='63.640' style='cursor:pointer;'>Europas</span>
                <span class='p_trascripcion' data-stime='64.120' style='cursor:pointer;'>parné</span>
                <span class='p_trascripcion' data-stime='64.520' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='64.690' style='cursor:pointer;'>golden</span>
                <span class='p_trascripcion' data-stime='65.020' style='cursor:pointer;'>visa</span>
                <span class='p_trascripcion' data-stime='65.800' style='cursor:pointer;'>online</span>
                <span class='p_trascripcion' data-stime='66.430' style='cursor:pointer;'>rica</span>
                <span class='p_trascripcion' data-stime='67.030' style='cursor:pointer;'>por</span>
                <span class='p_trascripcion' data-stime='67.200' style='cursor:pointer;'>pagar</span>
                <span class='p_trascripcion' data-stime='67.470' style='cursor:pointer;'>mis</span>
                <span class='p_trascripcion' data-stime='67.640' style='cursor:pointer;'>domicilio</span>
                <span class='p_trascripcion' data-stime='68.140' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='68.230' style='cursor:pointer;'>euros</span>
                <span class='p_trascripcion' data-stime='68.850' style='cursor:pointer;'>acaba</span>
                <span class='p_trascripcion' data-stime='69.760' style='cursor:pointer;'>estrecha</span>
                <span class='p_trascripcion' data-stime='70.180' style='cursor:pointer;'>Ciutadania</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 3</span>
    <span class="interaccion__minuto">01:11</span>
    <p>
                <span class='p_trascripcion' data-stime='71.160' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='71.300' style='cursor:pointer;'>Fundación</span>
                <span class='p_trascripcion' data-stime='72.020' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='72.140' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='72.230' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='72.790' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='72.910' style='cursor:pointer;'>hecho</span>
                <span class='p_trascripcion' data-stime='73.090' style='cursor:pointer;'>cultural</span>
                <span class='p_trascripcion' data-stime='73.600' style='cursor:pointer;'>andaluza</span>
                <span class='p_trascripcion' data-stime='73.930' style='cursor:pointer;'>Catalunya</span>
                <span class='p_trascripcion' data-stime='74.520' style='cursor:pointer;'>hurgan</span>
                <span class='p_trascripcion' data-stime='74.780' style='cursor:pointer;'>hincha</span>
                <span class='p_trascripcion' data-stime='75.030' style='cursor:pointer;'>fin</span>
                <span class='p_trascripcion' data-stime='75.650' style='cursor:pointer;'>hembra</span>
                <span class='p_trascripcion' data-stime='75.960' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='76.200' style='cursor:pointer;'>programa</span>
                <span class='p_trascripcion' data-stime='76.530' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='76.620' style='cursor:pointer;'>actividades</span>
                <span class='p_trascripcion' data-stime='77.130' style='cursor:pointer;'>para</span>
                <span class='p_trascripcion' data-stime='77.760' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='77.850' style='cursor:pointer;'>cultura</span>
                <span class='p_trascripcion' data-stime='78.210' style='cursor:pointer;'>andaluza</span>
                <span class='p_trascripcion' data-stime='78.570' style='cursor:pointer;'>Catalunya</span>
                <span class='p_trascripcion' data-stime='79.200' style='cursor:pointer;'>entradas</span>
                <span class='p_trascripcion' data-stime='79.620' style='cursor:pointer;'>mes</span>
                <span class='p_trascripcion' data-stime='79.840' style='cursor:pointer;'>hasta</span>
                <span class='p_trascripcion' data-stime='80.040' style='cursor:pointer;'>Cannes</span>
                <span class='p_trascripcion' data-stime='80.520' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='80.640' style='cursor:pointer;'>final</span>
                <span class='p_trascripcion' data-stime='80.910' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='81.090' style='cursor:pointer;'>mes</span>
                <span class='p_trascripcion' data-stime='81.570' style='cursor:pointer;'>ASFA</span>
                <span class='p_trascripcion' data-stime='81.910' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='82.110' style='cursor:pointer;'>tercera</span>
                <span class='p_trascripcion' data-stime='82.830' style='cursor:pointer;'>edición</span>
                <span class='p_trascripcion' data-stime='83.250' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='83.370' style='cursor:pointer;'>Carnaval</span>
                <span class='p_trascripcion' data-stime='83.790' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='83.850' style='cursor:pointer;'>Cádiz</span>
                <span class='p_trascripcion' data-stime='84.810' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='85.080' style='cursor:pointer;'>Paco</span>
                <span class='p_trascripcion' data-stime='85.380' style='cursor:pointer;'>Flores</span>
                <span class='p_trascripcion' data-stime='85.740' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='85.870' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='86.660' style='cursor:pointer;'>At</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 5</span>
    <span class="interaccion__minuto">01:27</span>
    <p>
                <span class='p_trascripcion' data-stime='87.040' style='cursor:pointer;'>cómo</span>
                <span class='p_trascripcion' data-stime='87.400' style='cursor:pointer;'>unir</span>
                <span class='p_trascripcion' data-stime='87.820' style='cursor:pointer;'>los</span>
                <span class='p_trascripcion' data-stime='88.000' style='cursor:pointer;'>dos</span>
                <span class='p_trascripcion' data-stime='88.450' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='88.570' style='cursor:pointer;'>Cádiz</span>
                <span class='p_trascripcion' data-stime='88.840' style='cursor:pointer;'>no</span>
                <span class='p_trascripcion' data-stime='89.540' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='89.850' style='cursor:pointer;'>revés</span>
                <span class='p_trascripcion' data-stime='90.230' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='90.460' style='cursor:pointer;'>Cádiz</span>
                <span class='p_trascripcion' data-stime='90.820' style='cursor:pointer;'>hace</span>
                <span class='p_trascripcion' data-stime='91.090' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='91.360' style='cursor:pointer;'>concurso</span>
                <span class='p_trascripcion' data-stime='91.780' style='cursor:pointer;'>del</span>
                <span class='p_trascripcion' data-stime='91.890' style='cursor:pointer;'>teatro</span>
                <span class='p_trascripcion' data-stime='92.110' style='cursor:pointer;'>Falla</span>
                <span class='p_trascripcion' data-stime='92.740' style='cursor:pointer;'>durante</span>
                <span class='p_trascripcion' data-stime='93.250' style='cursor:pointer;'>un</span>
                <span class='p_trascripcion' data-stime='93.400' style='cursor:pointer;'>mes</span>
                <span class='p_trascripcion' data-stime='93.700' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='93.820' style='cursor:pointer;'>se</span>
                <span class='p_trascripcion' data-stime='94.140' style='cursor:pointer;'>hace</span>
                <span class='p_trascripcion' data-stime='94.360' style='cursor:pointer;'>y</span>
                <span class='p_trascripcion' data-stime='94.390' style='cursor:pointer;'>cuando</span>
                <span class='p_trascripcion' data-stime='94.630' style='cursor:pointer;'>acaba</span>
                <span class='p_trascripcion' data-stime='94.870' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='94.960' style='cursor:pointer;'>final</span>
                <span class='p_trascripcion' data-stime='95.440' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='95.620' style='cursor:pointer;'>día</span>
                <span class='p_trascripcion' data-stime='95.740' style='cursor:pointer;'>siguiente</span>
                <span class='p_trascripcion' data-stime='96.020' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='96.220' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='96.310' style='cursor:pointer;'>gente</span>
                <span class='p_trascripcion' data-stime='96.580' style='cursor:pointer;'>canta</span>
                <span class='p_trascripcion' data-stime='96.850' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='96.910' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='97.000' style='cursor:pointer;'>calle</span>
                <span class='p_trascripcion' data-stime='97.630' style='cursor:pointer;'>aquí</span>
                <span class='p_trascripcion' data-stime='97.850' style='cursor:pointer;'>hemos</span>
                <span class='p_trascripcion' data-stime='97.990' style='cursor:pointer;'>estado</span>
                <span class='p_trascripcion' data-stime='98.170' style='cursor:pointer;'>durante</span>
                <span class='p_trascripcion' data-stime='98.530' style='cursor:pointer;'>dos</span>
                <span class='p_trascripcion' data-stime='98.740' style='cursor:pointer;'>años</span>
                <span class='p_trascripcion' data-stime='99.100' style='cursor:pointer;'>intentándolo</span>
                <span class='p_trascripcion' data-stime='99.640' style='cursor:pointer;'>hacer</span>
                <span class='p_trascripcion' data-stime='99.820' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='99.880' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='99.940' style='cursor:pointer;'>calle</span>
                <span class='p_trascripcion' data-stime='100.180' style='cursor:pointer;'>era</span>
                <span class='p_trascripcion' data-stime='100.280' style='cursor:pointer;'>bastante</span>
                <span class='p_trascripcion' data-stime='100.600' style='cursor:pointer;'>complejo</span>
                <span class='p_trascripcion' data-stime='101.290' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='101.410' style='cursor:pointer;'>este</span>
                <span class='p_trascripcion' data-stime='101.550' style='cursor:pointer;'>año</span>
                <span class='p_trascripcion' data-stime='101.690' style='cursor:pointer;'>sí</span>
                <span class='p_trascripcion' data-stime='101.770' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='101.830' style='cursor:pointer;'>podemos</span>
                <span class='p_trascripcion' data-stime='102.130' style='cursor:pointer;'>ver</span>
                <span class='p_trascripcion' data-stime='102.250' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='102.320' style='cursor:pointer;'>dos</span>
                <span class='p_trascripcion' data-stime='102.440' style='cursor:pointer;'>vertientes</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 6</span>
    <span class="interaccion__minuto">01:45</span>
    <p>
                <span class='p_trascripcion' data-stime='105.500' style='cursor:pointer;'>faltan</span>
                <span class='p_trascripcion' data-stime='105.780' style='cursor:pointer;'>tensa</span>
                <span class='p_trascripcion' data-stime='105.980' style='cursor:pointer;'>consta</span>
                <span class='p_trascripcion' data-stime='106.290' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='106.420' style='cursor:pointer;'>arriba</span>
                <span class='p_trascripcion' data-stime='106.890' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='107.010' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='107.310' style='cursor:pointer;'>seis</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-hombre" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 3</span>
    <span class="interaccion__minuto">01:47</span>
    <p>
                <span class='p_trascripcion' data-stime='107.840' style='cursor:pointer;'>sí</span>
                <span class='p_trascripcion' data-stime='107.930' style='cursor:pointer;'>mucho</span>
                <span class='p_trascripcion' data-stime='108.250' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='108.290' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='108.380' style='cursor:pointer;'>tarda</span>
                <span class='p_trascripcion' data-stime='108.650' style='cursor:pointer;'>la</span>
                <span class='p_trascripcion' data-stime='108.780' style='cursor:pointer;'>información</span>
                <span class='p_trascripcion' data-stime='109.430' style='cursor:pointer;'>torno</span>
                <span class='p_trascripcion' data-stime='109.970' style='cursor:pointer;'>al</span>
                <span class='p_trascripcion' data-stime='110.060' style='cursor:pointer;'>balcón</span>
            </p>
    </div>
        <div class="creator interaccion interaccion-mujer" itemprop="creator" itemscope="" itemtype="https://schema.org/Person">
    <span class="interaccion__nombre" itemprop="name">Voz 2</span>
    <span class="interaccion__minuto">01:57</span>
    <p>
                <span class='p_trascripcion' data-stime='117.960' style='cursor:pointer;'>es</span>
                <span class='p_trascripcion' data-stime='118.110' style='cursor:pointer;'>todo</span>
                <span class='p_trascripcion' data-stime='118.350' style='cursor:pointer;'>sigue</span>
                <span class='p_trascripcion' data-stime='118.590' style='cursor:pointer;'>La</span>
                <span class='p_trascripcion' data-stime='118.680' style='cursor:pointer;'>Ventana</span>
                <span class='p_trascripcion' data-stime='119.040' style='cursor:pointer;'>ya</span>
                <span class='p_trascripcion' data-stime='119.190' style='cursor:pointer;'>saben</span>
                <span class='p_trascripcion' data-stime='119.400' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='119.490' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='119.550' style='cursor:pointer;'>tienen</span>
                <span class='p_trascripcion' data-stime='119.760' style='cursor:pointer;'>todo</span>
                <span class='p_trascripcion' data-stime='119.970' style='cursor:pointer;'>en</span>
                <span class='p_trascripcion' data-stime='120.030' style='cursor:pointer;'>Cadena</span>
                <span class='p_trascripcion' data-stime='120.270' style='cursor:pointer;'>Ser</span>
                <span class='p_trascripcion' data-stime='120.420' style='cursor:pointer;'>punto</span>
                <span class='p_trascripcion' data-stime='120.660' style='cursor:pointer;'>com</span>
                <span class='p_trascripcion' data-stime='120.840' style='cursor:pointer;'>Mike</span>
                <span class='p_trascripcion' data-stime='121.050' style='cursor:pointer;'>volvemos</span>
                <span class='p_trascripcion' data-stime='121.500' style='cursor:pointer;'>con</span>
                <span class='p_trascripcion' data-stime='121.650' style='cursor:pointer;'>el</span>
                <span class='p_trascripcion' data-stime='121.740' style='cursor:pointer;'>resumen</span>
                <span class='p_trascripcion' data-stime='122.160' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='122.220' style='cursor:pointer;'>lo</span>
                <span class='p_trascripcion' data-stime='122.310' style='cursor:pointer;'>que</span>
                <span class='p_trascripcion' data-stime='122.400' style='cursor:pointer;'>esté</span>
                <span class='p_trascripcion' data-stime='122.550' style='cursor:pointer;'>pasando</span>
                <span class='p_trascripcion' data-stime='123.060' style='cursor:pointer;'>a</span>
                <span class='p_trascripcion' data-stime='123.150' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='123.300' style='cursor:pointer;'>siete</span>
                <span class='p_trascripcion' data-stime='123.570' style='cursor:pointer;'>de</span>
                <span class='p_trascripcion' data-stime='123.620' style='cursor:pointer;'>las</span>
                <span class='p_trascripcion' data-stime='123.750' style='cursor:pointer;'>seis</span>
            </p>
    </div>
        
    </div>
    </div>
    </div>
</div>
</div>
    
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
    <meta itemprop="url" content="https://cadenaser.com">
    <meta itemprop="name" content="Cadena SER">
    <meta itemprop="telephone" content="91 538 61 00">
    <a itemprop="sameAs" rel="nofollow" href="http://www.facebook.com/cadenaser"></a>
    <a itemprop="sameAs" rel="nofollow" href="https://twitter.com/La_SER"></a>
    <a itemprop="sameAs" rel="nofollow" href="https://www.linkedin.com/company-beta/67689/?pathWildcard=67689" class="boton--ico boton_linkedin"></a>
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cadenaser05.epimg.net/ser/iconos/v1.x/v1.0/logos/logo_ser_cabecera_rss.png">
        <meta itemprop="width" content="146">
        <meta itemprop="height" content="63">
    </span>
</div>

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
    <img src="https://cadenaser05.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg" width="1200" height="630"  alt="PlaySER" />
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="630">
    <meta itemprop="url" content="https://cadenaser05.epimg.net/iconos/v1.x/v1.0/redes/imagenes_og/1200x630_imagen_control_play-ser.jpg">
</div>

<div itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;">
    <span itemprop="name"></span>
</div>     

                                        
    <div class="acordeon">
        <div class="acordeon__titulo">
            <a href="javascript:;">
                    Temas
                    </a>
        </div>
        <div class="acordeon__contenido">
            
                        <ul class="presentadores__tags">
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/ada_colau_ballano/" alt="Ada Colau" title="Ada Colau">Ada Colau</a></li>
                <meta property="article:tag" content="Ada Colau" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/cataluna/" alt="Cataluña" title="Cataluña">Cataluña</a></li>
                <meta property="article:tag" content="Cataluña" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/espana/" alt="España" title="España">España</a></li>
                <meta property="article:tag" content="España" />
                                                <li itemprop="keywords" class="tag"><a href="https://play.cadenaser.com/tag/politica/" alt="Política" title="Política">Política</a></li>
                <meta property="article:tag" content="Política" />
                                            </ul>
            <script>var chartbeatListaTags = "ada_colau_ballano,cataluna,espana,politica"</script>
            
                    </div>
    </div>    </div>
</article>
 

    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
       {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://play.cadenaser.com/",
        "name": "PlaySER"
        }
      },       {
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://play.cadenaser.com/emisora/radio_barcelona/",
        "name": "Ràdio Barcelona"
        }
      },       {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://play.cadenaser.com/programa/las_noticias_de_catalunya/",
        "name": "Las noticias de Catalunya"
        }
      }      ]
    }
    </script>
<script>
    $(document).ready(function () {
        
        var urlShare = 'https://play.cadenaser.com/audio/1553102406_1606/';
        getInfoAjax('https://graph.facebook.com/?id=' + encodeURIComponent(urlShare), 'facebookShares');
        getInfoAjaxTW('https://urls.api.twitter.com/1/urls/count.json?url=' + encodeURIComponent(urlShare), 'twitterShares');
        postInfoAjax('https://clients6.google.com/rpc?key=AIzaSyCKSbrvQasunBoV16zDH9R33D88CeLr9gQ', urlShare, 'googleShares');

        function postInfoAjax(url, urlShare, red) {
            var dataSend = [{
                    "method": "pos.plusones.get",
                    "id": "p",
                    "params": {
                        "nolog": true,
                        "id": urlShare,
                        "source": "widget",
                        "userId": "@viewer",
                        "groupId": "@self"
                    },
                    "jsonrpc": "2.0",
                    "key": "p",
                    "apiVersion": "v1"
                }];

            $.ajax({
                url: url,
                type: 'POST',
                data: JSON.stringify(dataSend),
                contentType: 'application/json',
                success: function (data) {
                    setRedesInfo(data, red);
                }
            });
        }

        function getInfoAjaxTW(url, red) {
            $.ajax({
                url: url,
                type: 'GET',
                dataType: 'jsonp',
                success: function (data) {
                    setRedesInfo(data.count, red);
                }
            });
        }

        function getInfoAjax(url, red) {
            $.ajax({
                url: url,
                type: 'GET',
                success: function (data) {
                    setRedesInfo(data, red);
                }
            });
        }

        function setRedesInfo(data, red) {
            var total = parseInt($('#totalShares').attr('totalShares'));
            var count = 0;

            switch (red) {
                case 'facebookShares':
                    count = parseInt(data.shares || 0, 10);
                    break;
                case 'twitterShares':
                    count = parseInt(data || 0, 10);
                    break;
                case 'googleShares':
                    try {
                        count = parseInt((data[0].result.metadata.globalCounts.count) || 0, 10);
                    } catch (e) {
                        count = 0;
                    }
                    break;
            }

            $('#' + red).text(count);

            total = total + count;
            $('#totalShares').attr('totalShares', total);
            $('#totalShares').text(total);

            if (total > 100) {
                $('#barraTotalesRRSS').attr('class', 'totales');
                $('#totalSharesDiv').attr('class', 'interacc');
            }

            if (total > 10000) {
                totalMiles = Math.round(total / 1000);
                $('#totalShares').text(totalMiles + 'k');
            }
        }


        $('.votoValora').click(function () {
            $('#participaValora').css('display', 'block');
            setTimeout(function () {
                $('#participaValora').css('display', 'none');
            }, 4000);
        });

        $('#participaValora').click(function () {
            $(this).css('display', 'none');
        });

        var dispositivo = navigator.userAgent.toLowerCase();
        if ((dispositivo.search(/iphone/) > -1) || (dispositivo.search(/android/) > -1))
        {
            $('.wapp').css('display', 'block');
        }
        
        if(typeof(user.nickname) !== "undefined")
        {
            $('#userSesionComentarioEskup').css('display', 'none');
        }

    });
</script> 


<script>
    $('#tam').change(function (){

        var $val = $('.JSEmbed').data('embed'),
            ob = jQuery.parseJSON($('#tam option:selected:first').val()),
            height = ob.height ,
            width  = ob.width ,
            textMod = $val.replace('{height}', height).replace('{width}', width);

        $('.JSEmbed').val(textMod);

    });

    ZeroClipboard.config({swfPath: "/bundles/playserweb/js/vendor/zeroclipboard-2.1.6/ZeroClipboard.swf?v3.0"});

    var client = new ZeroClipboard( $("#copy-button").get(0) );
    
    </script>

<div class="sin-comentarios">
    <h2>Audios recomendados</h2>
    <div class="contenido">
          <div id="conteiner_ajax_audios_programa" class="reproducciones">
              <tbody>
         
            <ol class="listado">
    
	                <li class="btnlistener">
                <a href="/audio/001RD010000005462370/" class="programa" title="Escucha las noticias de las 20:00 (17/03/2019)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005462370" onclick="return false;">
                    Escucha las noticias de las 20:00 (17/03/2019)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                17-03-2019 20:44:54 | 00:02:16 | Boletines
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005462370">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005468270/" class="programa" title="Un teatro agotador"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005468270" onclick="return false;">
                    Un teatro agotador
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                20-03-2019 22:14:57 | 00:01:42 | La firma de Àngels Barceló | Hora 25
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005468270">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005449649/" class="programa" title="SER Historia: Petrer y el final de la Guerra Civil (10/03/2019)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005449649" onclick="return false;">
                    SER Historia: Petrer y el final de la Guerra Civil (10/03/2019)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                10-03-2019 03:31:16 | 01:53:31 | SER Historia
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005449649">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005460641/" class="programa" title="SER Historia: Territorios talismán (17/03/2019)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005460641" onclick="return false;">
                    SER Historia: Territorios talismán (17/03/2019)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                17-03-2019 03:32:51 | 01:55:10 | SER Historia
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005460641">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005464034/" class="programa" title="Play Basket: Buscadores de oro (18/03/2019)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005464034" onclick="return false;">
                    Play Basket: Buscadores de oro (18/03/2019)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                19-03-2019 16:11:57 | 01:40:16 | Play Basket
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005464034">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005462393/" class="programa" title="Gol de Messi (Betis 0 - Barcelona 2)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005462393" onclick="return false;">
                    Gol de Messi (Betis 0 - Barcelona 2)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                             
                              
                                                17-03-2019 21:47:54 | 00:01:26 | Los goles | Carrusel Deportivo
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005462393">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/cadenaser_hora14_20190315_140000_150000/" class="programa" title="Hora 14 (15/03/2019)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_hora14_20190315_140000_150000" onclick="return false;">
                    Hora 14 (15/03/2019)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                15-03-2019 15:30:05 | 01:00:00 | Hora 14
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="cadenaser_hora14_20190315_140000_150000">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005464419/" class="programa" title="El Larguero: Entrevistas con Kempes, Iker Casillas y Joaquín Caparrós (18/03/2019)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005464419" onclick="return false;">
                    El Larguero: Entrevistas con Kempes, Iker Casillas y Joaquín Caparrós (18/03/2019)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                19-03-2019 02:11:57 | 01:58:07 | El Larguero
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005464419">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005463718/" class="programa" title="La Vida Moderna | Atlético de Madrid 0 – FC Barcelona 2"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005463718" onclick="return false;">
                    La Vida Moderna | Atlético de Madrid 0 – FC Barcelona 2
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                18-03-2019 20:02:54 | 00:44:22 | La vida moderna
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005463718">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
                    <li class="btnlistener">
                <a href="/audio/001RD010000005460810/" class="programa" title="Nadie Sabe Nada: Champús y cremas de samanté (16/03/2019)"
                   data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005460810" onclick="return false;">
                    Nadie Sabe Nada: Champús y cremas de samanté (16/03/2019)
                </a>
                <span class="info">
                    <span class="horario">
                                                                                                     
                                                           
                              
                                                16-03-2019 14:02:51 | 00:52:41 | Nadie Sabe Nada
                    </span>
                </span>

                <div class="btn">
                    <span class="txt">
                        <a class="play" data-player-action="playpause" data-player-mediatype="audio" data-player-idmedia="001RD010000005460810">
                            Escuchar
                        </a>
                    </span>
                    <span class="icon-equalizer"></span>
                </div>
            </li>
        
            </ol>
             </tbody>
     
     <nav>
         <a href="/ajax/mas_escuchados.default"></a>
     </nav>
 </div>



    </div>
</div>



<div class="OUTBRAIN" data-src="https://play.cadenaser.com/audio/1553102406_1606/" data-widget-id="AR_1" data-ob-template="ES_CadenaSer" ></div>
<script>generarWidgetOB('https://play.cadenaser.com/audio/1553102406_1606/');</script>
                </div>
                <div class="sidebar">
                    <div class="envoltorio_publi">
    <div class="publi_luto_horizontal" id="playser-cser_gpt-MPU1desktop">

    </div>
</div>    

                    
                    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>                                                                                                      
<br />

<div class="fb-page" data-href="https://www.facebook.com/radiobarcelona" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/radiobarcelona"><a href="https://www.facebook.com/radiobarcelona">Ràdio Barcelona</a></blockquote></div></div>

<script>
    $( document ).ready(function() {
        if( isMobile() || isTablet() )
        {
            $('.fb-page').css('display', 'none');
        }
    });
</script><div class="cnt-lo-mas">
<h3>Lo más leído en</h3>
<ul id="pestanas">
<li data-pestana="ser" class="activo">Cadena SER</li>
<li data-pestana="twitter">Twitter</li>
</ul>
<div id="ser">
<ol>
<li>
<a href="https://cadenaser.com/programa/2019/03/20/la_ventana/1553097782_768572.html?int=PLAYSER_lomasleidoSER" title="La primera valoración de Boyero de la última película de Almodóvar: &quot;La veo como quien ve crecer la hierba o llover&quot;" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/03/20/la_ventana/1553097782_768572_1553103646_miniatura_normal.jpg" alt="La primera valoración de Boyero de la última película de Almodóvar: &quot;La veo como quien ve crecer la hierba o llover&quot;" />
</a>
<h4>
<a href="https://cadenaser.com/programa/2019/03/20/la_ventana/1553097782_768572.html?int=PLAYSER_lomasleidoSER" title="La primera valoración de Boyero de la última película de Almodóvar: &quot;La veo como quien ve crecer la hierba o llover&quot;" target="_blank">La primera valoración de Boyero de la última película de Almodóvar: &quot;La veo como quien ve crecer la hierba o llover&quot;</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/ser/2019/03/20/politica/1553063762_598660.html?int=PLAYSER_lomasleidoSER" title="Vox propone que &quot;los españoles de bien&quot; puedan ir armados libremente" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/03/20/politica/1553063762_598660_1553064040_miniatura_normal.jpg" alt="Vox propone que &quot;los españoles de bien&quot; puedan ir armados libremente" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/03/20/politica/1553063762_598660.html?int=PLAYSER_lomasleidoSER" title="Vox propone que &quot;los españoles de bien&quot; puedan ir armados libremente" target="_blank">Vox propone que &quot;los españoles de bien&quot; puedan ir armados libremente</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/ser/2019/03/19/sociedad/1552994496_468720.html?int=PLAYSER_lomasleidoSER" title="Olvida el triángulo del coche: la DGT admite el peligro y estos son los cambios que tienes que hacer" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/03/19/sociedad/1552994496_468720_1552995275_miniatura_normal.jpg" alt="Olvida el triángulo del coche: la DGT admite el peligro y estos son los cambios que tienes que hacer" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/03/19/sociedad/1552994496_468720.html?int=PLAYSER_lomasleidoSER" title="Olvida el triángulo del coche: la DGT admite el peligro y estos son los cambios que tienes que hacer" target="_blank">Olvida el triángulo del coche: la DGT admite el peligro y estos son los cambios que tienes que hacer</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/ser/2019/03/20/ciencia/1553067516_467358.html?int=PLAYSER_lomasleidoSER" title="Qué es la superluna de gusano y por qué la de este año es tan especial" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/03/20/ciencia/1553067516_467358_1553067833_miniatura_normal.jpg" alt="Qué es la superluna de gusano y por qué la de este año es tan especial" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/03/20/ciencia/1553067516_467358.html?int=PLAYSER_lomasleidoSER" title="Qué es la superluna de gusano y por qué la de este año es tan especial" target="_blank">Qué es la superluna de gusano y por qué la de este año es tan especial</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/ser/2019/03/19/ciencia/1553008121_518141.html?int=PLAYSER_lomasleidoSER" title="La desaparición silenciosa del gorrión" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/03/19/ciencia/1553008121_518141_1553008362_miniatura_normal.jpg" alt="La desaparición silenciosa del gorrión" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/03/19/ciencia/1553008121_518141.html?int=PLAYSER_lomasleidoSER" title="La desaparición silenciosa del gorrión" target="_blank">La desaparición silenciosa del gorrión</a>
</h4>
</li>
</ol>
</div>
<div id="twitter">
<ol>
<li>
<a href="https://cadenaser.com/ser/2019/03/20/politica/1553063762_598660.html?int=PLAYSER_lomasleidoSER" title="Vox propone que &quot;los españoles de bien&quot; puedan ir armados libremente" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/03/20/politica/1553063762_598660_1553064040_miniatura_normal.jpg" alt="Vox propone que &quot;los españoles de bien&quot; puedan ir armados libremente" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/03/20/politica/1553063762_598660.html?int=PLAYSER_lomasleidoSER" title="Vox propone que &quot;los españoles de bien&quot; puedan ir armados libremente" target="_blank">Vox propone que &quot;los españoles de bien&quot; puedan ir armados libremente</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/ser/2019/03/19/ciencia/1553008121_518141.html?int=PLAYSER_lomasleidoSER" title="La desaparición silenciosa del gorrión" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/03/19/ciencia/1553008121_518141_1553008362_miniatura_normal.jpg" alt="La desaparición silenciosa del gorrión" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/03/19/ciencia/1553008121_518141.html?int=PLAYSER_lomasleidoSER" title="La desaparición silenciosa del gorrión" target="_blank">La desaparición silenciosa del gorrión</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/programa/2019/03/19/el_cine_en_la_ser/1552996114_236095.html?int=PLAYSER_lomasleidoSER" title="TVE emitirá el documental sobre la memoria histórica ganador del Goya" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/03/19/el_cine_en_la_ser/1552996114_236095_1552996852_miniatura_normal.jpg" alt="TVE emitirá el documental sobre la memoria histórica ganador del Goya" />
</a>
<h4>
<a href="https://cadenaser.com/programa/2019/03/19/el_cine_en_la_ser/1552996114_236095.html?int=PLAYSER_lomasleidoSER" title="TVE emitirá el documental sobre la memoria histórica ganador del Goya" target="_blank">TVE emitirá el documental sobre la memoria histórica ganador del Goya</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/programa/2019/03/19/hora_25/1553027556_940888.html?int=PLAYSER_lomasleidoSER" title="Vox se esconde en las redes sociales" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2018/11/02/hora_25/1541193675_016346_1541194654_miniatura_normal.jpg" alt="Vox se esconde en las redes sociales" />
</a>
<h4>
<a href="https://cadenaser.com/programa/2019/03/19/hora_25/1553027556_940888.html?int=PLAYSER_lomasleidoSER" title="Vox se esconde en las redes sociales" target="_blank">Vox se esconde en las redes sociales</a>
</h4>
</li>
<li>
<a href="https://cadenaser.com/ser/2019/03/20/ciencia/1553067516_467358.html?int=PLAYSER_lomasleidoSER" title="Qué es la superluna de gusano y por qué la de este año es tan especial" target="_blank">
<img src="https://cadenaser00.epimg.net/ser/imagenes/2019/03/20/ciencia/1553067516_467358_1553067833_miniatura_normal.jpg" alt="Qué es la superluna de gusano y por qué la de este año es tan especial" />
</a>
<h4>
<a href="https://cadenaser.com/ser/2019/03/20/ciencia/1553067516_467358.html?int=PLAYSER_lomasleidoSER" title="Qué es la superluna de gusano y por qué la de este año es tan especial" target="_blank">Qué es la superluna de gusano y por qué la de este año es tan especial</a>
</h4>
</li>
</ol>
</div>
</div><script>$('.cnt-lo-mas > #twitter').css('display','none');</script>
                </div>

            </div>

                    </div>
        <div class="pie">
            <div class="envoltorio_publi">
    <div class="publi_luto_vertical" id="playser-cser_gpt-LDB2">
       </div>
</div><div class="inner" itemscope itemtype="https://schema.org/CreativeWork">
    <a href="https://cadenaser.com" target="CADENASER" class="logo" itemprop="url">Cadena SER</a>
    <div class="nav-wrapper">
        <button class="menu" data-function="toggleNavPie"><span class="icon-menu"></span></button>
        <ul>
                        <li><a href="https://cadenaser.com/estaticos/aviso-legal/" target="_blank">Aviso legal</a></li>
            <li><a href="https://cadenaser.com/estaticos/politica-privacidad/" target="_blank">Política de privacidad</a></li>
            <li><a href="https://www.prisa.com/es/info/politica-de-cookies-publi" target="_blank">Política de cookies</a></li>
        </ul>
    </div>
</div>
<script type="application/ld+json">
{
  "@context" : "https://schema.org",
  "@type" : "Corporation",
  "name" : "cadenaser.com",
  "url" : "https://cadenaser.com",
  "logo": "https://play.cadenaser.com/bundles/playserweb/img/logo_playser.svg",
  "sameAs" : [
    "https://www.facebook.com/cadenaser",
    "https://twitter.com/La_SER",
    "https://plus.google.com/+cadenaser/",
    "https://www.youtube.com/user/cadenaser"
    ]
}
</script>
<div class="player-wrapper player-wrapper-live">                
        <div id="topPlayer"> 
        <div id="containerDirectos" data-load-emisora-change="true" data-url="/ajax/playerdirecto.default?view=ajax&emisora={emisora}"  data-load-first="true" data-load-time="60" data-load-query-selectors="&#x7B;&quot;from&quot;&#x3A;&#x5B;&quot;.containerAlternativos&quot;,&quot;.dummyx&quot;,&quot;.playerDirecto&quot;,&quot;&#x23;scriptPlayerDirecto&quot;&#x5D;,&quot;to&quot;&#x3A;&#x5B;&quot;.containerAlternativos&quot;,&quot;.dummyx&quot;,&quot;.playerDirecto&quot;,&quot;&#x23;scriptPlayerDirecto&quot;&#x5D;&#x7D;">

            <div class="directos" >
                                    <div class="playerDirecto">
                <div id="topui_container" data-toggle="playerpasivo" data-options-player='&#x7B;&quot;id_player&quot;&#x3A;269,&quot;dev&quot;&#x3A;false,&quot;media_type&quot;&#x3A;&quot;audio&quot;,&quot;id_cuenta&quot;&#x3A;&quot;playser&quot;&#x7D;' data-options-player='&#x7B;&quot;id_player&quot;&#x3A;269,&quot;dev&quot;&#x3A;false,&quot;media_type&quot;&#x3A;&quot;audio&quot;,&quot;id_cuenta&quot;&#x3A;&quot;playser&quot;&#x7D;'></div>
            </div>
            </div>
            <script id="scriptPlayerDirecto"></script>
        </div>
    </div>
</div> 

        </div>



    </div>

        <div id="mv_capa_oscura" class="overlay" style="position:fixed;top:0;left:0;width:100vw;height:100vh;z-index:90;background:rgba(0,0,0,.8);display:none;"></div>
<script type="text/javascript">
//Se lanza CX
//pushCxense();
</script> 

<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START */
_sf_async_config.sections = (typeof chartbeatSections !== 'undefined')? chartbeatSections :'playser';
if(typeof chartbeatListaTags !== 'undefined' && chartbeatListaTags !== "")
{
    _sf_async_config.sections +=","+chartbeatListaTags;
}
_sf_async_config.authors = 'cadenaser';
/* CONFIGURATION END **/
(function () {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
loadChartbeat();
})();

</script> 
<script> (function(d,s,id,h,t){    var js,r,djs = d.getElementsByTagName(s)[0];    if (d.getElementById(id)) {return;}    js = d.createElement('script');js.id =id;js.async=1;    js.h=h;js.t=t;    r=encodeURI(btoa(d.referrer));    js.src="//"+h+"/pixel/js/"+t+"/"+r;    djs.parentNode.insertBefore(js, djs);   }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'L40P3qKlFpP589')); </script>
<script type="text/javascript">
_satellite.pageBottom();
</script>  
</body>
</html>
